<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Región de Tarapacá suma su segundo caso de... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="&quot;El viajero presentó síntomas el día 19 de este mes, acudiendo al servicio de urgencia, donde le toman el examen que dio positivo para Covid-19&quot;, indicó el Seremi de Salud.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html">
<link rel="alternate" hreflang="es-cl" href="http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html">

<meta itemprop="name" content="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años | Puranoticia.cl">
<meta itemprop="description" content="&quot;El viajero presentó síntomas el día 19 de este mes, acudiendo al servicio de urgencia, donde le toman el examen que dio positivo para Covid-19&quot;, indicó el Seremi de Salud.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200323/imag/foto_0000000720200323120103.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html">
<meta property="og:description" content="&quot;El viajero presentó síntomas el día 19 de este mes, acudiendo al servicio de urgencia, donde le toman el examen que dio positivo para Covid-19&quot;, indicó el Seremi de Salud.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200323/imag/foto_0000000720200323120103.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años | Puranoticia.cl">
<meta name="twitter:description" content="&quot;El viajero presentó síntomas el día 19 de este mes, acudiendo al servicio de urgencia, donde le toman el examen que dio positivo para Covid-19&quot;, indicó el Seremi de Salud.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200323/imag/foto_0000000720200323120103.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <meta property="fb:pages" content="194708347256755" />
<!-- google analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-17417390-2', 'auto');
 ga('require', 'displayfeatures');
 ga('send', 'pageview');
 setTimeout(function(){
    ga('send','event','NoRebote','Tiempo > 30segundos');
    setInterval(function () {
        ga('send', 'event', "site", "sesión activa");
    }, 30000);
 },30000);
</script>
<!-- /google analytics -->

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Lunes 23 de marzo de 2020 | &Uacute;ltima actualizaci&oacuten 15:00
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años</h1>
                    <div class="bajada">
                        "El viajero presentó síntomas el día 19 de este mes, acudiendo al servicio de urgencia, donde le toman el examen que dio positivo para Covid-19", indicó el Seremi de Salud.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html" data-text="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Regi%C3%B3n%20de%20Tarapac%C3%A1%20suma%20su%20segundo%20caso%20de%20coronavirus%20en%20menos%20de%20un%20d%C3%ADa%3A%20se%20trata%20de%20un%20hombre%20de%2031%20a%C3%B1os - http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Regi%C3%B3n%20de%20Tarapac%C3%A1%20suma%20su%20segundo%20caso%20de%20coronavirus%20en%20menos%20de%20un%20d%C3%ADa%3A%20se%20trata%20de%20un%20hombre%20de%2031%20a%C3%B1os&via=puranoticia&url=http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html" onclick="return Social.shareGooglePlus('http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="facebook" data-url="http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html" data-text="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    


    <img class="fotoArt" src="/noticias/site/artic/20200323/imag/foto_0000000720200323120103.jpg" alt="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años" title="Región de Tarapacá suma su segundo caso de coronavirus en menos de un día: se trata de un hombre de 31 años" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
                    , Lunes 23 de marzo de 2020 a las 12:01 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;"><strong>La región de Tarapacá sumó un segundo caso de Covid-19 en menos de un día</strong>. Se trata de hombre de 31 años que viajó a Brasil y que se encuentra en buenas condiciones de salud, aislado en su domicilio y bajo vigilancia epidemiológica.</p>
<p style="text-align: justify;">La información fue entregada por el jefe de la Defensa de Tarapacá, general Guillermo Paiva, el intendente Miguel Quezada, y el seremi de Salud, Manuel Fernández.</p>
<p style="text-align: justify;"><strong>"El viajero presentó síntomas el día 19 de este mes, acudiendo al servicio de urgencia, donde le toman el examen que dio positivo para Covid-19"</strong>, indicó el seremi Fernández.</p>
<p style="text-align: justify;">Añadió que está en marcha la investigación epidemiológica para notificar a todos los contactos del paciente, "de tal manera que inicien una <strong>cuarentena obligatoria para eliminar la transmisión entre la comunidad</strong>".</p>
<p style="text-align: justify;"><strong>Este caso se suma al de un hombre de Iquique, de 47 años</strong>, que viajó a Colombia y que encuentra en cuarentena en su domicilio. Este contagio fue confirmado anoche y con eso Tarapacá dejó de ser la única región del país sin casos de Covid-19</p>
<p style="text-align: justify;">PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='http://www.puranoticia.cl/noticias/regiones/region-de-tarapaca-suma-su-segundo-caso-de-coronavirus-en-menos-de-un/2020-03-23/120103.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/con-motoniveladora-realizaran-trabajos-de-mejoramiento-de-caminos-en/2020-03-23/144418.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000620200323144418.jpg" alt="Con motoniveladora realizarán trabajos de mejoramiento de caminos en sectores altos de Valparaíso" title="Con motoniveladora realizarán trabajos de mejoramiento de caminos en sectores altos de Valparaíso" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/con-motoniveladora-realizaran-trabajos-de-mejoramiento-de-caminos-en/2020-03-23/144418.html">Con motoniveladora realizarán trabajos de mejoramiento de caminos en sectores altos de Valparaíso</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/diputado-gonzalez-pide-urgente-fiscalizacion-de-medidas-sanitarias-en-el/2020-03-23/140541.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000620200323140541.jpg" alt="Diputado González pide urgente fiscalización de medidas sanitarias en el transporte público del Gran Valparaíso" title="Diputado González pide urgente fiscalización de medidas sanitarias en el transporte público del Gran Valparaíso" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/diputado-gonzalez-pide-urgente-fiscalizacion-de-medidas-sanitarias-en-el/2020-03-23/140541.html">Diputado González pide urgente fiscalización de medidas sanitarias en el transporte público del Gran Valparaíso</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/metro-valparaiso-implementara-servicio-especial-para-evitar/2020-03-23/132115.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000620200323132115.png" alt="Metro Valparaíso implementará servicio especial para evitar aglomeraciones en primeros recorridos" title="Metro Valparaíso implementará servicio especial para evitar aglomeraciones en primeros recorridos" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/metro-valparaiso-implementara-servicio-especial-para-evitar/2020-03-23/132115.html">Metro Valparaíso implementará servicio especial para evitar aglomeraciones en primeros recorridos</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000720200323130555.jpg" alt="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo" title="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html">Jefe de la Defensa para la región de Valparaíso anuncia "visitas aleatorias" en casas de veraneo</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/mujer-de-78-anos-con-cancer-es-la-segunda-victima-fatal-por-covid-19/2020-03-23/111515.html" target="_self">Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/mujer-de-78-anos-con-cancer-es-la-segunda-victima-fatal-por-covid-19/2020-03-23/111515.html"><img src="/noticias/site/artic/20200323/imag/foto_0000001120200323111515.png" alt="Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú" title="Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          11:15 
        </span>La paciente, cáncer pulmonar avanzado, ingresó este domingo al hospital El Carmen de Maipú con síntomas respiratorios.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/chile-reporta-114-nuevos-casos-de-covid-19-y-cifra-total-de-contagiados/2020-03-23/101453.html" target="_self">Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/chile-reporta-114-nuevos-casos-de-covid-19-y-cifra-total-de-contagiados/2020-03-23/101453.html"><img src="/noticias/site/artic/20200323/imag/foto_0000000620200323101453.jpg" alt="Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas" title="Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          10:15 
        </span>En cuanto a los hospitalizados, hay 34 personas en esta condición, de las cuales dos están en riesgo vital: una conectada a ventilación mecánica, y otra con falla en dos órganos.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/seremi-de-salud-reporta-cinco-nuevos-contagios-con-covid-19-en-la-region/2020-03-23/124655.html" target="_self">Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          12:47 
        </span>Cifra difiere con la entregada por el Ministerio de Salud, que hablaba de tres nuevos contagiados con el nuevo coronavirus surgido en China.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/146-personas-fueron-detenidas-a-nivel-nacional-por-no-cumplir-con-el/2020-03-23/091538.html" target="_self">146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          09:20 
        </span>Carabineros informó que se entregaron 19.943 salvoconductos a nivel nacional.</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html"><img src="/noticias/site/artic/20200323/imag/foto_0000000520200323130555.jpg" width="100" height="70" alt="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo" title="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  13:07 </span>
            
            <a href="/noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html">Jefe de la Defensa para la región de Valparaíso anuncia "visitas aleatorias" en casas de veraneo</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/manalich-y-contagio-de-seremi-de-la-araucania-puede-haber-habido-un/2020-03-23/104116.html"><img src="/noticias/site/artic/20200323/imag/foto_0000000420200323104116.jpg" width="100" height="70" alt="Mañalich y contagio de Seremi de La Araucanía: &quot;Puede haber habido un error, pero de ninguna manera una responsabilidad con dolo&quot;" title="Mañalich y contagio de Seremi de La Araucanía: &quot;Puede haber habido un error, pero de ninguna manera una responsabilidad con dolo&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  10:41 </span>
            
            <a href="/noticias/regiones/manalich-y-contagio-de-seremi-de-la-araucania-puede-haber-habido-un/2020-03-23/104116.html">Mañalich y contagio de Seremi de La Araucanía: "Puede haber habido un error, pero de ninguna manera una responsabilidad con dolo"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/aprobacion-de-pinera-pasa-del-12-al-18-segun-cadem-la-de-manalich/2020-03-23/074627.html"><img src="/noticias/site/artic/20200323/imag/foto_0000000720200323074627.jpg" width="100" height="70" alt="Aprobación de Piñera pasa del 12% al 18%, según Cadem: la de Mañalich aumentó 11 puntos" title="Aprobación de Piñera pasa del 12% al 18%, según Cadem: la de Mañalich aumentó 11 puntos"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08:04 </span>
            
            <a href="/noticias/nacional/aprobacion-de-pinera-pasa-del-12-al-18-segun-cadem-la-de-manalich/2020-03-23/074627.html">Aprobación de Piñera pasa del 12% al 18%, según Cadem: la de Mañalich aumentó 11 puntos</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/intendente-de-la-araucania-y-seremi-del-deporte-dieron-positivo-de/2020-03-23/081456.html"><img src="/noticias/site/artic/20200323/imag/foto_0000000420200323081456.jpg" width="100" height="70" alt="Intendente de La Araucanía y seremi del Deporte dieron positivo de Covid-19" title="Intendente de La Araucanía y seremi del Deporte dieron positivo de Covid-19"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08:18 </span>
            
            <a href="/noticias/regiones/intendente-de-la-araucania-y-seremi-del-deporte-dieron-positivo-de/2020-03-23/081456.html">Intendente de La Araucanía y seremi del Deporte dieron positivo de Covid-19</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/jefe-de-zona-de-la-araucania-dio-positivo-a-coronavirus-y-todo-su-puesto/2020-03-23/123302.html"><img src="/noticias/site/artic/20200323/imag/foto_0000000420200323123302.jpg" width="100" height="70" alt="Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena" title="Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  12:34 </span>
            
            <a href="/noticias/regiones/jefe-de-zona-de-la-araucania-dio-positivo-a-coronavirus-y-todo-su-puesto/2020-03-23/123302.html">Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/mujer-de-78-anos-con-cancer-es-la-segunda-victima-fatal-por-covid-19/2020-03-23/111515.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000001020200323111515.png" alt="Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú" title="Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/mujer-de-78-anos-con-cancer-es-la-segunda-victima-fatal-por-covid-19/2020-03-23/111515.html 
                        ">Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/chile-reporta-114-nuevos-casos-de-covid-19-y-cifra-total-de-contagiados/2020-03-23/101453.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323101453.jpg" alt="Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas" title="Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/chile-reporta-114-nuevos-casos-de-covid-19-y-cifra-total-de-contagiados/2020-03-23/101453.html 
                        ">Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/146-personas-fueron-detenidas-a-nivel-nacional-por-no-cumplir-con-el/2020-03-23/091538.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323091538.jpg" alt="146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda" title="146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/146-personas-fueron-detenidas-a-nivel-nacional-por-no-cumplir-con-el/2020-03-23/091538.html 
                        ">146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/cambios-de-horario-del-transporte-publico-originan-altas-aglomeraciones/2020-03-23/094049.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000920200323094049.jpg" alt="Cambios de horario del transporte público originan altas aglomeraciones en la región Metropolitana" title="Cambios de horario del transporte público originan altas aglomeraciones en la región Metropolitana" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/cambios-de-horario-del-transporte-publico-originan-altas-aglomeraciones/2020-03-23/094049.html 
                        ">Cambios de horario del transporte público originan altas aglomeraciones en la región Metropolitana</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/seremi-de-salud-reporta-cinco-nuevos-contagios-con-covid-19-en-la-region/2020-03-23/124655.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323124655.png" alt="Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas" title="Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/seremi-de-salud-reporta-cinco-nuevos-contagios-con-covid-19-en-la-region/2020-03-23/124655.html 
                        ">Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000520200323130555.jpg" alt="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo" title="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html 
                        ">Jefe de la Defensa para la región de Valparaíso anuncia "visitas aleatorias" en casas de veraneo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/jefe-de-zona-de-la-araucania-dio-positivo-a-coronavirus-y-todo-su-puesto/2020-03-23/123302.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323123302.jpg" alt="Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena" title="Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/jefe-de-zona-de-la-araucania-dio-positivo-a-coronavirus-y-todo-su-puesto/2020-03-23/123302.html 
                        ">Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/largas-filas-se-registran-nuevamente-en-bancos-del-centro-de-valparaiso/2020-03-23/112337.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000820200323112337.jpg" alt="Largas filas se registran nuevamente en bancos del centro de Valparaíso" title="Largas filas se registran nuevamente en bancos del centro de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/largas-filas-se-registran-nuevamente-en-bancos-del-centro-de-valparaiso/2020-03-23/112337.html 
                        ">Largas filas se registran nuevamente en bancos del centro de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/maduro-prohibe-despidos-y-suprime-el-pago-de-alquileres-en-venezuela/2020-03-23/143522.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323143522.jpg" alt="Maduro prohíbe despidos y suprime el pago de alquileres en Venezuela" title="Maduro prohíbe despidos y suprime el pago de alquileres en Venezuela" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/maduro-prohibe-despidos-y-suprime-el-pago-de-alquileres-en-venezuela/2020-03-23/143522.html 
                        ">Maduro prohíbe despidos y suprime el pago de alquileres en Venezuela</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/motin-en-una-carcel-de-colombia-deja-23-internos-muertos-y-83-heridos/2020-03-23/090912.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323090912.png" alt="Motín en una cárcel de Colombia deja 23 internos muertos y 83 heridos" title="Motín en una cárcel de Colombia deja 23 internos muertos y 83 heridos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/motin-en-una-carcel-de-colombia-deja-23-internos-muertos-y-83-heridos/2020-03-23/090912.html 
                        ">Motín en una cárcel de Colombia deja 23 internos muertos y 83 heridos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/espana-registra-462-muertos-por-coronavirus-en-las-ultimas-24-horas/2020-03-23/134619.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323134619.png" alt="España registra 462 muertos por coronavirus en las últimas 24 horas: cifra total llega a 2.182" title="España registra 462 muertos por coronavirus en las últimas 24 horas: cifra total llega a 2.182" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/espana-registra-462-muertos-por-coronavirus-en-las-ultimas-24-horas/2020-03-23/134619.html 
                        ">España registra 462 muertos por coronavirus en las últimas 24 horas: cifra total llega a 2.182</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/coronavirus-en-italia-muertes-en-ultimas-24-horas-llegan-a-651-personas/2020-03-22/171948.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322171948.jpg" alt="Coronavirus en Italia: Muertes en últimas 24 horas llegan a 651 personas y el total llega a más de 5.400 fallecidos" title="Coronavirus en Italia: Muertes en últimas 24 horas llegan a 651 personas y el total llega a más de 5.400 fallecidos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/coronavirus-en-italia-muertes-en-ultimas-24-horas-llegan-a-651-personas/2020-03-22/171948.html 
                        ">Coronavirus en Italia: Muertes en últimas 24 horas llegan a 651 personas y el total llega a más de 5.400 fallecidos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/metro-valparaiso-implementara-servicio-especial-para-evitar/2020-03-23/132115.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323132115.png" alt="Metro Valparaíso implementará servicio especial para evitar aglomeraciones en primeros recorridos" title="Metro Valparaíso implementará servicio especial para evitar aglomeraciones en primeros recorridos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/metro-valparaiso-implementara-servicio-especial-para-evitar/2020-03-23/132115.html 
                        ">Metro Valparaíso implementará servicio especial para evitar aglomeraciones en primeros recorridos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/sky-suspende-sus-operaciones-hasta-el-30-de-abril-por-propagacion-del/2020-03-23/132651.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323132651.jpg" alt="Sky suspende sus operaciones hasta el 30 de abril por propagación del Covid-19" title="Sky suspende sus operaciones hasta el 30 de abril por propagación del Covid-19" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/sky-suspende-sus-operaciones-hasta-el-30-de-abril-por-propagacion-del/2020-03-23/132651.html 
                        ">Sky suspende sus operaciones hasta el 30 de abril por propagación del Covid-19</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/estos-son-los-horarios-que-tendran-desde-ahora-los-supermercados/2020-03-22/161341.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322161341.jpg" alt="Estos son los horarios que tendrán desde ahora los Supermercados Unimarc, Mayorista 10 y Alvi" title="Estos son los horarios que tendrán desde ahora los Supermercados Unimarc, Mayorista 10 y Alvi" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/estos-son-los-horarios-que-tendran-desde-ahora-los-supermercados/2020-03-22/161341.html 
                        ">Estos son los horarios que tendrán desde ahora los Supermercados Unimarc, Mayorista 10 y Alvi</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/cencosud-define-nuevos-horarios-de-funcionamiento-para-supermercados/2020-03-22/193608.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000520200322193608.jpg" alt="Cencosud define nuevos horarios de funcionamiento para Supermercados Jumbo y Santa Isabel" title="Cencosud define nuevos horarios de funcionamiento para Supermercados Jumbo y Santa Isabel" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/cencosud-define-nuevos-horarios-de-funcionamiento-para-supermercados/2020-03-22/193608.html 
                        ">Cencosud define nuevos horarios de funcionamiento para Supermercados Jumbo y Santa Isabel</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/coronavirus-cuando-terminara-el-brote-y-volvera-todo-a-la-normalidad/2020-03-22/173109.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322173109.jpg" alt="Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?" title="Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/coronavirus-cuando-terminara-el-brote-y-volvera-todo-a-la-normalidad/2020-03-22/173109.html 
                        ">Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/coronavirus-cuanto-tiempo-sobrevive-el-virus-causante-de-covid-19-en/2020-03-22/171207.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322171207.jpg" alt="Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies" title="Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/coronavirus-cuanto-tiempo-sobrevive-el-virus-causante-de-covid-19-en/2020-03-22/171207.html 
                        ">Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/por-que-el-coronavirus-es-mas-letal-en-hombres-que-en-mujeres/2020-03-07/210642.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307210642.jpg" alt="¿Por qué el coronavirus es más letal en hombres que en mujeres?" title="¿Por qué el coronavirus es más letal en hombres que en mujeres?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/por-que-el-coronavirus-es-mas-letal-en-hombres-que-en-mujeres/2020-03-07/210642.html 
                        ">¿Por qué el coronavirus es más letal en hombres que en mujeres?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/3-tecnicas-infalibles-que-te-ayudaran-a-conservar-la-calma-cuando-estas/2020-03-07/202947.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000520200307202947.jpg" alt="3 técnicas infalibles que te ayudarán a conservar la calma cuando estás bajo presión" title="3 técnicas infalibles que te ayudarán a conservar la calma cuando estás bajo presión" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/3-tecnicas-infalibles-que-te-ayudaran-a-conservar-la-calma-cuando-estas/2020-03-07/202947.html 
                        ">3 técnicas infalibles que te ayudarán a conservar la calma cuando estás bajo presión</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000520181230121739.jpg" alt="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" title="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                        ">Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200130/imag/foto_0000000420200130000732.jpg" alt="KIA: Doble ganador en los premios &quot;What Car?&quot;" title="KIA: Doble ganador en los premios &quot;What Car?&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                        ">KIA: Doble ganador en los premios "What Car?"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000520200131094415.jpg" alt="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" title="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                        ">Kia Soluto consagra su éxito en "Los mejores 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190604/imag/foto_0000000520190604160137.jpg" alt="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" title="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                        ">Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190316/imag/foto_0000000520190316170910.png" alt="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" title="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                        ">10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/dom-de-valparaiso-en-la-mira-contraloria-revela-que-1-263-predios-de/2020-01-31/090210.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000720200131090210.png" alt="DOM de Valparaíso en la mira: Contraloría revela que 1.263 predios de Laguna Verde no cuentan con permiso de edificación" title="DOM de Valparaíso en la mira: Contraloría revela que 1.263 predios de Laguna Verde no cuentan con permiso de edificación" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/dom-de-valparaiso-en-la-mira-contraloria-revela-que-1-263-predios-de/2020-01-31/090210.html 
                        ">DOM de Valparaíso en la mira: Contraloría revela que 1.263 predios de Laguna Verde no cuentan con permiso de edificación</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200112/imag/foto_0000000420200112125334.jpg" alt="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" title="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                        ">Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191202/imag/foto_0000000420191202105359.jpg" alt="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" title="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                        ">Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191130/imag/foto_0000000420191130135314.jpg" alt="Arriendos de verano caen 40% por efecto del estallido social" title="Arriendos de verano caen 40% por efecto del estallido social" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                        ">Arriendos de verano caen 40% por efecto del estallido social</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/video/asi-fue-el-despliegue-militar-en-valparaiso-y-vina-del-mar-en-primeras/2020-03-23/104045.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323104045.jpg" alt="Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de &quot;toque de queda&quot;" title="Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de &quot;toque de queda&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/video/asi-fue-el-despliegue-militar-en-valparaiso-y-vina-del-mar-en-primeras/2020-03-23/104045.html 
                        ">Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de "toque de queda"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/quilpue-dos-detenidos-infringiendo-el-toque-de-queda-y-portando/2020-03-23/105913.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200323/imag/foto_0000000420200323105913.jpg" alt="Quilpué: Dos detenidos infringiendo el toque de queda y portando marihuana en Portal El Belloto" title="Quilpué: Dos detenidos infringiendo el toque de queda y portando marihuana en Portal El Belloto" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/quilpue-dos-detenidos-infringiendo-el-toque-de-queda-y-portando/2020-03-23/105913.html 
                        ">Quilpué: Dos detenidos infringiendo el toque de queda y portando marihuana en Portal El Belloto</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/angustiante-llamado-de-familia-vinamarina-atrapada-en-rosario/2020-03-22/141108.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000001020200322141108.jpg" alt="Angustiante llamado de familia viñamarina atrapada en Rosario, Argentina: Son 5 personas entre ellas dos adultos mayores y no pueden volver al país" title="Angustiante llamado de familia viñamarina atrapada en Rosario, Argentina: Son 5 personas entre ellas dos adultos mayores y no pueden volver al país" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/angustiante-llamado-de-familia-vinamarina-atrapada-en-rosario/2020-03-22/141108.html 
                        ">Angustiante llamado de familia viñamarina atrapada en Rosario, Argentina: Son 5 personas entre ellas dos adultos mayores y no pueden volver al país</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    






<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200323/imag/foto_0000000720200323104045.jpg" alt="Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de &quot;toque de queda&quot;" title="Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de &quot;toque de queda&quot;"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/video/asi-fue-el-despliegue-militar-en-valparaiso-y-vina-del-mar-en-primeras/2020-03-23/104045.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de &quot;toque de queda&quot;" title="Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de &quot;toque de queda&quot;" /></a>
					<div class="titulo"><a href="/noticias/video/asi-fue-el-despliegue-militar-en-valparaiso-y-vina-del-mar-en-primeras/2020-03-23/104045.html" target="_blank">Así fue el despliegue militar en Valparaíso y Viña del Mar en primeras horas de "toque de queda"</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200323/imag/foto_0000000520200323105913.jpg" alt="Quilpué: Dos detenidos infringiendo el toque de queda y portando marihuana en Portal El Belloto" title="Quilpué: Dos detenidos infringiendo el toque de queda y portando marihuana en Portal El Belloto">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/quilpue-dos-detenidos-infringiendo-el-toque-de-queda-y-portando/2020-03-23/105913.html" target="_self">Quilpué: Dos detenidos infringiendo el toque de...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200322/imag/foto_0000001320200322141108.jpg" alt="Angustiante llamado de familia viñamarina atrapada en Rosario, Argentina: Son 5 personas entre ellas dos adultos mayores y no pueden volver al país" title="Angustiante llamado de familia viñamarina atrapada en Rosario, Argentina: Son 5 personas entre ellas dos adultos mayores y no pueden volver al país">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/internacional/angustiante-llamado-de-familia-vinamarina-atrapada-en-rosario/2020-03-22/141108.html" target="_self">Angustiante llamado de familia viñamarina...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200322/imag/foto_0000000520200322113041.jpg" alt="Izkia Siches: &quot;Marchas de un millón de personas son un festín para un virus&quot;" title="Izkia Siches: &quot;Marchas de un millón de personas son un festín para un virus&quot;">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/nacional/izkia-siches-marchas-de-un-millon-de-personas-son-un-festin-para-un/2020-03-22/113041.html" target="_self">Izkia Siches: "Marchas de un millón de personas...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/deportes/colo-colo-pospuso-la-busqueda-de-su-nuevo-dt-hasta-que-vuelva-la/2020-03-23/145626.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323145626.jpg" alt="Colo-Colo pospuso la búsqueda de su nuevo DT hasta que vuelva la normalidad" title="Colo-Colo pospuso la búsqueda de su nuevo DT hasta que vuelva la normalidad" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/colo-colo-pospuso-la-busqueda-de-su-nuevo-dt-hasta-que-vuelva-la/2020-03-23/145626.html" target="_self"><span class="seccion"> 14:57 </span> Colo-Colo pospuso la búsqueda de su nuevo DT hasta que vuelva la normalidad</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/con-motoniveladora-realizaran-trabajos-de-mejoramiento-de-caminos-en/2020-03-23/144418.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000820200323144418.jpg" alt="Con motoniveladora realizarán trabajos de mejoramiento de caminos en sectores altos de Valparaíso" title="Con motoniveladora realizarán trabajos de mejoramiento de caminos en sectores altos de Valparaíso" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/con-motoniveladora-realizaran-trabajos-de-mejoramiento-de-caminos-en/2020-03-23/144418.html" target="_self"><span class="seccion"> 14:51 </span> Con motoniveladora realizarán trabajos de mejoramiento de caminos en sectores altos de Valparaíso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/lionel-richie-analiza-reversionar-we-are-the-world-para-ayudar-a/2020-03-23/144414.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323144414.jpg" alt="Lionel Richie analiza reversionar «We are the world» para ayudar a víctimas del coronavirus" title="Lionel Richie analiza reversionar «We are the world» para ayudar a víctimas del coronavirus" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/lionel-richie-analiza-reversionar-we-are-the-world-para-ayudar-a/2020-03-23/144414.html" target="_self"><span class="seccion"> 14:44 </span> Lionel Richie analiza reversionar «We are the world» para ayudar a víctimas del coronavirus</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/internacional/maduro-prohibe-despidos-y-suprime-el-pago-de-alquileres-en-venezuela/2020-03-23/143522.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323143522.jpg" alt="Maduro prohíbe despidos y suprime el pago de alquileres en Venezuela" title="Maduro prohíbe despidos y suprime el pago de alquileres en Venezuela" class="foto"></a>
      <div class="titular"><a href="/noticias/internacional/maduro-prohibe-despidos-y-suprime-el-pago-de-alquileres-en-venezuela/2020-03-23/143522.html" target="_self"><span class="seccion"> 14:35 </span> Maduro prohíbe despidos y suprime el pago de alquileres en Venezuela</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/ex-companeros-de-vidal-en-juventus-es-un-animal-nunca-he-visto-a/2020-03-23/142310.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323142310.png" alt="Ex compañeros de Vidal en Juventus: &quot;Es un animal, nunca he visto a nadie correr así&quot;" title="Ex compañeros de Vidal en Juventus: &quot;Es un animal, nunca he visto a nadie correr así&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/ex-companeros-de-vidal-en-juventus-es-un-animal-nunca-he-visto-a/2020-03-23/142310.html" target="_self"><span class="seccion"> 14:24 </span> Ex compañeros de Vidal en Juventus: "Es un animal, nunca he visto a nadie correr así"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/residencias-sanitarias-comienzan-a-operar-en-nueve-regiones-cuentan-con/2020-03-23/141743.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323141743.jpg" alt="Residencias sanitarias comienzan a operar en nueve regiones: cuentan con 1.120 habitaciones" title="Residencias sanitarias comienzan a operar en nueve regiones: cuentan con 1.120 habitaciones" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/residencias-sanitarias-comienzan-a-operar-en-nueve-regiones-cuentan-con/2020-03-23/141743.html" target="_self"><span class="seccion"> 14:20 </span> Residencias sanitarias comienzan a operar en nueve regiones: cuentan con 1.120 habitaciones</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/dt-de-la-roja-sub-20-habria-conversado-con-promesa-de-boca-juniors-por/2020-03-23/140618.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323140618.png" alt="DT de la Roja sub-20 habría conversado con promesa de Boca Juniors por una posible nominación" title="DT de la Roja sub-20 habría conversado con promesa de Boca Juniors por una posible nominación" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/dt-de-la-roja-sub-20-habria-conversado-con-promesa-de-boca-juniors-por/2020-03-23/140618.html" target="_self"><span class="seccion"> 14:08 </span> DT de la Roja sub-20 habría conversado con promesa de Boca Juniors por una posible nominación</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/diputado-gonzalez-pide-urgente-fiscalizacion-de-medidas-sanitarias-en-el/2020-03-23/140541.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323140541.jpg" alt="Diputado González pide urgente fiscalización de medidas sanitarias en el transporte público del Gran Valparaíso" title="Diputado González pide urgente fiscalización de medidas sanitarias en el transporte público del Gran Valparaíso" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/diputado-gonzalez-pide-urgente-fiscalizacion-de-medidas-sanitarias-en-el/2020-03-23/140541.html" target="_self"><span class="seccion"> 14:05 </span> Diputado González pide urgente fiscalización de medidas sanitarias en el transporte público del Gran Valparaíso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/diputado-urrutia-pide-a-municipios-que-implementen-plan-especial-por/2020-03-23/135622.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323135622.jpg" alt="Diputado Urrutia pide a municipios que implementen plan especial por coronavirus para personas en situación de calle" title="Diputado Urrutia pide a municipios que implementen plan especial por coronavirus para personas en situación de calle" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/diputado-urrutia-pide-a-municipios-que-implementen-plan-especial-por/2020-03-23/135622.html" target="_self"><span class="seccion"> 13:56 </span> Diputado Urrutia pide a municipios que implementen plan especial por coronavirus para personas en situación de calle</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/don-francisco-participara-si-o-si-en-la-teleton-estare-en-el-teatro-o/2020-03-23/135226.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323135226.jpg" alt="Don Francisco participará sí o sí en la Teletón: &quot;Estaré en el teatro o en la casa&quot;" title="Don Francisco participará sí o sí en la Teletón: &quot;Estaré en el teatro o en la casa&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/don-francisco-participara-si-o-si-en-la-teleton-estare-en-el-teatro-o/2020-03-23/135226.html" target="_self"><span class="seccion"> 13:55 </span> Don Francisco participará sí o sí en la Teletón: "Estaré en el teatro o en la casa"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/internacional/espana-registra-462-muertos-por-coronavirus-en-las-ultimas-24-horas/2020-03-23/134619.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323134619.png" alt="España registra 462 muertos por coronavirus en las últimas 24 horas: cifra total llega a 2.182" title="España registra 462 muertos por coronavirus en las últimas 24 horas: cifra total llega a 2.182" class="foto"></a>
      <div class="titular"><a href="/noticias/internacional/espana-registra-462-muertos-por-coronavirus-en-las-ultimas-24-horas/2020-03-23/134619.html" target="_self"><span class="seccion"> 13:46 </span> España registra 462 muertos por coronavirus en las últimas 24 horas: cifra total llega a 2.182</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/japon-admite-que-juegos-olimpicos-se-deben-aplazar-si-se-agrava-crisis/2020-03-23/133636.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323133636.jpg" alt="Japón admite que Juegos Olímpicos se deben aplazar si se agrava crisis del Covid-19" title="Japón admite que Juegos Olímpicos se deben aplazar si se agrava crisis del Covid-19" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/japon-admite-que-juegos-olimpicos-se-deben-aplazar-si-se-agrava-crisis/2020-03-23/133636.html" target="_self"><span class="seccion"> 13:37 </span> Japón admite que Juegos Olímpicos se deben aplazar si se agrava crisis del Covid-19</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/nacional/mujer-de-78-anos-con-cancer-es-la-segunda-victima-fatal-por-covid-19/2020-03-23/111515.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000001320200323111515.png" class="foto" alt="Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú" title="Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú"></a>
    <div class="titular"><a href="/noticias/nacional/mujer-de-78-anos-con-cancer-es-la-segunda-victima-fatal-por-covid-19/2020-03-23/111515.html" target="_self">Mujer de 78 años, con cáncer, es la segunda víctima fatal por Covid-19 en Chile: vivía en Maipú</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/chile-reporta-114-nuevos-casos-de-covid-19-y-cifra-total-de-contagiados/2020-03-23/101453.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323101453.jpg" class="foto" alt="Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas" title="Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas"></a>
    <div class="titular"><a href="/noticias/nacional/chile-reporta-114-nuevos-casos-de-covid-19-y-cifra-total-de-contagiados/2020-03-23/101453.html" target="_self">Chile reporta 114 nuevos casos de Covid-19 y cifra total de contagiados asciende a 746 personas</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/seremi-de-salud-reporta-cinco-nuevos-contagios-con-covid-19-en-la-region/2020-03-23/124655.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323124655.png" class="foto" alt="Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas" title="Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas"></a>
    <div class="titular"><a href="/noticias/regiones/seremi-de-salud-reporta-cinco-nuevos-contagios-con-covid-19-en-la-region/2020-03-23/124655.html" target="_self">Seremi de Salud reporta cinco nuevos contagios con Covid-19 en la región de Valparaíso: conozca sus comunas</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/146-personas-fueron-detenidas-a-nivel-nacional-por-no-cumplir-con-el/2020-03-23/091538.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323091538.jpg" class="foto" alt="146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda" title="146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda"></a>
    <div class="titular"><a href="/noticias/nacional/146-personas-fueron-detenidas-a-nivel-nacional-por-no-cumplir-con-el/2020-03-23/091538.html" target="_self">146 personas fueron detenidas a nivel nacional por no cumplir con el toque de queda</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000320200323130555.jpg" class="foto" alt="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo" title="Jefe de la Defensa para la región de Valparaíso anuncia &quot;visitas aleatorias&quot; en casas de veraneo"></a>
    <div class="titular"><a href="/noticias/regiones/jefe-de-la-defensa-para-la-region-de-valparaiso-anuncia-visitas/2020-03-23/130555.html" target="_self">Jefe de la Defensa para la región de Valparaíso anuncia "visitas aleatorias" en casas de veraneo</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/manalich-y-contagio-de-seremi-de-la-araucania-puede-haber-habido-un/2020-03-23/104116.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323104116.jpg" class="foto" alt="Mañalich y contagio de Seremi de La Araucanía: &quot;Puede haber habido un error, pero de ninguna manera una responsabilidad con dolo&quot;" title="Mañalich y contagio de Seremi de La Araucanía: &quot;Puede haber habido un error, pero de ninguna manera una responsabilidad con dolo&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/manalich-y-contagio-de-seremi-de-la-araucania-puede-haber-habido-un/2020-03-23/104116.html" target="_self">Mañalich y contagio de Seremi de La Araucanía: "Puede haber habido un error, pero de ninguna manera una responsabilidad con dolo"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/intendente-de-la-araucania-y-seremi-del-deporte-dieron-positivo-de/2020-03-23/081456.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323081456.jpg" class="foto" alt="Intendente de La Araucanía y seremi del Deporte dieron positivo de Covid-19" title="Intendente de La Araucanía y seremi del Deporte dieron positivo de Covid-19"></a>
    <div class="titular"><a href="/noticias/regiones/intendente-de-la-araucania-y-seremi-del-deporte-dieron-positivo-de/2020-03-23/081456.html" target="_self">Intendente de La Araucanía y seremi del Deporte dieron positivo de Covid-19</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/jefe-de-zona-de-la-araucania-dio-positivo-a-coronavirus-y-todo-su-puesto/2020-03-23/123302.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000000220200323123302.jpg" class="foto" alt="Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena" title="Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena"></a>
    <div class="titular"><a href="/noticias/regiones/jefe-de-zona-de-la-araucania-dio-positivo-a-coronavirus-y-todo-su-puesto/2020-03-23/123302.html" target="_self">Jefe de Zona de La Araucanía dio positivo a coronavirus y todo su puesto de mando está en cuarentena</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/aprobacion-de-pinera-pasa-del-12-al-18-segun-cadem-la-de-manalich/2020-03-23/074627.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000001020200323074627.jpg" class="foto" alt="Aprobación de Piñera pasa del 12% al 18%, según Cadem: la de Mañalich aumentó 11 puntos" title="Aprobación de Piñera pasa del 12% al 18%, según Cadem: la de Mañalich aumentó 11 puntos"></a>
    <div class="titular"><a href="/noticias/nacional/aprobacion-de-pinera-pasa-del-12-al-18-segun-cadem-la-de-manalich/2020-03-23/074627.html" target="_self">Aprobación de Piñera pasa del 12% al 18%, según Cadem: la de Mañalich aumentó 11 puntos</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/cambios-de-horario-del-transporte-publico-originan-altas-aglomeraciones/2020-03-23/094049.html" target="_self"><img src="/noticias/site/artic/20200323/imag/foto_0000001220200323094049.jpg" class="foto" alt="Cambios de horario del transporte público originan altas aglomeraciones en la región Metropolitana" title="Cambios de horario del transporte público originan altas aglomeraciones en la región Metropolitana"></a>
    <div class="titular"><a href="/noticias/nacional/cambios-de-horario-del-transporte-publico-originan-altas-aglomeraciones/2020-03-23/094049.html" target="_self">Cambios de horario del transporte público originan altas aglomeraciones en la región Metropolitana</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/calendar/index.html" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
