<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Municipalidad de Valparaíso ha contabilizado... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="Así lo indicó el intendente Jorge Martínez, quien dijo que &quot;estos datos están siendo cruzados con el sistema, para que ningún afectado quede afuera&quot;.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html">
<link rel="alternate" hreflang="es-cl" href="http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html">

<meta itemprop="name" content="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros | Puranoticia.cl">
<meta itemprop="description" content="Así lo indicó el intendente Jorge Martínez, quien dijo que &quot;estos datos están siendo cruzados con el sistema, para que ningún afectado quede afuera&quot;.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20191227/imag/foto_0000000720191227113115.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html">
<meta property="og:description" content="Así lo indicó el intendente Jorge Martínez, quien dijo que &quot;estos datos están siendo cruzados con el sistema, para que ningún afectado quede afuera&quot;.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20191227/imag/foto_0000000720191227113115.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros | Puranoticia.cl">
<meta name="twitter:description" content="Así lo indicó el intendente Jorge Martínez, quien dijo que &quot;estos datos están siendo cruzados con el sistema, para que ningún afectado quede afuera&quot;.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20191227/imag/foto_0000000720191227113115.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <meta property="fb:pages" content="194708347256755" />
<!-- google analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-17417390-2', 'auto');
 ga('require', 'displayfeatures');
 ga('send', 'pageview');
 setTimeout(function(){
    ga('send','event','NoRebote','Tiempo > 30segundos');
    setInterval(function () {
        ga('send', 'event', "site", "sesión activa");
    }, 30000);
 },30000);
</script>
<!-- /google analytics -->

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>




















<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Viernes 27 de diciembre de 2019 | &Uacute;ltima actualizaci&oacuten 13:15
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros</h1>
                    <div class="bajada">
                        Así lo indicó el intendente Jorge Martínez, quien dijo que "estos datos están siendo cruzados con el sistema, para que ningún afectado quede afuera".
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" data-text="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Municipalidad%20de%20Valpara%C3%ADso%20ha%20contabilizado%20m%C3%A1s%20de%20300%20viviendas%20afectadas%20por%20incendio%20en%20cerros - http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Municipalidad%20de%20Valpara%C3%ADso%20ha%20contabilizado%20m%C3%A1s%20de%20300%20viviendas%20afectadas%20por%20incendio%20en%20cerros&via=puranoticia&url=http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" onclick="return Social.shareGooglePlus('http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="facebook" data-url="http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" data-text="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    


    <img class="fotoArt" src="/noticias/site/artic/20191227/imag/foto_0000000720191227113115.jpg" alt="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros" title="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
                    , Viernes 27 de diciembre de 2019 a las 11:31 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">A la espera de la entrega definitiva de los resultados del catastro que lleva adelante la Municipalidad de Valparaíso en los cerros San Roque y Rocuant, los cuales resultaron incendiados el pasado 24 de diciembre, el intendente regional, Jorge Martínez, adelantó que <strong>el proceso ya ha contabilizado más de 300 viviendas afectadas por la emergencia</strong>.</p>
<p style="text-align: justify;">Al respecto, la máxima autoridad del Ejecutivo en la región de Valparaíso indicó que "tenemos una cantidad de fichas importantes de viviendas destruidas. <strong>La Municipalidad hizo el levantamiento de más de 300 viviendas afectadas</strong>".</p>
<p style="text-align: justify;">De igual forma, sostuvo que <strong>"esta información está siendo cruzada con el sistema, para que ningún afectado quede afuera"</strong>.</p>
<p style="text-align: justify;">"Se está yendo al territorio. Aquí el apoyo municipal es importante. <strong>Los dirigentes territoriales nos indicarán, desde cada territorio, los jefes de hogar con quienes hay que llenar estas fichas. Este proceso debiera ser terminado este viernes 28</strong>", agregó. </p>
<p style="text-align: justify;">El alcalde Jorge Sharp, por su parte, comentó que "nos hemos propuesto con los ministros de Vivienda y Bienes Nacionales, un plazo de tres semanas para tener una propuesta en materia del Plan de Reconstrucción. el que, desde la mirada municipal, debe centrarse en el agua".</p>
<p style="text-align: justify;">De esta manera, el jefe comunal aseguró que la solución exprés analizada es la <strong>regularización de los dos campamentos en los cerros Rocuant y San Roque: el Torres de Rocuant y el Sor Teresa, respectivamente</strong>.</p>
<p style="text-align: justify;">PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='http://www.puranoticia.cl/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/ministerio-de-obras-publicas-construye-cortafuegos-en-seis-comunas-de-la/2019-12-27/124819.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000620191227124819.jpg" alt="Ministerio de Obras Públicas construye cortafuegos en seis comunas de la región de Valparaíso" title="Ministerio de Obras Públicas construye cortafuegos en seis comunas de la región de Valparaíso" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/ministerio-de-obras-publicas-construye-cortafuegos-en-seis-comunas-de-la/2019-12-27/124819.html">Ministerio de Obras Públicas construye cortafuegos en seis comunas de la región de Valparaíso</a></div>
	</div>





	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000620191227111414.jpg" alt="La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso" title="La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html">La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000001220191227101735.png" alt="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué" title="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html">Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" target="_self">Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html"><img src="/noticias/site/artic/20191227/imag/foto_0000000620191227113115.jpg" alt="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros" title="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          11:31 
        </span>Así lo indicó el intendente Jorge Martínez, quien dijo que "estos datos están siendo cruzados con el sistema, para que ningún afectado quede afuera".</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html" target="_self">Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html"><img src="/noticias/site/artic/20191227/imag/foto_0000001220191227101735.png" alt="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué" title="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          10:18 
        </span>Dos lesionados, de menor gravedad, dejó este hecho que pudo haber desencadenado una tragedia mayor, ya que se produjo en bajada, pero no hacia un sector de quebradas.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html" target="_self">La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          11:15 
        </span>Se trata de los bonos de arriendo, acogida y enseres, los cuales irán en ayuda de los afectados por el siniestro, tanto para la vivienda como para la recuperación de lo perdido.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html" target="_self">Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          12:37 
        </span>El presidente Piñera afirmó que "nuevamente con un lápiz y un papel los ciudadanos podremos expresar nuestra opinión y definir los pasos que seguirá nuestra nación".</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html"><img src="/noticias/site/artic/20191227/imag/foto_0000000420191227130835.png" width="100" height="70" alt="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario" title="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  13:08 </span>
            
            <a href="/noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html">Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/negocios/51-de-los-despidos-por-necesidades-de-la-empresa-en-diciembre-ha/2019-12-27/080305.html"><img src="/noticias/site/artic/20191227/imag/foto_0000000420191227080305.jpg" width="100" height="70" alt="51% de los despidos por &quot;necesidades de la empresa&quot; en diciembre ha golpeado al rubro de la construcción" title="51% de los despidos por &quot;necesidades de la empresa&quot; en diciembre ha golpeado al rubro de la construcción"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08:03 </span>
            
            <a href="/noticias/negocios/51-de-los-despidos-por-necesidades-de-la-empresa-en-diciembre-ha/2019-12-27/080305.html">51% de los despidos por "necesidades de la empresa" en diciembre ha golpeado al rubro de la construcción</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/papa-francisco-nombra-a-celestino-aos-como-arzobispo-de-santiago-y-a/2019-12-27/083421.html"><img src="/noticias/site/artic/20191227/imag/foto_0000000520191227083421.jpg" width="100" height="70" alt="Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt" title="Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08:34 </span>
            
            <a href="/noticias/nacional/papa-francisco-nombra-a-celestino-aos-como-arzobispo-de-santiago-y-a/2019-12-27/083421.html">Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/controversia-genera-supuesto-dibujo-infantil-de-hugo-gutierrez/2019-12-27/092811.html"><img src="/noticias/site/artic/20191227/imag/foto_0000000720191227092811.jpg" width="100" height="70" alt="Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó" title="Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  09:33 </span>
            
            <a href="/noticias/nacional/controversia-genera-supuesto-dibujo-infantil-de-hugo-gutierrez/2019-12-27/092811.html">Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/defensoria-de-la-ninez-llevara-a-tribunales-de-familia-los-dibujos/2019-12-27/120904.html"><img src="/noticias/site/artic/20191227/imag/foto_0000000420191227120904.jpg" width="100" height="70" alt="Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera" title="Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  12:09 </span>
            
            <a href="/noticias/nacional/defensoria-de-la-ninez-llevara-a-tribunales-de-familia-los-dibujos/2019-12-27/120904.html">Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000720191227123655.jpg" alt="Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020" title="Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html 
                        ">Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227130835.png" alt="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario" title="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html 
                        ">Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/papa-francisco-nombra-a-celestino-aos-como-arzobispo-de-santiago-y-a/2019-12-27/083421.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000520191227083421.jpg" alt="Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt" title="Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/papa-francisco-nombra-a-celestino-aos-como-arzobispo-de-santiago-y-a/2019-12-27/083421.html 
                        ">Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/controversia-genera-supuesto-dibujo-infantil-de-hugo-gutierrez/2019-12-27/092811.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000720191227092811.jpg" alt="Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó" title="Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/controversia-genera-supuesto-dibujo-infantil-de-hugo-gutierrez/2019-12-27/092811.html 
                        ">Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227113115.jpg" alt="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros" title="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html 
                        ">Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000001120191227101735.png" alt="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué" title="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html 
                        ">Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227111414.jpg" alt="La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso" title="La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html 
                        ">La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/dos-viviendas-consumidas-deja-incendio-en-sector-achupallas-de-vina-del/2019-12-27/095319.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227095319.png" alt="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" title="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/dos-viviendas-consumidas-deja-incendio-en-sector-achupallas-de-vina-del/2019-12-27/095319.html 
                        ">Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/tifon-phanfone-deja-al-menos-16-victimas-fatales-en-filipinas-viento/2019-12-26/100703.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191226/imag/foto_0000001020191226100703.png" alt="Tifón Phanfone deja al menos 16 víctimas fatales en Filipinas: viento alcanzó los 190 km/h" title="Tifón Phanfone deja al menos 16 víctimas fatales en Filipinas: viento alcanzó los 190 km/h" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/tifon-phanfone-deja-al-menos-16-victimas-fatales-en-filipinas-viento/2019-12-26/100703.html 
                        ">Tifón Phanfone deja al menos 16 víctimas fatales en Filipinas: viento alcanzó los 190 km/h</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/a-15-anos-de-la-tragedia-indonesia-recuerda-a-las-220-mil-victimas-del/2019-12-26/213858.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191226/imag/foto_0000000720191226213858.jpg" alt="A 15 años de la tragedia, Indonesia recuerda a las 220 mil víctimas del devastador tsunami en el Pacífico" title="A 15 años de la tragedia, Indonesia recuerda a las 220 mil víctimas del devastador tsunami en el Pacífico" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/a-15-anos-de-la-tragedia-indonesia-recuerda-a-las-220-mil-victimas-del/2019-12-26/213858.html 
                        ">A 15 años de la tragedia, Indonesia recuerda a las 220 mil víctimas del devastador tsunami en el Pacífico</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/papa-francisco-pide-oraciones-por-las-victimas-del-tifon-phanfone-en/2019-12-26/182217.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191226/imag/foto_0000000420191226182217.jpg" alt="Papa Francisco pide oraciones por las víctimas del tifón Phanfone en Filipinas" title="Papa Francisco pide oraciones por las víctimas del tifón Phanfone en Filipinas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/papa-francisco-pide-oraciones-por-las-victimas-del-tifon-phanfone-en/2019-12-26/182217.html 
                        ">Papa Francisco pide oraciones por las víctimas del tifón Phanfone en Filipinas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/masivas-manifestaciones-en-centros-comerciales-de-hong-kong-derivan-en/2019-12-26/103157.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191226/imag/foto_0000001120191226103157.png" alt="Masivas manifestaciones en centros comerciales de Hong Kong derivan en diversas redadas policiales" title="Masivas manifestaciones en centros comerciales de Hong Kong derivan en diversas redadas policiales" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/masivas-manifestaciones-en-centros-comerciales-de-hong-kong-derivan-en/2019-12-26/103157.html 
                        ">Masivas manifestaciones en centros comerciales de Hong Kong derivan en diversas redadas policiales</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/51-de-los-despidos-por-necesidades-de-la-empresa-en-diciembre-ha/2019-12-27/080305.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227080305.jpg" alt="51% de los despidos por &quot;necesidades de la empresa&quot; en diciembre ha golpeado al rubro de la construcción" title="51% de los despidos por &quot;necesidades de la empresa&quot; en diciembre ha golpeado al rubro de la construcción" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/51-de-los-despidos-por-necesidades-de-la-empresa-en-diciembre-ha/2019-12-27/080305.html 
                        ">51% de los despidos por "necesidades de la empresa" en diciembre ha golpeado al rubro de la construcción</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/empresas-sanitarias-aseguran-a-superintendencia-que-no-habra-problemas/2019-12-27/071640.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227071640.jpg" alt="Empresas sanitarias aseguran a Superintendencia que no habrá problemas con el suministro en verano" title="Empresas sanitarias aseguran a Superintendencia que no habrá problemas con el suministro en verano" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/empresas-sanitarias-aseguran-a-superintendencia-que-no-habra-problemas/2019-12-27/071640.html 
                        ">Empresas sanitarias aseguran a Superintendencia que no habrá problemas con el suministro en verano</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/el-cobre-cerro-la-semana-al-alza-en-la-bolsa-de-metales-de-londres/2019-12-27/122752.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227122752.jpg" alt="El cobre cerró la semana al alza en la Bolsa de Metales de Londres" title="El cobre cerró la semana al alza en la Bolsa de Metales de Londres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/el-cobre-cerro-la-semana-al-alza-en-la-bolsa-de-metales-de-londres/2019-12-27/122752.html 
                        ">El cobre cerró la semana al alza en la Bolsa de Metales de Londres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/tren-rapido-santiago-valparaiso-debe-esperar-postergan-en-al-menos-seis/2019-12-26/085008.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191226/imag/foto_0000000420191226085008.jpg" alt="Tren rápido Santiago-Valparaíso debe esperar: postergan en al menos seis meses la elección del proyecto" title="Tren rápido Santiago-Valparaíso debe esperar: postergan en al menos seis meses la elección del proyecto" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/tren-rapido-santiago-valparaiso-debe-esperar-postergan-en-al-menos-seis/2019-12-26/085008.html 
                        ">Tren rápido Santiago-Valparaíso debe esperar: postergan en al menos seis meses la elección del proyecto</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/los-mejores-panoramas-outdoor-en-vacaciones/2019-12-21/133022.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191221/imag/foto_0000000720191221133022.png" alt="Los mejores panoramas &quot;outdoor&quot; en vacaciones" title="Los mejores panoramas &quot;outdoor&quot; en vacaciones" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/los-mejores-panoramas-outdoor-en-vacaciones/2019-12-21/133022.html 
                        ">Los mejores panoramas "outdoor" en vacaciones</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/estudio-de-bare-international-un-94-de-los-chilenos-asegura-que/2019-12-16/120225.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191216/imag/foto_0000000420191216120225.jpg" alt="Estudio de Bare International: un 94% de los chilenos asegura que celebrará Navidad" title="Estudio de Bare International: un 94% de los chilenos asegura que celebrará Navidad" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/estudio-de-bare-international-un-94-de-los-chilenos-asegura-que/2019-12-16/120225.html 
                        ">Estudio de Bare International: un 94% de los chilenos asegura que celebrará Navidad</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/cabros-esto-no-prendio-o-esto-es-solo-el-opening-falta-el-ending/2019-12-11/164042.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191211/imag/foto_0000000520191211164042.png" alt="&quot;Cabros, esto no prendió&quot; o &quot;Esto es sólo el opening, falta el ending&quot;: Lingüista UPLA explica significado de pancartas en protestas" title="&quot;Cabros, esto no prendió&quot; o &quot;Esto es sólo el opening, falta el ending&quot;: Lingüista UPLA explica significado de pancartas en protestas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/cabros-esto-no-prendio-o-esto-es-solo-el-opening-falta-el-ending/2019-12-11/164042.html 
                        ">"Cabros, esto no prendió" o "Esto es sólo el opening, falta el ending": Lingüista UPLA explica significado de pancartas en protestas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/la-historia-de-leopoldo-moreno-el-hombre-que-revoluciono-la-medicina/2019-10-03/003459.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191003/imag/foto_0000000820191003003459.jpg" alt="La historia de Leopoldo Moreno; el hombre que revolucionó la Medicina Complementaria a través de la radiodifusión" title="La historia de Leopoldo Moreno; el hombre que revolucionó la Medicina Complementaria a través de la radiodifusión" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/la-historia-de-leopoldo-moreno-el-hombre-que-revoluciono-la-medicina/2019-10-03/003459.html 
                        ">La historia de Leopoldo Moreno; el hombre que revolucionó la Medicina Complementaria a través de la radiodifusión</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000520181230121739.jpg" alt="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" title="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                        ">Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/charms-pandora-tu-estilo-a-un-solo-click/2018-11-29/175441.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181129/imag/foto_0000001620181129175441.jpg" alt="Charms Pandora: Tu estilo a un solo click" title="Charms Pandora: Tu estilo a un solo click" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/charms-pandora-tu-estilo-a-un-solo-click/2018-11-29/175441.html 
                        ">Charms Pandora: Tu estilo a un solo click</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/chile-gana-la-kia-regional-skill-cup-2019/2019-12-10/162110.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191210/imag/foto_0000000620191210162110.jpg" alt="Chile gana la &quot;Kia Regional Skill Cup 2019&quot;" title="Chile gana la &quot;Kia Regional Skill Cup 2019&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/chile-gana-la-kia-regional-skill-cup-2019/2019-12-10/162110.html 
                        ">Chile gana la "Kia Regional Skill Cup 2019"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190604/imag/foto_0000000520190604160137.jpg" alt="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" title="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                        ">Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190316/imag/foto_0000000520190316170910.png" alt="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" title="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                        ">10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/inauguran-inedita-electrolinera-de-acceso-publico-en-edificio-privado/2019-03-07/135409.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190307/imag/foto_0000000420190307135409.jpg" alt="Inauguran inédita electrolinera de acceso público en edificio privado" title="Inauguran inédita electrolinera de acceso público en edificio privado" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/inauguran-inedita-electrolinera-de-acceso-publico-en-edificio-privado/2019-03-07/135409.html 
                        ">Inauguran inédita electrolinera de acceso público en edificio privado</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191202/imag/foto_0000000420191202105359.jpg" alt="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" title="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                        ">Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191130/imag/foto_0000000420191130135314.jpg" alt="Arriendos de verano caen 40% por efecto del estallido social" title="Arriendos de verano caen 40% por efecto del estallido social" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                        ">Arriendos de verano caen 40% por efecto del estallido social</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/un-total-de-35-mil-contribuyentes-pagaran-la-nueva-sobretasa-a-propiedades/2019-11-09/161459.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191109/imag/foto_0000000420191109161459.jpg" alt="Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades" title="Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/un-total-de-35-mil-contribuyentes-pagaran-la-nueva-sobretasa-a-propiedades/2019-11-09/161459.html 
                        ">Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pagar-el-pie-en-cuotas-la-formula-que-hoy-permite-ser-inversionista/2019-10-21/145721.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191021/imag/foto_0000000420191021145721.jpg" alt="Pagar el pie en cuotas: La fórmula que hoy permite ser inversionista inmobiliario" title="Pagar el pie en cuotas: La fórmula que hoy permite ser inversionista inmobiliario" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pagar-el-pie-en-cuotas-la-formula-que-hoy-permite-ser-inversionista/2019-10-21/145721.html 
                        ">Pagar el pie en cuotas: La fórmula que hoy permite ser inversionista inmobiliario</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/dos-viviendas-consumidas-deja-incendio-en-sector-achupallas-de-vina-del/2019-12-27/095319.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191227/imag/foto_0000000420191227095319.png" alt="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" title="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/dos-viviendas-consumidas-deja-incendio-en-sector-achupallas-de-vina-del/2019-12-27/095319.html 
                        ">Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000001020190730105822.png" alt="Señal Puranoticia.cl En Vivo" title="Señal Puranoticia.cl En Vivo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal Puranoticia.cl En Vivo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/portenos-se-manifestaron-contra-el-presidente-pinera-en-las-afueras-de/2019-12-26/130247.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191226/imag/foto_0000000420191226130247.png" alt="Porteños se manifestaron contra el presidente Piñera en las afueras de la Intendencia Regional" title="Porteños se manifestaron contra el presidente Piñera en las afueras de la Intendencia Regional" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/portenos-se-manifestaron-contra-el-presidente-pinera-en-las-afueras-de/2019-12-26/130247.html 
                        ">Porteños se manifestaron contra el presidente Piñera en las afueras de la Intendencia Regional</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/viralizan-video-que-muestra-a-sujeto-huyendo-de-incipiente-fogata-en-la/2019-12-24/183040.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191224/imag/foto_0000000520191224183040.jpg" alt="Viralizan video que muestra a sujeto huyendo de incipiente fogata en la parte alta de Valparaíso" title="Viralizan video que muestra a sujeto huyendo de incipiente fogata en la parte alta de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/viralizan-video-que-muestra-a-sujeto-huyendo-de-incipiente-fogata-en-la/2019-12-24/183040.html 
                        ">Viralizan video que muestra a sujeto huyendo de incipiente fogata en la parte alta de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    






<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20191227/imag/foto_0000000720191227095319.png" alt="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" title="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/regiones/dos-viviendas-consumidas-deja-incendio-en-sector-achupallas-de-vina-del/2019-12-27/095319.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" title="Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar" /></a>
					<div class="titulo"><a href="/noticias/regiones/dos-viviendas-consumidas-deja-incendio-en-sector-achupallas-de-vina-del/2019-12-27/095319.html" target="_blank">Dos viviendas consumidas deja incendio en sector Achupallas de Viña del Mar</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000001120190730105822.png" alt="Señal Puranoticia.cl En Vivo" title="Señal Puranoticia.cl En Vivo">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-puranoticia-cl-en-vivo/2019-07-30/105822.html" target="_self">Señal Puranoticia.cl En Vivo</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20191226/imag/foto_0000000520191226130247.png" alt="Porteños se manifestaron contra el presidente Piñera en las afueras de la Intendencia Regional" title="Porteños se manifestaron contra el presidente Piñera en las afueras de la Intendencia Regional">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/portenos-se-manifestaron-contra-el-presidente-pinera-en-las-afueras-de/2019-12-26/130247.html" target="_self">Porteños se manifestaron contra el presidente...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20191224/imag/foto_0000000620191224183040.jpg" alt="Viralizan video que muestra a sujeto huyendo de incipiente fogata en la parte alta de Valparaíso" title="Viralizan video que muestra a sujeto huyendo de incipiente fogata en la parte alta de Valparaíso">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/viralizan-video-que-muestra-a-sujeto-huyendo-de-incipiente-fogata-en-la/2019-12-24/183040.html" target="_self">Viralizan video que muestra a sujeto huyendo de...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20191224/imag/foto_0000001220191224143540.jpg" alt="Protesta de educadoras de párvulo fue dispersada por Carabineros en cercanías de La Moneda" title="Protesta de educadoras de párvulo fue dispersada por Carabineros en cercanías de La Moneda">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/nacional/protesta-de-educadoras-de-parvulo-fue-dispersada-por-carabineros-en/2019-12-24/143540.html" target="_self">Protesta de educadoras de párvulo fue...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	 <!-- Agency Orquidea - 1 x 1 - puranoticia -->
<script src='//tags.orquideassp.com/tag/1936'></script>
	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/sabrina-sosa-confeso-que-vive-una-crisis-amorosa-con-claudio-valdivia/2019-12-27/131215.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227131215.jpg" alt="Sabrina Sosa confesó que vive una crisis amorosa con Claudio Valdivia" title="Sabrina Sosa confesó que vive una crisis amorosa con Claudio Valdivia" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/sabrina-sosa-confeso-que-vive-una-crisis-amorosa-con-claudio-valdivia/2019-12-27/131215.html" target="_self"><span class="seccion"> 13:15 </span> Sabrina Sosa confesó que vive una crisis amorosa con Claudio Valdivia</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227130835.png" alt="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario" title="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html" target="_self"><span class="seccion"> 13:08 </span> Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/representante-de-lucas-passerini-revelo-los-delanteros-que-interesan-a/2019-12-27/130358.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227130358.png" alt="Representante de Lucas Passerini reveló los delanteros que interesan a Colo-Colo" title="Representante de Lucas Passerini reveló los delanteros que interesan a Colo-Colo" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/representante-de-lucas-passerini-revelo-los-delanteros-que-interesan-a/2019-12-27/130358.html" target="_self"><span class="seccion"> 13:05 </span> Representante de Lucas Passerini reveló los delanteros que interesan a Colo-Colo</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/equipo-chileno-ya-tiene-programacion-para-la-primera-edicion-de-la-atp/2019-12-27/125148.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227125148.png" alt="Equipo chileno ya tiene programación para la primera edición de la ATP Cup" title="Equipo chileno ya tiene programación para la primera edición de la ATP Cup" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/equipo-chileno-ya-tiene-programacion-para-la-primera-edicion-de-la-atp/2019-12-27/125148.html" target="_self"><span class="seccion"> 12:53 </span> Equipo chileno ya tiene programación para la primera edición de la ATP Cup</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/ministerio-de-obras-publicas-construye-cortafuegos-en-seis-comunas-de-la/2019-12-27/124819.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227124819.jpg" alt="Ministerio de Obras Públicas construye cortafuegos en seis comunas de la región de Valparaíso" title="Ministerio de Obras Públicas construye cortafuegos en seis comunas de la región de Valparaíso" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/ministerio-de-obras-publicas-construye-cortafuegos-en-seis-comunas-de-la/2019-12-27/124819.html" target="_self"><span class="seccion"> 12:48 </span> Ministerio de Obras Públicas construye cortafuegos en seis comunas de la región de Valparaíso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/nicole-moreno-representara-a-chile-en-importante-competencia-fitness/2019-12-27/123710.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227123710.jpg" alt="Nicole Moreno representará a Chile en importante competencia fitness" title="Nicole Moreno representará a Chile en importante competencia fitness" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/nicole-moreno-representara-a-chile-en-importante-competencia-fitness/2019-12-27/123710.html" target="_self"><span class="seccion"> 12:40 </span> Nicole Moreno representará a Chile en importante competencia fitness</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000001020191227123655.jpg" alt="Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020" title="Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html" target="_self"><span class="seccion"> 12:37 </span> Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/negocios/el-cobre-cerro-la-semana-al-alza-en-la-bolsa-de-metales-de-londres/2019-12-27/122752.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227122752.jpg" alt="El cobre cerró la semana al alza en la Bolsa de Metales de Londres" title="El cobre cerró la semana al alza en la Bolsa de Metales de Londres" class="foto"></a>
      <div class="titular"><a href="/noticias/negocios/el-cobre-cerro-la-semana-al-alza-en-la-bolsa-de-metales-de-londres/2019-12-27/122752.html" target="_self"><span class="seccion"> 12:28 </span> El cobre cerró la semana al alza en la Bolsa de Metales de Londres</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/u-espanola-jugara-ante-la-u-solo-si-antes-les-dan-el-cupo-chile-4/2019-12-27/121824.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227121824.jpg" alt="U. Española jugará ante la U sólo si antes les dan el cupo Chile 4" title="U. Española jugará ante la U sólo si antes les dan el cupo Chile 4" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/u-espanola-jugara-ante-la-u-solo-si-antes-les-dan-el-cupo-chile-4/2019-12-27/121824.html" target="_self"><span class="seccion"> 12:24 </span> U. Española jugará ante la U sólo si antes les dan el cupo Chile 4</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/luis-del-pino-mago-se-convirtio-en-el-segundo-refuerzo-de-la-u/2019-12-27/120451.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227120451.png" alt="Luis Del Pino Mago se convirtió en el segundo refuerzo de la U" title="Luis Del Pino Mago se convirtió en el segundo refuerzo de la U" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/luis-del-pino-mago-se-convirtio-en-el-segundo-refuerzo-de-la-u/2019-12-27/120451.html" target="_self"><span class="seccion"> 12:11 </span> Luis Del Pino Mago se convirtió en el segundo refuerzo de la U</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/defensoria-de-la-ninez-llevara-a-tribunales-de-familia-los-dibujos/2019-12-27/120904.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227120904.jpg" alt="Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera" title="Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/defensoria-de-la-ninez-llevara-a-tribunales-de-familia-los-dibujos/2019-12-27/120904.html" target="_self"><span class="seccion"> 12:09 </span> Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/fiesta-de-las-luces-presidente-pinera-encabezo-actividad-judia-en-la/2019-12-27/114647.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000920191227114647.png" alt="&quot;Fiesta de las luces&quot;: Presidente Piñera encabezó actividad judía en La Moneda" title="&quot;Fiesta de las luces&quot;: Presidente Piñera encabezó actividad judía en La Moneda" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/fiesta-de-las-luces-presidente-pinera-encabezo-actividad-judia-en-la/2019-12-27/114647.html" target="_self"><span class="seccion"> 11:47 </span> "Fiesta de las luces": Presidente Piñera encabezó actividad judía en La Moneda</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227113115.jpg" class="foto" alt="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros" title="Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros"></a>
    <div class="titular"><a href="/noticias/regiones/municipalidad-de-valparaiso-ha-contabilizado-mas-de-300-viviendas/2019-12-27/113115.html" target="_self">Municipalidad de Valparaíso ha contabilizado más de 300 viviendas afectadas por incendio en cerros</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000001420191227101735.png" class="foto" alt="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué" title="Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué"></a>
    <div class="titular"><a href="/noticias/regiones/paseo-de-profesores-de-recoleta-termina-en-accidente-bus-volco-en/2019-12-27/101735.html" target="_self">Paseo de profesores de Recoleta termina en accidente: bus volcó en cuesta La Dormida de Olmué</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227111414.jpg" class="foto" alt="La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso" title="La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/la-primera-semana-de-enero-comenzara-entrega-de-los-tres-bonos-del/2019-12-27/111414.html" target="_self">La primera semana de enero comenzará entrega de los tres bonos del Gobierno a damnificados del incendio en Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000001020191227123655.jpg" class="foto" alt="Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020" title="Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020"></a>
    <div class="titular"><a href="/noticias/nacional/gobierno-firma-decreto-que-habilita-la-realizacion-del-plebiscito/2019-12-27/123655.html" target="_self">Gobierno firma decreto que habilita la realización del Plebiscito Constitucional de abril de 2020</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/negocios/51-de-los-despidos-por-necesidades-de-la-empresa-en-diciembre-ha/2019-12-27/080305.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227080305.jpg" class="foto" alt="51% de los despidos por &quot;necesidades de la empresa&quot; en diciembre ha golpeado al rubro de la construcción" title="51% de los despidos por &quot;necesidades de la empresa&quot; en diciembre ha golpeado al rubro de la construcción"></a>
    <div class="titular"><a href="/noticias/negocios/51-de-los-despidos-por-necesidades-de-la-empresa-en-diciembre-ha/2019-12-27/080305.html" target="_self">51% de los despidos por "necesidades de la empresa" en diciembre ha golpeado al rubro de la construcción</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/conozca-el-listado-completo-de-las-107-playas-no-aptas-para-el-bano-en/2019-12-27/090303.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227090303.jpg" class="foto" alt="Conozca el listado completo de las 107 playas no aptas para el baño en la región de Valparaíso" title="Conozca el listado completo de las 107 playas no aptas para el baño en la región de Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/conozca-el-listado-completo-de-las-107-playas-no-aptas-para-el-bano-en/2019-12-27/090303.html" target="_self">Conozca el listado completo de las 107 playas no aptas para el baño en la región de Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/controversia-genera-supuesto-dibujo-infantil-de-hugo-gutierrez/2019-12-27/092811.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000001020191227092811.jpg" class="foto" alt="Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó" title="Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó"></a>
    <div class="titular"><a href="/noticias/nacional/controversia-genera-supuesto-dibujo-infantil-de-hugo-gutierrez/2019-12-27/092811.html" target="_self">Controversia genera supuesto dibujo infantil de Hugo Gutiérrez disparándole a Piñera: el mismo diputado comunista lo publicó</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/defensoria-de-la-ninez-llevara-a-tribunales-de-familia-los-dibujos/2019-12-27/120904.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227120904.jpg" class="foto" alt="Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera" title="Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera"></a>
    <div class="titular"><a href="/noticias/nacional/defensoria-de-la-ninez-llevara-a-tribunales-de-familia-los-dibujos/2019-12-27/120904.html" target="_self">Defensoría de la Niñez llevará a Tribunales de Familia los dibujos infantiles de Hugo Gutiérrez disparándole a Piñera</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000220191227130835.png" class="foto" alt="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario" title="Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario"></a>
    <div class="titular"><a href="/noticias/nacional/ministerio-publico-confirma-formalizacion-contra-ocho-carabineros/2019-12-27/130835.html" target="_self">Ministerio Público confirma formalización contra ocho carabineros acusados de agresión física y sexual a joven universitario</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/papa-francisco-nombra-a-celestino-aos-como-arzobispo-de-santiago-y-a/2019-12-27/083421.html" target="_self"><img src="/noticias/site/artic/20191227/imag/foto_0000000320191227083421.jpg" class="foto" alt="Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt" title="Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt"></a>
    <div class="titular"><a href="/noticias/nacional/papa-francisco-nombra-a-celestino-aos-como-arzobispo-de-santiago-y-a/2019-12-27/083421.html" target="_self">Papa Francisco nombra a Celestino Aós como arzobispo de Santiago y a Fernando Ramos de Puerto Montt</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/calendar/index.html" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
