<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Decretan prisión preventiva para hombre acusado... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="El fiscal jefe de Punta Arenas, Fernando Dobson, explicó que testigos confirmaron que la víctima y su ex-pareja tuvieron una discusión previo a su asesinato.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html">
<link rel="alternate" hreflang="es-cl" href="http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html">

<meta itemprop="name" content="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas | Puranoticia.cl">
<meta itemprop="description" content="El fiscal jefe de Punta Arenas, Fernando Dobson, explicó que testigos confirmaron que la víctima y su ex-pareja tuvieron una discusión previo a su asesinato.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200102/imag/foto_0000000720200102203306.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html">
<meta property="og:description" content="El fiscal jefe de Punta Arenas, Fernando Dobson, explicó que testigos confirmaron que la víctima y su ex-pareja tuvieron una discusión previo a su asesinato.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200102/imag/foto_0000000720200102203306.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas | Puranoticia.cl">
<meta name="twitter:description" content="El fiscal jefe de Punta Arenas, Fernando Dobson, explicó que testigos confirmaron que la víctima y su ex-pareja tuvieron una discusión previo a su asesinato.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200102/imag/foto_0000000720200102203306.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <meta property="fb:pages" content="194708347256755" />
<!-- google analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-17417390-2', 'auto');
 ga('require', 'displayfeatures');
 ga('send', 'pageview');
 setTimeout(function(){
    ga('send','event','NoRebote','Tiempo > 30segundos');
    setInterval(function () {
        ga('send', 'event', "site", "sesión activa");
    }, 30000);
 },30000);
</script>
<!-- /google analytics -->

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>




















<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Jueves 02 de enero de 2020 | &Uacute;ltima actualizaci&oacuten 23:17
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas</h1>
                    <div class="bajada">
                        El fiscal jefe de Punta Arenas, Fernando Dobson, explicó que testigos confirmaron que la víctima y su ex-pareja tuvieron una discusión previo a su asesinato.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html" data-text="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Decretan%20prisi%C3%B3n%20preventiva%20para%20hombre%20acusado%20de%20femicidio%20en%20Punta%20Arenas - http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Decretan%20prisi%C3%B3n%20preventiva%20para%20hombre%20acusado%20de%20femicidio%20en%20Punta%20Arenas&via=puranoticia&url=http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html" onclick="return Social.shareGooglePlus('http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="facebook" data-url="http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html" data-text="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    


    <img class="fotoArt" src="/noticias/site/artic/20200102/imag/foto_0000000720200102203306.jpg" alt="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas" title="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
                    , Jueves 2 de enero de 2020 a las 20:41 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">Este miércoles, en el Juzgado de Garantía de Punta Arenas fue formalizado el <strong>sujeto de iniciales L.A.I.A., por el delito de femicidio en contra de Glenda Delgado Cárdenas. Además, quedó el prisión preventiva</strong>.</p>
<p style="text-align: justify;"><strong>La víctima fue encontrada muerta el pasado sábado 28 de diciembre en el estadio fiscal de la capital regional</strong>, y la autopsia correspondiente reveló que murió por una asfixia mecánica.</p>
<p style="text-align: justify;">El fiscal jefe de Punta Arenas, Fernando Dobson, explicó que testigos confirmaron que <strong>la víctima y su ex-pareja tuvieron una discusión previo a su asesinato</strong>, según consigna BioBioChile.</p>
<p style="text-align: justify;">Además, se reveló que <strong>Glenda ya había sufrido violencia intrafamiliar el año 2002 cuando vivía en Iquique con su atacante, quien en esa oportunidad la baleó</strong>.</p>
<p style="text-align: justify;">Durante la audiencia, el sujeto también fue formalizado por el <strong>delito de daños y por desacato de carácter reiterado, ya que tenía prohibido acercarse a su ex-pareja y al domicilio de esta</strong>.</p>
<p style="text-align: justify;">Junto con decretarse la medida cautelar de <strong>prisión preventiva, se determinó un plazo de 120 días para la investigación de este femicidio</strong>.</p>
<p>PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='http://www.puranoticia.cl/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000820200102223520.jpg" alt="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" title="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html">El lado B y lo que "no dijo el Ministro de Salud" en la denominada "incertidumbre" del Hospital de Marga Marga</a></div>
	</div>





	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/ministro-de-salud-en-reunion-con-alcalde-de-villa-alemana-le-pone-fecha/2020-01-02/195712.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000001120200102195712.jpg" alt="Ministro de Salud en reunión con Alcalde de Villa Alemana le pone fecha clave al fin de la &quot;incertidumbre&quot; del futuro Hospital de Marga Marga" title="Ministro de Salud en reunión con Alcalde de Villa Alemana le pone fecha clave al fin de la &quot;incertidumbre&quot; del futuro Hospital de Marga Marga" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/ministro-de-salud-en-reunion-con-alcalde-de-villa-alemana-le-pone-fecha/2020-01-02/195712.html">Ministro de Salud en reunión con Alcalde de Villa Alemana le pone fecha clave al fin de la "incertidumbre" del futuro Hospital de Marga Marga</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/regiones/detienen-en-arica-a-hombre-que-caminaba-portando-mochila-con-mas-de-11/2020-01-02/194727.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000620200102194727.jpg" alt="Detienen en Arica a hombre que caminaba portando mochila con más de 11 kilos de marihuana" title="Detienen en Arica a hombre que caminaba portando mochila con más de 11 kilos de marihuana" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/regiones/detienen-en-arica-a-hombre-que-caminaba-portando-mochila-con-mas-de-11/2020-01-02/194727.html">Detienen en Arica a hombre que caminaba portando mochila con más de 11 kilos de marihuana</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html" target="_self">El lado B y lo que "no dijo el Ministro de Salud" en la denominada "incertidumbre" del Hospital de Marga Marga</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000820200102223520.jpg" alt="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" title="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          22:39 
        </span>Este jueves el propio Ministro de Salud llegó a dar explicaciones al alcalde José Sabat, pero claramente algo le faltó contar.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/deslizan-posibilidad-de-presentar-acusacion-constitucional-contra-el/2020-01-02/163651.html" target="_self">Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/deslizan-posibilidad-de-presentar-acusacion-constitucional-contra-el/2020-01-02/163651.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000620200102163651.jpg" alt="Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso" title="Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          16:37 
        </span>El diputado Diego Ibáñez indicó que "una acusación constitucional se explica por sí sola". Esto, luego de que un joven perdiera la vista de un ojo por presunto impacto de una bomba lacrimógena.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/carabineros-inicia-sumario-por-joven-que-perdio-un-ojo-por-presunto/2020-01-02/131527.html" target="_self">Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          13:15 
        </span>Institución explicó que hicieron uso "de disuasivos químicos para dispersar a quienes se encontraban ocasionando graves ataques al personal".</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/parlamentarios-de-oposicion-presentaron-acusacion-constitucional-contra/2020-01-02/103626.html" target="_self">Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          10:36 
        </span>A Felipe Guevara se le acusa por la "falta a la observación de derechos de las personas y el derecho a la manifestación".</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/mesa-tecnica-constituyente-sostiene-que-inmigrantes-si-deberian-votar-en/2020-01-02/224359.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000420200102224359.jpg" width="100" height="70" alt="Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito" title="Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  22:45 </span>
            
            <a href="/noticias/nacional/mesa-tecnica-constituyente-sostiene-que-inmigrantes-si-deberian-votar-en/2020-01-02/224359.html">Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/manifestantes-lanzan-huevos-a-la-intendencia-de-valparaiso-en-protesta-a/2020-01-02/105740.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000620200102105740.png" width="100" height="70" alt="Manifestantes lanzan huevos a la Intendencia de Valparaíso en protesta a caso de joven que perdió un ojo por impacto de lacrimógena" title="Manifestantes lanzan huevos a la Intendencia de Valparaíso en protesta a caso de joven que perdió un ojo por impacto de lacrimógena"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  11:03 </span>
            
            <a href="/noticias/regiones/manifestantes-lanzan-huevos-a-la-intendencia-de-valparaiso-en-protesta-a/2020-01-02/105740.html">Manifestantes lanzan huevos a la Intendencia de Valparaíso en protesta a caso de joven que perdió un ojo por impacto de lacrimógena</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/andres-celis-busca-eliminar-receso-del-congreso-en-febrero-y-regular/2020-01-02/184709.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000420200102184709.jpg" width="100" height="70" alt="Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios" title="Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  18:47 </span>
            
            <a href="/noticias/nacional/andres-celis-busca-eliminar-receso-del-congreso-en-febrero-y-regular/2020-01-02/184709.html">Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/celis-a-teillier-confunde-una-cuestion-elemental-conforme-a-su-rol-en/2020-01-02/195709.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000420200102195709.jpg" width="100" height="70" alt="Celis a Teillier: &quot;Confunde una cuestión elemental, conforme a su rol en la dictadura, cuando ordenó asesinar a caravana de Pinochet&quot;" title="Celis a Teillier: &quot;Confunde una cuestión elemental, conforme a su rol en la dictadura, cuando ordenó asesinar a caravana de Pinochet&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  20:01 </span>
            
            <a href="/noticias/nacional/celis-a-teillier-confunde-una-cuestion-elemental-conforme-a-su-rol-en/2020-01-02/195709.html">Celis a Teillier: "Confunde una cuestión elemental, conforme a su rol en la dictadura, cuando ordenó asesinar a caravana de Pinochet"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/fiscalia-metropolitana-sur-indaga-cuarto-caso-de-bala-loca-que-afecto/2020-01-02/201000.html"><img src="/noticias/site/artic/20200102/imag/foto_0000000420200102201000.jpg" width="100" height="70" alt="Fiscalía Metropolitana Sur indaga cuarto caso de &quot;bala loca” que afectó a menor en Pedro Aguire Cerda" title="Fiscalía Metropolitana Sur indaga cuarto caso de &quot;bala loca” que afectó a menor en Pedro Aguire Cerda"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  20:12 </span>
            
            <a href="/noticias/nacional/fiscalia-metropolitana-sur-indaga-cuarto-caso-de-bala-loca-que-afecto/2020-01-02/201000.html">Fiscalía Metropolitana Sur indaga cuarto caso de "bala loca” que afectó a menor en Pedro Aguire Cerda</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/parlamentarios-de-oposicion-presentaron-acusacion-constitucional-contra/2020-01-02/103626.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000620200102103626.jpg" alt="Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano" title="Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/parlamentarios-de-oposicion-presentaron-acusacion-constitucional-contra/2020-01-02/103626.html 
                        ">Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/oposicion-es-mayoria-en-la-comision-que-revisara-acusacion/2020-01-02/112013.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102112013.jpg" alt="Oposición es mayoría en la Comisión que revisará acusación constitucional contra Intendente Metropolitano" title="Oposición es mayoría en la Comisión que revisará acusación constitucional contra Intendente Metropolitano" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/oposicion-es-mayoria-en-la-comision-que-revisara-acusacion/2020-01-02/112013.html 
                        ">Oposición es mayoría en la Comisión que revisará acusación constitucional contra Intendente Metropolitano</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/imacec-de-noviembre-cayo-3-3-segun-el-banco-central-cifra-es-mejor-a/2020-01-02/085154.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102085154.jpg" alt="Imacec de noviembre cayó 3,3%, según el Banco Central: cifra es mejor a la esperada" title="Imacec de noviembre cayó 3,3%, según el Banco Central: cifra es mejor a la esperada" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/imacec-de-noviembre-cayo-3-3-segun-el-banco-central-cifra-es-mejor-a/2020-01-02/085154.html 
                        ">Imacec de noviembre cayó 3,3%, según el Banco Central: cifra es mejor a la esperada</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/andres-celis-busca-eliminar-receso-del-congreso-en-febrero-y-regular/2020-01-02/184709.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102184709.jpg" alt="Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios" title="Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/andres-celis-busca-eliminar-receso-del-congreso-en-febrero-y-regular/2020-01-02/184709.html 
                        ">Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000720200102223520.jpg" alt="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" title="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html 
                        ">El lado B y lo que "no dijo el Ministro de Salud" en la denominada "incertidumbre" del Hospital de Marga Marga</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/deslizan-posibilidad-de-presentar-acusacion-constitucional-contra-el/2020-01-02/163651.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102163651.jpg" alt="Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso" title="Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/deslizan-posibilidad-de-presentar-acusacion-constitucional-contra-el/2020-01-02/163651.html 
                        ">Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/core-percy-marin-llamo-mierdas-sin-patria-a-quienes-protagonizaron/2020-01-02/133305.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102133305.jpg" alt="Core Percy Marín llamó &quot;mierdas sin patria&quot; a quienes protagonizaron incidentes en la Intendencia de Valparaíso" title="Core Percy Marín llamó &quot;mierdas sin patria&quot; a quienes protagonizaron incidentes en la Intendencia de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/core-percy-marin-llamo-mierdas-sin-patria-a-quienes-protagonizaron/2020-01-02/133305.html 
                        ">Core Percy Marín llamó "mierdas sin patria" a quienes protagonizaron incidentes en la Intendencia de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/carabineros-inicia-sumario-por-joven-que-perdio-un-ojo-por-presunto/2020-01-02/131527.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102131527.jpg" alt="Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso" title="Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/carabineros-inicia-sumario-por-joven-que-perdio-un-ojo-por-presunto/2020-01-02/131527.html 
                        ">Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/a-23-suben-las-victimas-fatales-por-inundaciones-en-indonesia/2020-01-02/143106.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102143106.png" alt="A 23 suben las víctimas fatales por inundaciones en Indonesia" title="A 23 suben las víctimas fatales por inundaciones en Indonesia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/a-23-suben-las-victimas-fatales-por-inundaciones-en-indonesia/2020-01-02/143106.html 
                        ">A 23 suben las víctimas fatales por inundaciones en Indonesia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/cuatro-ninos-fallecieron-en-incendio-de-una-vivienda-en-miami-tenian/2020-01-02/180958.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102180958.png" alt="Cuatro niños fallecieron en incendio de una vivienda en Miami: tenían entre 1 y 11 años" title="Cuatro niños fallecieron en incendio de una vivienda en Miami: tenían entre 1 y 11 años" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/cuatro-ninos-fallecieron-en-incendio-de-una-vivienda-en-miami-tenian/2020-01-02/180958.html 
                        ">Cuatro niños fallecieron en incendio de una vivienda en Miami: tenían entre 1 y 11 años</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/presidente-de-mexico-seguira-albergando-a-aliados-de-evo-morales-en-su/2020-01-02/175057.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102175057.jpg" alt="Presidente de México seguirá albergando a aliados de Evo Morales en su embajada en Bolivia" title="Presidente de México seguirá albergando a aliados de Evo Morales en su embajada en Bolivia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/presidente-de-mexico-seguira-albergando-a-aliados-de-evo-morales-en-su/2020-01-02/175057.html 
                        ">Presidente de México seguirá albergando a aliados de Evo Morales en su embajada en Bolivia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/papa-francisco-se-disculpa-con-mujer-que-reprendio-por-haberle-tirado/2020-01-01/105624.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200101/imag/foto_0000000420200101105624.png" alt="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" title="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/papa-francisco-se-disculpa-con-mujer-que-reprendio-por-haberle-tirado/2020-01-01/105624.html 
                        ">Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/imacec-de-noviembre-cayo-3-3-segun-el-banco-central-cifra-es-mejor-a/2020-01-02/085154.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102085154.jpg" alt="Imacec de noviembre cayó 3,3%, según el Banco Central: cifra es mejor a la esperada" title="Imacec de noviembre cayó 3,3%, según el Banco Central: cifra es mejor a la esperada" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/imacec-de-noviembre-cayo-3-3-segun-el-banco-central-cifra-es-mejor-a/2020-01-02/085154.html 
                        ">Imacec de noviembre cayó 3,3%, según el Banco Central: cifra es mejor a la esperada</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/ministro-de-hacienda-por-imacec-de-noviembre-estamos-en-un-momento/2020-01-02/122334.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102122334.jpg" alt="Ministro de Hacienda por Imacec de noviembre: “Estamos en un momento económico complicado&quot;" title="Ministro de Hacienda por Imacec de noviembre: “Estamos en un momento económico complicado&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/ministro-de-hacienda-por-imacec-de-noviembre-estamos-en-un-momento/2020-01-02/122334.html 
                        ">Ministro de Hacienda por Imacec de noviembre: “Estamos en un momento económico complicado"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/comision-de-hacienda-del-senado-se-propone-despachar-reforma-tributaria/2020-01-02/170556.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102170556.jpg" alt="Comisión de Hacienda del Senado se propone despachar Reforma Tributaria a la Sala a mediados de enero" title="Comisión de Hacienda del Senado se propone despachar Reforma Tributaria a la Sala a mediados de enero" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/comision-de-hacienda-del-senado-se-propone-despachar-reforma-tributaria/2020-01-02/170556.html 
                        ">Comisión de Hacienda del Senado se propone despachar Reforma Tributaria a la Sala a mediados de enero</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/alojamientos-turisticos-cayeron-27-4-en-noviembre-region-metropolitana/2020-01-02/154502.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200102/imag/foto_0000000420200102154502.jpg" alt="Alojamientos turísticos cayeron 27,4% en noviembre: Región Metropolitana fue la más afectada" title="Alojamientos turísticos cayeron 27,4% en noviembre: Región Metropolitana fue la más afectada" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/alojamientos-turisticos-cayeron-27-4-en-noviembre-region-metropolitana/2020-01-02/154502.html 
                        ">Alojamientos turísticos cayeron 27,4% en noviembre: Región Metropolitana fue la más afectada</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/colegio-medico-veterinario-entrego-recomendaciones-para-mascotas-por-ano/2019-12-28/181322.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191228/imag/foto_0000000420191228181322.jpg" alt="Colegio Médico Veterinario entregó recomendaciones para mascotas por año nuevo" title="Colegio Médico Veterinario entregó recomendaciones para mascotas por año nuevo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/colegio-medico-veterinario-entrego-recomendaciones-para-mascotas-por-ano/2019-12-28/181322.html 
                        ">Colegio Médico Veterinario entregó recomendaciones para mascotas por año nuevo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/los-mejores-panoramas-outdoor-en-vacaciones/2019-12-21/133022.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191221/imag/foto_0000000720191221133022.png" alt="Los mejores panoramas &quot;outdoor&quot; en vacaciones" title="Los mejores panoramas &quot;outdoor&quot; en vacaciones" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/los-mejores-panoramas-outdoor-en-vacaciones/2019-12-21/133022.html 
                        ">Los mejores panoramas "outdoor" en vacaciones</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/estudio-de-bare-international-un-94-de-los-chilenos-asegura-que/2019-12-16/120225.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191216/imag/foto_0000000420191216120225.jpg" alt="Estudio de Bare International: un 94% de los chilenos asegura que celebrará Navidad" title="Estudio de Bare International: un 94% de los chilenos asegura que celebrará Navidad" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/estudio-de-bare-international-un-94-de-los-chilenos-asegura-que/2019-12-16/120225.html 
                        ">Estudio de Bare International: un 94% de los chilenos asegura que celebrará Navidad</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/cabros-esto-no-prendio-o-esto-es-solo-el-opening-falta-el-ending/2019-12-11/164042.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191211/imag/foto_0000000520191211164042.png" alt="&quot;Cabros, esto no prendió&quot; o &quot;Esto es sólo el opening, falta el ending&quot;: Lingüista UPLA explica significado de pancartas en protestas" title="&quot;Cabros, esto no prendió&quot; o &quot;Esto es sólo el opening, falta el ending&quot;: Lingüista UPLA explica significado de pancartas en protestas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/cabros-esto-no-prendio-o-esto-es-solo-el-opening-falta-el-ending/2019-12-11/164042.html 
                        ">"Cabros, esto no prendió" o "Esto es sólo el opening, falta el ending": Lingüista UPLA explica significado de pancartas en protestas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000520181230121739.jpg" alt="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" title="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                        ">Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/charms-pandora-tu-estilo-a-un-solo-click/2018-11-29/175441.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181129/imag/foto_0000001620181129175441.jpg" alt="Charms Pandora: Tu estilo a un solo click" title="Charms Pandora: Tu estilo a un solo click" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/charms-pandora-tu-estilo-a-un-solo-click/2018-11-29/175441.html 
                        ">Charms Pandora: Tu estilo a un solo click</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/chile-gana-la-kia-regional-skill-cup-2019/2019-12-10/162110.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191210/imag/foto_0000000620191210162110.jpg" alt="Chile gana la &quot;Kia Regional Skill Cup 2019&quot;" title="Chile gana la &quot;Kia Regional Skill Cup 2019&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/chile-gana-la-kia-regional-skill-cup-2019/2019-12-10/162110.html 
                        ">Chile gana la "Kia Regional Skill Cup 2019"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190604/imag/foto_0000000520190604160137.jpg" alt="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" title="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                        ">Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190316/imag/foto_0000000520190316170910.png" alt="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" title="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                        ">10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/inauguran-inedita-electrolinera-de-acceso-publico-en-edificio-privado/2019-03-07/135409.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190307/imag/foto_0000000420190307135409.jpg" alt="Inauguran inédita electrolinera de acceso público en edificio privado" title="Inauguran inédita electrolinera de acceso público en edificio privado" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/inauguran-inedita-electrolinera-de-acceso-publico-en-edificio-privado/2019-03-07/135409.html 
                        ">Inauguran inédita electrolinera de acceso público en edificio privado</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191202/imag/foto_0000000420191202105359.jpg" alt="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" title="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                        ">Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191130/imag/foto_0000000420191130135314.jpg" alt="Arriendos de verano caen 40% por efecto del estallido social" title="Arriendos de verano caen 40% por efecto del estallido social" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                        ">Arriendos de verano caen 40% por efecto del estallido social</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/un-total-de-35-mil-contribuyentes-pagaran-la-nueva-sobretasa-a-propiedades/2019-11-09/161459.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191109/imag/foto_0000000420191109161459.jpg" alt="Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades" title="Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/un-total-de-35-mil-contribuyentes-pagaran-la-nueva-sobretasa-a-propiedades/2019-11-09/161459.html 
                        ">Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pagar-el-pie-en-cuotas-la-formula-que-hoy-permite-ser-inversionista/2019-10-21/145721.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191021/imag/foto_0000000420191021145721.jpg" alt="Pagar el pie en cuotas: La fórmula que hoy permite ser inversionista inmobiliario" title="Pagar el pie en cuotas: La fórmula que hoy permite ser inversionista inmobiliario" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pagar-el-pie-en-cuotas-la-formula-que-hoy-permite-ser-inversionista/2019-10-21/145721.html 
                        ">Pagar el pie en cuotas: La fórmula que hoy permite ser inversionista inmobiliario</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/papa-francisco-se-disculpa-con-mujer-que-reprendio-por-haberle-tirado/2020-01-01/105624.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200101/imag/foto_0000000420200101105624.png" alt="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" title="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/papa-francisco-se-disculpa-con-mujer-que-reprendio-por-haberle-tirado/2020-01-01/105624.html 
                        ">Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000001020190730105822.png" alt="Señal Puranoticia.cl En Vivo" title="Señal Puranoticia.cl En Vivo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal Puranoticia.cl En Vivo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/incendio-a-minutos-del-ano-nuevo-consumio-tres-viviendas-y-amenazo-a/2020-01-01/103611.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200101/imag/foto_0000000420200101103611.png" alt="Incendio a minutos del Año Nuevo consumió tres viviendas y amenazó a otras en Doñihue" title="Incendio a minutos del Año Nuevo consumió tres viviendas y amenazó a otras en Doñihue" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/incendio-a-minutos-del-ano-nuevo-consumio-tres-viviendas-y-amenazo-a/2020-01-01/103611.html 
                        ">Incendio a minutos del Año Nuevo consumió tres viviendas y amenazó a otras en Doñihue</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/valparaiso-humorista-dino-gordillo-regalo-100-palas-y-200-pares-de/2019-12-29/115547.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191229/imag/foto_0000000420191229115547.jpg" alt="Valparaíso: Humorista Dino Gordillo regaló 100 palas y 200 pares de guantes para las obras de limpieza y reconstrucción" title="Valparaíso: Humorista Dino Gordillo regaló 100 palas y 200 pares de guantes para las obras de limpieza y reconstrucción" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/valparaiso-humorista-dino-gordillo-regalo-100-palas-y-200-pares-de/2019-12-29/115547.html 
                        ">Valparaíso: Humorista Dino Gordillo regaló 100 palas y 200 pares de guantes para las obras de limpieza y reconstrucción</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    






<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200101/imag/foto_0000000720200101105624.png" alt="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" title="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/internacional/papa-francisco-se-disculpa-con-mujer-que-reprendio-por-haberle-tirado/2020-01-01/105624.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" title="Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo" /></a>
					<div class="titulo"><a href="/noticias/internacional/papa-francisco-se-disculpa-con-mujer-que-reprendio-por-haberle-tirado/2020-01-01/105624.html" target="_blank">Papa Francisco se disculpa con mujer que reprendió por haberle tirado del brazo</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000001120190730105822.png" alt="Señal Puranoticia.cl En Vivo" title="Señal Puranoticia.cl En Vivo">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-puranoticia-cl-en-vivo/2019-07-30/105822.html" target="_self">Señal Puranoticia.cl En Vivo</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200101/imag/foto_0000000520200101103611.png" alt="Incendio a minutos del Año Nuevo consumió tres viviendas y amenazó a otras en Doñihue" title="Incendio a minutos del Año Nuevo consumió tres viviendas y amenazó a otras en Doñihue">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/incendio-a-minutos-del-ano-nuevo-consumio-tres-viviendas-y-amenazo-a/2020-01-01/103611.html" target="_self">Incendio a minutos del Año Nuevo consumió tres...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20191229/imag/foto_0000000520191229115547.jpg" alt="Valparaíso: Humorista Dino Gordillo regaló 100 palas y 200 pares de guantes para las obras de limpieza y reconstrucción" title="Valparaíso: Humorista Dino Gordillo regaló 100 palas y 200 pares de guantes para las obras de limpieza y reconstrucción">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/valparaiso-humorista-dino-gordillo-regalo-100-palas-y-200-pares-de/2019-12-29/115547.html" target="_self">Valparaíso: Humorista Dino Gordillo regaló 100...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20191227/imag/foto_0000000520191227232346.png" alt="Encapuchados atacaron dos vehículos de Carabineros con funcionarios en su interior" title="Encapuchados atacaron dos vehículos de Carabineros con funcionarios en su interior">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/nacional/encapuchados-atacaron-dos-vehiculos-de-carabineros-con-funcionarios-en/2019-12-27/232346.html" target="_self">Encapuchados atacaron dos vehículos de...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	 <!-- Agency Orquidea - 1 x 1 - puranoticia -->
<script src='//tags.orquideassp.com/tag/1936'></script>
	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/deportes/la-uc-alcanzo-un-principio-de-acuerdo-para-fichar-a-tomas-asta-buruaga/2020-01-02/225809.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102225809.jpg" alt="La UC alcanzó un principio de acuerdo para fichar a Tomás Asta-Buruaga" title="La UC alcanzó un principio de acuerdo para fichar a Tomás Asta-Buruaga" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/la-uc-alcanzo-un-principio-de-acuerdo-para-fichar-a-tomas-asta-buruaga/2020-01-02/225809.html" target="_self"><span class="seccion"> 23:04 </span> La UC alcanzó un principio de acuerdo para fichar a Tomás Asta-Buruaga</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/mesa-tecnica-constituyente-sostiene-que-inmigrantes-si-deberian-votar-en/2020-01-02/224359.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102224359.jpg" alt="Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito" title="Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/mesa-tecnica-constituyente-sostiene-que-inmigrantes-si-deberian-votar-en/2020-01-02/224359.html" target="_self"><span class="seccion"> 22:45 </span> Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000001020200102223520.jpg" alt="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" title="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html" target="_self"><span class="seccion"> 22:39 </span> El lado B y lo que "no dijo el Ministro de Salud" en la denominada "incertidumbre" del Hospital de Marga Marga</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/negocios/precio-del-cobre-superaria-los-us-3-el-2020-si-china-y-ee-uu-logran/2020-01-02/222536.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102222536.png" alt="Precio del cobre superaría los US$ 3 el 2020 si China y EE.UU. logran acuerdo comercial" title="Precio del cobre superaría los US$ 3 el 2020 si China y EE.UU. logran acuerdo comercial" class="foto"></a>
      <div class="titular"><a href="/noticias/negocios/precio-del-cobre-superaria-los-us-3-el-2020-si-china-y-ee-uu-logran/2020-01-02/222536.html" target="_self"><span class="seccion"> 22:29 </span> Precio del cobre superaría los US$ 3 el 2020 si China y EE.UU. logran acuerdo comercial</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/proveedores-de-uniformes-escolares-ya-no-tendran-exclusividad-tras/2020-01-02/220331.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102220331.jpg" alt="Proveedores de uniformes escolares ya no tendrán exclusividad tras informe de la Fiscalía Nacional Económica" title="Proveedores de uniformes escolares ya no tendrán exclusividad tras informe de la Fiscalía Nacional Económica" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/proveedores-de-uniformes-escolares-ya-no-tendran-exclusividad-tras/2020-01-02/220331.html" target="_self"><span class="seccion"> 22:14 </span> Proveedores de uniformes escolares ya no tendrán exclusividad tras informe de la Fiscalía Nacional Económica</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/parque-metropolitano-contara-con-su-propia-brigada-de-conaf/2020-01-02/215104.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102215104.jpg" alt="Parque Metropolitano contará con su propia brigada de Conaf" title="Parque Metropolitano contará con su propia brigada de Conaf" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/parque-metropolitano-contara-con-su-propia-brigada-de-conaf/2020-01-02/215104.html" target="_self"><span class="seccion"> 21:54 </span> Parque Metropolitano contará con su propia brigada de Conaf</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/servicio-electoral-pide-al-gobierno-aclarar-si-extranjeros-pueden-votar/2020-01-02/214011.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102214011.jpg" alt="Servicio Electoral pide al Gobierno aclarar si extranjeros pueden votar en el plebiscito constituyente" title="Servicio Electoral pide al Gobierno aclarar si extranjeros pueden votar en el plebiscito constituyente" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/servicio-electoral-pide-al-gobierno-aclarar-si-extranjeros-pueden-votar/2020-01-02/214011.html" target="_self"><span class="seccion"> 21:40 </span> Servicio Electoral pide al Gobierno aclarar si extranjeros pueden votar en el plebiscito constituyente</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/senado-convoca-a-sesion-extraordinaria-para-el-proximo-lunes-6/2020-01-02/211735.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102211735.jpg" alt="Senado convoca a sesión extraordinaria para el próximo lunes 6" title="Senado convoca a sesión extraordinaria para el próximo lunes 6" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/senado-convoca-a-sesion-extraordinaria-para-el-proximo-lunes-6/2020-01-02/211735.html" target="_self"><span class="seccion"> 21:23 </span> Senado convoca a sesión extraordinaria para el próximo lunes 6</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/garin-por-atp-cup-jugar-con-top-10-sera-una-gran-manera-de-empezar-la/2020-01-02/210232.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102210232.jpg" alt="Garin por ATP Cup: &quot;Jugar con top 10 será una gran manera de empezar la temporada&quot;" title="Garin por ATP Cup: &quot;Jugar con top 10 será una gran manera de empezar la temporada&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/garin-por-atp-cup-jugar-con-top-10-sera-una-gran-manera-de-empezar-la/2020-01-02/210232.html" target="_self"><span class="seccion"> 21:08 </span> Garin por ATP Cup: "Jugar con top 10 será una gran manera de empezar la temporada"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/senador-allamand-acusa-a-la-oposicion-de-generar-clima-de/2020-01-02/205306.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102205306.png" alt="Senador Allamand acusa a la oposición de generar “clima de ingobernabilidad”" title="Senador Allamand acusa a la oposición de generar “clima de ingobernabilidad”" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/senador-allamand-acusa-a-la-oposicion-de-generar-clima-de/2020-01-02/205306.html" target="_self"><span class="seccion"> 20:55 </span> Senador Allamand acusa a la oposición de generar “clima de ingobernabilidad”</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102203306.jpg" alt="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas" title="Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/decretan-prision-preventiva-para-hombre-acusado-de-femicidio-en-punta/2020-01-02/203306.html" target="_self"><span class="seccion"> 20:41 </span> Decretan prisión preventiva para hombre acusado de femicidio en Punta Arenas</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/diputado-jaime-mulet-sera-el-encargado-de-interpelar-a-ministro-de/2020-01-02/202446.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102202446.jpg" alt="Diputado Jaime Mulet será el encargado de interpelar a ministro de Hacienda" title="Diputado Jaime Mulet será el encargado de interpelar a ministro de Hacienda" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/diputado-jaime-mulet-sera-el-encargado-de-interpelar-a-ministro-de/2020-01-02/202446.html" target="_self"><span class="seccion"> 20:26 </span> Diputado Jaime Mulet será el encargado de interpelar a ministro de Hacienda</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000001020200102223520.jpg" class="foto" alt="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga" title="El lado B y lo que &quot;no dijo el Ministro de Salud&quot; en la denominada &quot;incertidumbre&quot; del Hospital de Marga Marga"></a>
    <div class="titular"><a href="/noticias/regiones/el-lado-b-y-lo-que-no-dijo-el-ministro-de-salud-en-la-denominada/2020-01-02/223520.html" target="_self">El lado B y lo que "no dijo el Ministro de Salud" en la denominada "incertidumbre" del Hospital de Marga Marga</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/deslizan-posibilidad-de-presentar-acusacion-constitucional-contra-el/2020-01-02/163651.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102163651.jpg" class="foto" alt="Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso" title="Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso"></a>
    <div class="titular"><a href="/noticias/nacional/deslizan-posibilidad-de-presentar-acusacion-constitucional-contra-el/2020-01-02/163651.html" target="_self">Deslizan posibilidad de presentar acusación constitucional contra el Intendente de Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/carabineros-inicia-sumario-por-joven-que-perdio-un-ojo-por-presunto/2020-01-02/131527.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102131527.jpg" class="foto" alt="Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso" title="Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/carabineros-inicia-sumario-por-joven-que-perdio-un-ojo-por-presunto/2020-01-02/131527.html" target="_self">Carabineros inicia sumario por joven que perdió un ojo por presunto impacto de bomba lacrimógena en Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/ministro-de-salud-en-reunion-con-alcalde-de-villa-alemana-le-pone-fecha/2020-01-02/195712.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000001320200102195712.jpg" class="foto" alt="Ministro de Salud en reunión con Alcalde de Villa Alemana le pone fecha clave al fin de la &quot;incertidumbre&quot; del futuro Hospital de Marga Marga" title="Ministro de Salud en reunión con Alcalde de Villa Alemana le pone fecha clave al fin de la &quot;incertidumbre&quot; del futuro Hospital de Marga Marga"></a>
    <div class="titular"><a href="/noticias/regiones/ministro-de-salud-en-reunion-con-alcalde-de-villa-alemana-le-pone-fecha/2020-01-02/195712.html" target="_self">Ministro de Salud en reunión con Alcalde de Villa Alemana le pone fecha clave al fin de la "incertidumbre" del futuro Hospital de Marga Marga</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/parlamentarios-de-oposicion-presentaron-acusacion-constitucional-contra/2020-01-02/103626.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000920200102103626.jpg" class="foto" alt="Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano" title="Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano"></a>
    <div class="titular"><a href="/noticias/nacional/parlamentarios-de-oposicion-presentaron-acusacion-constitucional-contra/2020-01-02/103626.html" target="_self">Parlamentarios de oposición presentaron acusación constitucional contra el Intendente Metropolitano</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/manifestantes-lanzan-huevos-a-la-intendencia-de-valparaiso-en-protesta-a/2020-01-02/105740.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000920200102105740.png" class="foto" alt="Manifestantes lanzan huevos a la Intendencia de Valparaíso en protesta a caso de joven que perdió un ojo por impacto de lacrimógena" title="Manifestantes lanzan huevos a la Intendencia de Valparaíso en protesta a caso de joven que perdió un ojo por impacto de lacrimógena"></a>
    <div class="titular"><a href="/noticias/regiones/manifestantes-lanzan-huevos-a-la-intendencia-de-valparaiso-en-protesta-a/2020-01-02/105740.html" target="_self">Manifestantes lanzan huevos a la Intendencia de Valparaíso en protesta a caso de joven que perdió un ojo por impacto de lacrimógena</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/mesa-tecnica-constituyente-sostiene-que-inmigrantes-si-deberian-votar-en/2020-01-02/224359.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102224359.jpg" class="foto" alt="Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito" title="Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito"></a>
    <div class="titular"><a href="/noticias/nacional/mesa-tecnica-constituyente-sostiene-que-inmigrantes-si-deberian-votar-en/2020-01-02/224359.html" target="_self">Mesa Técnica constituyente sostiene que inmigrantes sí deberían votar en plebiscito</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/andres-celis-busca-eliminar-receso-del-congreso-en-febrero-y-regular/2020-01-02/184709.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102184709.jpg" class="foto" alt="Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios" title="Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios"></a>
    <div class="titular"><a href="/noticias/nacional/andres-celis-busca-eliminar-receso-del-congreso-en-febrero-y-regular/2020-01-02/184709.html" target="_self">Andrés Celis busca eliminar receso del Congreso en febrero y regular vacaciones de parlamentarios</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/contraloria-inicia-investigacion-por-insulto-de-carabinero-desde/2020-01-02/190705.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102190705.jpg" class="foto" alt="Contraloría inicia investigación por insulto de carabinero desde patrulla a manifestante" title="Contraloría inicia investigación por insulto de carabinero desde patrulla a manifestante"></a>
    <div class="titular"><a href="/noticias/nacional/contraloria-inicia-investigacion-por-insulto-de-carabinero-desde/2020-01-02/190705.html" target="_self">Contraloría inicia investigación por insulto de carabinero desde patrulla a manifestante</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/fiscalia-metropolitana-sur-indaga-cuarto-caso-de-bala-loca-que-afecto/2020-01-02/201000.html" target="_self"><img src="/noticias/site/artic/20200102/imag/foto_0000000220200102201000.jpg" class="foto" alt="Fiscalía Metropolitana Sur indaga cuarto caso de &quot;bala loca” que afectó a menor en Pedro Aguire Cerda" title="Fiscalía Metropolitana Sur indaga cuarto caso de &quot;bala loca” que afectó a menor en Pedro Aguire Cerda"></a>
    <div class="titular"><a href="/noticias/nacional/fiscalia-metropolitana-sur-indaga-cuarto-caso-de-bala-loca-que-afecto/2020-01-02/201000.html" target="_self">Fiscalía Metropolitana Sur indaga cuarto caso de "bala loca” que afectó a menor en Pedro Aguire Cerda</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/calendar/index.html" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
