<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Senado cierra sus puertas "hasta nuevo aviso"... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="En un comunicado, informaron que se implementarán las medidas sanitarias correspondientes debido al contagio por coronavirus de su vicepresidente.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html">
<link rel="alternate" hreflang="es-cl" href="http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html">

<meta itemprop="name" content="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros | Puranoticia.cl">
<meta itemprop="description" content="En un comunicado, informaron que se implementarán las medidas sanitarias correspondientes debido al contagio por coronavirus de su vicepresidente.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200515/imag/foto_0000000720200515235722.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html">
<meta property="og:description" content="En un comunicado, informaron que se implementarán las medidas sanitarias correspondientes debido al contagio por coronavirus de su vicepresidente.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200515/imag/foto_0000000720200515235722.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros | Puranoticia.cl">
<meta name="twitter:description" content="En un comunicado, informaron que se implementarán las medidas sanitarias correspondientes debido al contagio por coronavirus de su vicepresidente.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200515/imag/foto_0000000720200515235722.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <meta property="fb:pages" content="194708347256755" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17417390-2"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-17417390-2');

setTimeout(function(){
    gtag('event', 'NoRebote', {
      'event_category': 'engagement',
      'event_label': 'Tiempo > 30segundos',
      'value': 1
    });
},30000);

</script>

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                S&aacute;bado 16 de mayo de 2020 | &Uacute;ltima actualizaci&oacuten 00:12
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Senado cierra sus puertas "hasta nuevo aviso" por contagio de Covid-19 de Rabindranath Quinteros</h1>
                    <div class="bajada">
                        En un comunicado, informaron que se implementarán las medidas sanitarias correspondientes debido al contagio por coronavirus de su vicepresidente.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" data-text="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Senado%20cierra%20sus%20puertas%20%22hasta%20nuevo%20aviso%22%20por%20contagio%20de%20Covid-19%20de%20Rabindranath%20Quinteros - http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Senado%20cierra%20sus%20puertas%20%22hasta%20nuevo%20aviso%22%20por%20contagio%20de%20Covid-19%20de%20Rabindranath%20Quinteros&via=puranoticia&url=http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" onclick="return Social.shareGooglePlus('http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="facebook" data-url="http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" data-text="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    



    <img class="fotoArt" src="/noticias/site/artic/20200515/imag/foto_0000000720200515235722.jpg" alt="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" title="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
                    , Viernes 15 de mayo de 2020 a las 23:57 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">Luego de la confirmación del contagio por Covid-19 de Rabindranath Quinteros, el Senado anunció durante la noche de este viernes que <strong>cierra las puertas de la corporación en Valparaíso "hasta nuevo aviso"</strong>.</p>
<p style="text-align: justify;">Además, en un comunicado, informaron que <strong>se implementarán las medidas sanitarias correspondientes</strong> debido al contagio por coronavirus de su vicepresidente.</p>
<p style="text-align: justify;"><strong><a href="/noticias/nacional/senador-rabindranath-quinteros-se-convirtio-en-el-primer-parlamentario/2020-05-15/153939.html" target="_blank">LEER TAMBIÉN: Senador Rabindranath Quinteros se convirtió en el primer parlamentario contagiado con Covid-19</a>.</strong></p>
<p style="text-align: justify;">En la declaración pública agregan que las sesiones de Sala o comisiones<strong> se efectuarán de manera 100% remota o telemática</strong>, "conforme a los procedimientos e instrucciones que se han informado oportunamente".</p>
<p style="text-align: justify;"><strong><a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html" target="_blank">LEER TAMBIÉN: Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19</a>.</strong></p>
<p style="text-align: justify;">Cabe señalar que el congresista actualmente <strong>es investigado por la Fiscalía por poner en riesgo la salud pública, ya que viajó en avión desde Santiago a Puerto Montt, sin esperar la notificación del exámen PCR al que fue sometido</strong> y que terminó siendo positivo.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="es">📌Senado de Chile informa: <a href="https://t.co/NGMSctCEXK">pic.twitter.com/NGMSctCEXK</a></p>
— SenadoChile (@Senado_Chile) <a href="https://twitter.com/Senado_Chile/status/1261497366626078720?ref_src=twsrc%5Etfw">May 16, 2020</a></blockquote>
<script charset="utf-8" src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<p style="text-align: justify;">PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='http://www.puranoticia.cl/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">




	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/intendente-metropolitano-por-la-amplia-cuarentena-el-desafio-es/2020-05-15/232644.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000620200515232644.jpg" alt="Intendente Metropolitano por la amplia cuarentena: “El desafío es enorme, es histórico”" title="Intendente Metropolitano por la amplia cuarentena: “El desafío es enorme, es histórico”" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/intendente-metropolitano-por-la-amplia-cuarentena-el-desafio-es/2020-05-15/232644.html">Intendente Metropolitano por la amplia cuarentena: “El desafío es enorme, es histórico”</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/colegio-medico-elabora-documento-donde-aborda-falencias-en-el-manejo-de/2020-05-15/231240.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000620200515231240.jpg" alt="Colegio Médico elabora documento donde aborda falencias en el manejo de la pandemia y entrega propuestas" title="Colegio Médico elabora documento donde aborda falencias en el manejo de la pandemia y entrega propuestas" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/colegio-medico-elabora-documento-donde-aborda-falencias-en-el-manejo-de/2020-05-15/231240.html">Colegio Médico elabora documento donde aborda falencias en el manejo de la pandemia y entrega propuestas</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000620200515225013.jpg" alt="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena" title="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html">Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html" target="_self">Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000820200515215641.jpg" alt="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?" title="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          15/05/2020 
        </span>Asociación de consumidores llaman a los organismos a pronunciarse, mientras Superintendencia de Educación dice "ejercer una presión fiscalizadora en este momento es bastante complicado "</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html" target="_self">Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000620200515223053.jpg" alt="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19" title="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          15/05/2020 
        </span>El Fiscal Regional Metropolitano Occidente, José Luis Pérez Calaf, abrió de oficio una investigación por el Artículo 318 del Código Penal.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" target="_self">Senado cierra sus puertas "hasta nuevo aviso" por contagio de Covid-19 de Rabindranath Quinteros</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          15/05/2020 
        </span>En un comunicado, informaron que se implementarán las medidas sanitarias correspondientes debido al contagio por coronavirus de su vicepresidente.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/los-detalles-de-la-reunion-del-senador-quinteros-con-presidente-pinera-y/2020-05-15/185103.html" target="_self">Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          15/05/2020 
        </span>El Senador Rabindranath Quinteros se convirtió en el primer parlamentario contagiado con Covid-19 quien estuvo hace una semana en reunión en La Moneda.</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/comienza-a-regir-historica-cuarentena-en-el-gran-santiago-8-millones-de/2020-05-15/215350.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000420200515215350.jpg" width="100" height="70" alt="Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento" title="Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15/05/2020 </span>
            
            <a href="/noticias/nacional/comienza-a-regir-historica-cuarentena-en-el-gran-santiago-8-millones-de/2020-05-15/215350.html">Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/senador-quinteros-viajo-desde-santiago-a-puerto-montt-sin-esperar-el/2020-05-15/210431.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000420200515210431.jpg" width="100" height="70" alt="Senador Quinteros viajó desde Santiago a Puerto Montt sin esperar el resultado del examen de Covid-19" title="Senador Quinteros viajó desde Santiago a Puerto Montt sin esperar el resultado del examen de Covid-19"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15/05/2020 </span>
            
            <a href="/noticias/nacional/senador-quinteros-viajo-desde-santiago-a-puerto-montt-sin-esperar-el/2020-05-15/210431.html">Senador Quinteros viajó desde Santiago a Puerto Montt sin esperar el resultado del examen de Covid-19</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/presidente-pinera-dio-negativo-a-test-de-pcr-tuvo-contacto-con-el/2020-05-15/183731.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000420200515183731.jpg" width="100" height="70" alt="Presidente Piñera dio negativo a test de PCR: tuvo contacto con el senador Quinteros" title="Presidente Piñera dio negativo a test de PCR: tuvo contacto con el senador Quinteros"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15/05/2020 </span>
            
            <a href="/noticias/nacional/presidente-pinera-dio-negativo-a-test-de-pcr-tuvo-contacto-con-el/2020-05-15/183731.html">Presidente Piñera dio negativo a test de PCR: tuvo contacto con el senador Quinteros</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/desmienten-cierre-de-cortinas-con-mas-de-100-anos-de-vida-el-bar/2020-05-15/192641.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000420200515192641.jpg" width="100" height="70" alt="Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir" title="Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15/05/2020 </span>
            
            <a href="/noticias/regiones/desmienten-cierre-de-cortinas-con-mas-de-100-anos-de-vida-el-bar/2020-05-15/192641.html">Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html"><img src="/noticias/site/artic/20200515/imag/foto_0000000420200515225013.jpg" width="100" height="70" alt="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena" title="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15/05/2020 </span>
            
            <a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html">Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000720200515215641.jpg" alt="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?" title="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html 
                        ">Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515223053.jpg" alt="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19" title="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html 
                        ">Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515235722.jpg" alt="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" title="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html 
                        ">Senado cierra sus puertas "hasta nuevo aviso" por contagio de Covid-19 de Rabindranath Quinteros</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/los-detalles-de-la-reunion-del-senador-quinteros-con-presidente-pinera-y/2020-05-15/185103.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515185103.jpg" alt="Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus" title="Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/los-detalles-de-la-reunion-del-senador-quinteros-con-presidente-pinera-y/2020-05-15/185103.html 
                        ">Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/desmienten-cierre-de-cortinas-con-mas-de-100-anos-de-vida-el-bar/2020-05-15/192641.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515192641.jpg" alt="Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir" title="Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/desmienten-cierre-de-cortinas-con-mas-de-100-anos-de-vida-el-bar/2020-05-15/192641.html 
                        ">Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/sorprenden-a-santiaguino-conduciendo-hacia-la-region-de-valparaiso-bajo/2020-05-15/134149.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515134149.png" alt="Sorprenden a santiaguino conduciendo hacia la región de Valparaíso bajo los efectos del alcohol" title="Sorprenden a santiaguino conduciendo hacia la región de Valparaíso bajo los efectos del alcohol" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/sorprenden-a-santiaguino-conduciendo-hacia-la-region-de-valparaiso-bajo/2020-05-15/134149.html 
                        ">Sorprenden a santiaguino conduciendo hacia la región de Valparaíso bajo los efectos del alcohol</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/region-de-valparaiso-bate-nuevo-record-de-contagios-por-coronavirus-99/2020-05-15/115502.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000520200515115502.jpg" alt="Región de Valparaíso bate nuevo récord de contagios por coronavirus: 99 el último día" title="Región de Valparaíso bate nuevo récord de contagios por coronavirus: 99 el último día" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/region-de-valparaiso-bate-nuevo-record-de-contagios-por-coronavirus-99/2020-05-15/115502.html 
                        ">Región de Valparaíso bate nuevo récord de contagios por coronavirus: 99 el último día</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/de-san-antonio-y-vina-del-mar-eran-las-dos-nuevas-victimas-fatales-por/2020-05-15/132641.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515132641.jpg" alt="De San Antonio y Viña del Mar eran las dos nuevas víctimas fatales por Covid-19 en la región de Valparaíso" title="De San Antonio y Viña del Mar eran las dos nuevas víctimas fatales por Covid-19 en la región de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/de-san-antonio-y-vina-del-mar-eran-las-dos-nuevas-victimas-fatales-por/2020-05-15/132641.html 
                        ">De San Antonio y Viña del Mar eran las dos nuevas víctimas fatales por Covid-19 en la región de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/125-personas-murieron-el-ultimo-dia-por-covid-19-en-peru-van-2-392/2020-05-15/172802.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515172802.png" alt="125 personas murieron el último día por Covid-19 en Perú: van 2.392 víctimas fatales" title="125 personas murieron el último día por Covid-19 en Perú: van 2.392 víctimas fatales" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/125-personas-murieron-el-ultimo-dia-por-covid-19-en-peru-van-2-392/2020-05-15/172802.html 
                        ">125 personas murieron el último día por Covid-19 en Perú: van 2.392 víctimas fatales</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/por-diferencias-con-bolsonaro-ministro-de-salud-presento-su-renuncia-al/2020-05-15/174727.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515174727.jpg" alt="Por diferencias con Bolsonaro, Ministro de Salud presentó su renuncia al cargo a menos de un mes de asumir" title="Por diferencias con Bolsonaro, Ministro de Salud presentó su renuncia al cargo a menos de un mes de asumir" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/por-diferencias-con-bolsonaro-ministro-de-salud-presento-su-renuncia-al/2020-05-15/174727.html 
                        ">Por diferencias con Bolsonaro, Ministro de Salud presentó su renuncia al cargo a menos de un mes de asumir</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/brasil-roza-los-14-mil-muertos-por-coronavirus-844-personas-fallecieron/2020-05-15/075959.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515075959.png" alt="Brasil roza los 14 mil muertos por coronavirus: 844 personas fallecieron el último día" title="Brasil roza los 14 mil muertos por coronavirus: 844 personas fallecieron el último día" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/brasil-roza-los-14-mil-muertos-por-coronavirus-844-personas-fallecieron/2020-05-15/075959.html 
                        ">Brasil roza los 14 mil muertos por coronavirus: 844 personas fallecieron el último día</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/cifra-de-fallecidos-por-coronavirus-en-espana-comienza-a-descender-138/2020-05-15/110345.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515110345.jpg" alt="Cifra de fallecidos por coronavirus en España comienza a descender: 138 el último día" title="Cifra de fallecidos por coronavirus en España comienza a descender: 138 el último día" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/cifra-de-fallecidos-por-coronavirus-en-espana-comienza-a-descender-138/2020-05-15/110345.html 
                        ">Cifra de fallecidos por coronavirus en España comienza a descender: 138 el último día</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/caso-cencosud-empresas-deberan-restituir-fondos-de-afc-compensando/2020-05-15/080646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515080646.jpg" alt="Caso Cencosud: Empresas deberán restituir fondos de AFC, compensando rentabilidad" title="Caso Cencosud: Empresas deberán restituir fondos de AFC, compensando rentabilidad" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/caso-cencosud-empresas-deberan-restituir-fondos-de-afc-compensando/2020-05-15/080646.html 
                        ">Caso Cencosud: Empresas deberán restituir fondos de AFC, compensando rentabilidad</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/soprole-y-prolesur-acuerdan-pagar-750-millones-por-faltas-en-el-mercado/2020-05-15/084348.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515084348.jpg" alt="Soprole y Prolesur acuerdan pagar $750 millones por faltas en el mercado lechero" title="Soprole y Prolesur acuerdan pagar $750 millones por faltas en el mercado lechero" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/soprole-y-prolesur-acuerdan-pagar-750-millones-por-faltas-en-el-mercado/2020-05-15/084348.html 
                        ">Soprole y Prolesur acuerdan pagar $750 millones por faltas en el mercado lechero</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/mas-de-80-mil-empresas-se-han-acogido-a-la-ley-de-proteccion-al-empleo/2020-05-15/212845.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515212845.jpg" alt="Más de 80 mil empresas se han acogido a la Ley de Protección al Empleo" title="Más de 80 mil empresas se han acogido a la Ley de Protección al Empleo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/mas-de-80-mil-empresas-se-han-acogido-a-la-ley-de-proteccion-al-empleo/2020-05-15/212845.html 
                        ">Más de 80 mil empresas se han acogido a la Ley de Protección al Empleo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/un-72-aumentaron-los-despidos-por-necesidades-de-la-empresa-durante/2020-05-15/151711.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200515/imag/foto_0000000420200515151711.jpg" alt="Un 72% aumentaron los despidos por &quot;necesidades de la empresa&quot; durante abril" title="Un 72% aumentaron los despidos por &quot;necesidades de la empresa&quot; durante abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/un-72-aumentaron-los-despidos-por-necesidades-de-la-empresa-durante/2020-05-15/151711.html 
                        ">Un 72% aumentaron los despidos por "necesidades de la empresa" durante abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/como-estar-en-cuarentena-sin-subir-de-peso-siga-estas-recomendaciones/2020-05-14/175742.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200514/imag/foto_0000000520200514175742.jpg" alt="¿Cómo estar en cuarentena sin subir de peso? Siga estas recomendaciones de nutricionista del hospital de San Antonio" title="¿Cómo estar en cuarentena sin subir de peso? Siga estas recomendaciones de nutricionista del hospital de San Antonio" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/como-estar-en-cuarentena-sin-subir-de-peso-siga-estas-recomendaciones/2020-05-14/175742.html 
                        ">¿Cómo estar en cuarentena sin subir de peso? Siga estas recomendaciones de nutricionista del hospital de San Antonio</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/ejercicio-fisico-para-mantener-cuerpo-y-mente-sanos/2020-04-10/081929.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200410/imag/foto_0000000420200410081929.png" alt="Ejercicio físico para mantener cuerpo y mente sanos" title="Ejercicio físico para mantener cuerpo y mente sanos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/ejercicio-fisico-para-mantener-cuerpo-y-mente-sanos/2020-04-10/081929.html 
                        ">Ejercicio físico para mantener cuerpo y mente sanos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/coronavirus-cuando-terminara-el-brote-y-volvera-todo-a-la-normalidad/2020-03-22/173109.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322173109.jpg" alt="Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?" title="Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/coronavirus-cuando-terminara-el-brote-y-volvera-todo-a-la-normalidad/2020-03-22/173109.html 
                        ">Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/coronavirus-cuanto-tiempo-sobrevive-el-virus-causante-de-covid-19-en/2020-03-22/171207.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322171207.jpg" alt="Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies" title="Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/coronavirus-cuanto-tiempo-sobrevive-el-virus-causante-de-covid-19-en/2020-03-22/171207.html 
                        ">Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200425/imag/foto_0000000420200425171452.jpg" alt="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" title="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                        ">Plan Mascarilla 19: Los detalles de la nueva medida para denunciar "violencia contra la mujer"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200130/imag/foto_0000000420200130000732.jpg" alt="KIA: Doble ganador en los premios &quot;What Car?&quot;" title="KIA: Doble ganador en los premios &quot;What Car?&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                        ">KIA: Doble ganador en los premios "What Car?"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000520200131094415.jpg" alt="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" title="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                        ">Kia Soluto consagra su éxito en "Los mejores 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190604/imag/foto_0000000520190604160137.jpg" alt="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" title="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                        ">Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190316/imag/foto_0000000520190316170910.png" alt="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" title="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                        ">10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministro-monckeberg-y-alcalde-lavin-presentan-proyecto-de-viviendas/2020-05-10/185441.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200510/imag/foto_0000000420200510185441.jpg" alt="Ministro Monckeberg y Alcalde Lavín presentan proyecto de viviendas sociales en Las Condes" title="Ministro Monckeberg y Alcalde Lavín presentan proyecto de viviendas sociales en Las Condes" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministro-monckeberg-y-alcalde-lavin-presentan-proyecto-de-viviendas/2020-05-10/185441.html 
                        ">Ministro Monckeberg y Alcalde Lavín presentan proyecto de viviendas sociales en Las Condes</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200112/imag/foto_0000000420200112125334.jpg" alt="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" title="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                        ">Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191202/imag/foto_0000000420191202105359.jpg" alt="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" title="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                        ">Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191130/imag/foto_0000000420191130135314.jpg" alt="Arriendos de verano caen 40% por efecto del estallido social" title="Arriendos de verano caen 40% por efecto del estallido social" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                        ">Arriendos de verano caen 40% por efecto del estallido social</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/la-columna-de-isabel-allende-senadora-por-la-region-de-valparaiso-el/2020-05-14/073222.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200514/imag/foto_0000000420200514073222.jpg" alt="La columna de Isabel Allende, senadora por la región de Valparaíso: &quot;El turismo regional no resistirá más de dos meses&quot;" title="La columna de Isabel Allende, senadora por la región de Valparaíso: &quot;El turismo regional no resistirá más de dos meses&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/la-columna-de-isabel-allende-senadora-por-la-region-de-valparaiso-el/2020-05-14/073222.html 
                        ">La columna de Isabel Allende, senadora por la región de Valparaíso: "El turismo regional no resistirá más de dos meses"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/hospitales-de-la-region-de-valparaiso-recibiran-205-mil-guantes-de/2020-05-12/094921.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200512/imag/foto_0000000420200512094921.png" alt="Hospitales de la región de Valparaíso recibirán 205 mil guantes de nitrilo donados por Fundación Luksic" title="Hospitales de la región de Valparaíso recibirán 205 mil guantes de nitrilo donados por Fundación Luksic" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/hospitales-de-la-region-de-valparaiso-recibiran-205-mil-guantes-de/2020-05-12/094921.html 
                        ">Hospitales de la región de Valparaíso recibirán 205 mil guantes de nitrilo donados por Fundación Luksic</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/alcaldesa-de-nogales-llama-a-agarrar-a-penascazos-a-vecinos-que-hagan/2020-05-12/164305.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200512/imag/foto_0000000420200512164305.png" alt="Alcaldesa de Nogales llama a &quot;agarrar a peñascazos&quot; a vecinos que hagan carretes en la comuna" title="Alcaldesa de Nogales llama a &quot;agarrar a peñascazos&quot; a vecinos que hagan carretes en la comuna" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/alcaldesa-de-nogales-llama-a-agarrar-a-penascazos-a-vecinos-que-hagan/2020-05-12/164305.html 
                        ">Alcaldesa de Nogales llama a "agarrar a peñascazos" a vecinos que hagan carretes en la comuna</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    










<div class="sidebar-item">
<iframe src='https://www.puranoticia.cl/stream/index.html' width='300' height='170' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
</div>












<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200514/imag/foto_0000000720200514073222.jpg" alt="La columna de Isabel Allende, senadora por la región de Valparaíso: &quot;El turismo regional no resistirá más de dos meses&quot;" title="La columna de Isabel Allende, senadora por la región de Valparaíso: &quot;El turismo regional no resistirá más de dos meses&quot;"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/regiones/la-columna-de-isabel-allende-senadora-por-la-region-de-valparaiso-el/2020-05-14/073222.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="La columna de Isabel Allende, senadora por la región de Valparaíso: &quot;El turismo regional no resistirá más de dos meses&quot;" title="La columna de Isabel Allende, senadora por la región de Valparaíso: &quot;El turismo regional no resistirá más de dos meses&quot;" /></a>
					<div class="titulo"><a href="/noticias/regiones/la-columna-de-isabel-allende-senadora-por-la-region-de-valparaiso-el/2020-05-14/073222.html" target="_blank">La columna de Isabel Allende, senadora por la región de Valparaíso: "El turismo regional no...</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200512/imag/foto_0000000520200512094921.png" alt="Hospitales de la región de Valparaíso recibirán 205 mil guantes de nitrilo donados por Fundación Luksic" title="Hospitales de la región de Valparaíso recibirán 205 mil guantes de nitrilo donados por Fundación Luksic">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/hospitales-de-la-region-de-valparaiso-recibiran-205-mil-guantes-de/2020-05-12/094921.html" target="_self">Hospitales de la región de Valparaíso recibirán...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200512/imag/foto_0000000520200512164305.png" alt="Alcaldesa de Nogales llama a &quot;agarrar a peñascazos&quot; a vecinos que hagan carretes en la comuna" title="Alcaldesa de Nogales llama a &quot;agarrar a peñascazos&quot; a vecinos que hagan carretes en la comuna">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/alcaldesa-de-nogales-llama-a-agarrar-a-penascazos-a-vecinos-que-hagan/2020-05-12/164305.html" target="_self">Alcaldesa de Nogales llama a "agarrar a...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200512/imag/foto_0000000520200512120858.png" alt="La columna de José Tomás Bartolucci, seremi de Justicia de Valparaíso: &quot;Coordinación en tiempos de pandemia&quot;" title="La columna de José Tomás Bartolucci, seremi de Justicia de Valparaíso: &quot;Coordinación en tiempos de pandemia&quot;">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/la-columna-de-jose-tomas-bartolucci-seremi-de-justicia-de-valparaiso/2020-05-12/120858.html" target="_self">La columna de José Tomás Bartolucci, seremi de...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515235722.jpg" alt="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" title="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" target="_self"><span class="seccion"> 23:57 </span> Senado cierra sus puertas "hasta nuevo aviso" por contagio de Covid-19 de Rabindranath Quinteros</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/concejo-municipal-de-villa-alemana-aprobo-ordenanza-de-uso-obligatorio/2020-05-15/233927.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515233927.jpg" alt="Concejo municipal de Villa Alemana aprobó ordenanza de uso obligatorio de mascarilla" title="Concejo municipal de Villa Alemana aprobó ordenanza de uso obligatorio de mascarilla" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/concejo-municipal-de-villa-alemana-aprobo-ordenanza-de-uso-obligatorio/2020-05-15/233927.html" target="_self"><span class="seccion"> 23:42 </span> Concejo municipal de Villa Alemana aprobó ordenanza de uso obligatorio de mascarilla</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/intendente-metropolitano-por-la-amplia-cuarentena-el-desafio-es/2020-05-15/232644.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515232644.jpg" alt="Intendente Metropolitano por la amplia cuarentena: “El desafío es enorme, es histórico”" title="Intendente Metropolitano por la amplia cuarentena: “El desafío es enorme, es histórico”" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/intendente-metropolitano-por-la-amplia-cuarentena-el-desafio-es/2020-05-15/232644.html" target="_self"><span class="seccion"> 23:28 </span> Intendente Metropolitano por la amplia cuarentena: “El desafío es enorme, es histórico”</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/colegio-medico-elabora-documento-donde-aborda-falencias-en-el-manejo-de/2020-05-15/231240.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515231240.jpg" alt="Colegio Médico elabora documento donde aborda falencias en el manejo de la pandemia y entrega propuestas" title="Colegio Médico elabora documento donde aborda falencias en el manejo de la pandemia y entrega propuestas" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/colegio-medico-elabora-documento-donde-aborda-falencias-en-el-manejo-de/2020-05-15/231240.html" target="_self"><span class="seccion"> 23:17 </span> Colegio Médico elabora documento donde aborda falencias en el manejo de la pandemia y entrega propuestas</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515225013.jpg" alt="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena" title="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html" target="_self"><span class="seccion"> 22:51 </span> Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515223053.jpg" alt="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19" title="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html" target="_self"><span class="seccion"> 22:34 </span> Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/mega-saca-de-pantalla-a-dos-emblematicos-panelistas-de-mucho-gusto/2020-05-15/222201.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515222201.jpg" alt="Mega saca de pantalla a dos emblemáticos panelistas de «Mucho Gusto»" title="Mega saca de pantalla a dos emblemáticos panelistas de «Mucho Gusto»" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/mega-saca-de-pantalla-a-dos-emblematicos-panelistas-de-mucho-gusto/2020-05-15/222201.html" target="_self"><span class="seccion"> 22:22 </span> Mega saca de pantalla a dos emblemáticos panelistas de «Mucho Gusto»</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000001020200515215641.jpg" alt="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?" title="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html" target="_self"><span class="seccion"> 22:02 </span> Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/comienza-a-regir-historica-cuarentena-en-el-gran-santiago-8-millones-de/2020-05-15/215350.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515215350.jpg" alt="Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento" title="Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/comienza-a-regir-historica-cuarentena-en-el-gran-santiago-8-millones-de/2020-05-15/215350.html" target="_self"><span class="seccion"> 22:00 </span> Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/registro-civil-cifra-oficial-de-defunciones-depende-del-ministerio-de/2020-05-15/213902.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515213902.jpg" alt="Registro Civil: cifra oficial de defunciones depende del Ministerio de Salud" title="Registro Civil: cifra oficial de defunciones depende del Ministerio de Salud" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/registro-civil-cifra-oficial-de-defunciones-depende-del-ministerio-de/2020-05-15/213902.html" target="_self"><span class="seccion"> 21:42 </span> Registro Civil: cifra oficial de defunciones depende del Ministerio de Salud</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/negocios/mas-de-80-mil-empresas-se-han-acogido-a-la-ley-de-proteccion-al-empleo/2020-05-15/212845.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515212845.jpg" alt="Más de 80 mil empresas se han acogido a la Ley de Protección al Empleo" title="Más de 80 mil empresas se han acogido a la Ley de Protección al Empleo" class="foto"></a>
      <div class="titular"><a href="/noticias/negocios/mas-de-80-mil-empresas-se-han-acogido-a-la-ley-de-proteccion-al-empleo/2020-05-15/212845.html" target="_self"><span class="seccion"> 21:28 </span> Más de 80 mil empresas se han acogido a la Ley de Protección al Empleo</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/transporte-publico-en-la-region-metropolitana-operara-con-normalidad/2020-05-15/211614.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515211614.jpg" alt="Transporte público en la región Metropolitana operará con normalidad durante la cuarentena" title="Transporte público en la región Metropolitana operará con normalidad durante la cuarentena" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/transporte-publico-en-la-region-metropolitana-operara-con-normalidad/2020-05-15/211614.html" target="_self"><span class="seccion"> 21:16 </span> Transporte público en la región Metropolitana operará con normalidad durante la cuarentena</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000001020200515215641.jpg" class="foto" alt="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?" title="Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?"></a>
    <div class="titular"><a href="/noticias/nacional/colegios-particulares-subvencionados-en-la-mira-son-fiscalizados/2020-05-15/215641.html" target="_self">Colegios Particulares Subvencionados en la mira: ¿Son fiscalizados realmente las clases On-Line, deben pagar los apoderados las mensualidades sin clases presenciales?</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515223053.jpg" class="foto" alt="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19" title="Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19"></a>
    <div class="titular"><a href="/noticias/nacional/fiscalia-abre-investigacion-por-viaje-de-senador-quinteros-a-puerto/2020-05-15/223053.html" target="_self">Fiscalía abre investigación por viaje de senador Quinteros a Puerto Montt sin esperar resultados del test de Covid-19</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515235722.jpg" class="foto" alt="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros" title="Senado cierra sus puertas &quot;hasta nuevo aviso&quot; por contagio de Covid-19 de Rabindranath Quinteros"></a>
    <div class="titular"><a href="/noticias/nacional/senado-cierra-sus-puertas-hasta-nuevo-aviso-por-contagio-de-covid-19/2020-05-15/235722.html" target="_self">Senado cierra sus puertas "hasta nuevo aviso" por contagio de Covid-19 de Rabindranath Quinteros</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/los-detalles-de-la-reunion-del-senador-quinteros-con-presidente-pinera-y/2020-05-15/185103.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515185103.jpg" class="foto" alt="Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus" title="Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus"></a>
    <div class="titular"><a href="/noticias/nacional/los-detalles-de-la-reunion-del-senador-quinteros-con-presidente-pinera-y/2020-05-15/185103.html" target="_self">Los detalles de la reunión del Senador Quinteros con Presidente Piñera y Mañalich en La Moneda que develó al primer parlamentario con Coronavirus</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/desmienten-cierre-de-cortinas-con-mas-de-100-anos-de-vida-el-bar/2020-05-15/192641.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515192641.jpg" class="foto" alt="Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir" title="Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir"></a>
    <div class="titular"><a href="/noticias/regiones/desmienten-cierre-de-cortinas-con-mas-de-100-anos-de-vida-el-bar/2020-05-15/192641.html" target="_self">Desmienten cierre de cortinas: con más de 100 años de vida, el bar Cinzano de Valparaíso se niega a morir</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/comienza-a-regir-historica-cuarentena-en-el-gran-santiago-8-millones-de/2020-05-15/215350.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515215350.jpg" class="foto" alt="Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento" title="Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento"></a>
    <div class="titular"><a href="/noticias/nacional/comienza-a-regir-historica-cuarentena-en-el-gran-santiago-8-millones-de/2020-05-15/215350.html" target="_self">Comienza a regir histórica cuarentena en el Gran Santiago: 8 millones de personas ingresan a confinamiento</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/presidente-pinera-dio-negativo-a-test-de-pcr-tuvo-contacto-con-el/2020-05-15/183731.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515183731.jpg" class="foto" alt="Presidente Piñera dio negativo a test de PCR: tuvo contacto con el senador Quinteros" title="Presidente Piñera dio negativo a test de PCR: tuvo contacto con el senador Quinteros"></a>
    <div class="titular"><a href="/noticias/nacional/presidente-pinera-dio-negativo-a-test-de-pcr-tuvo-contacto-con-el/2020-05-15/183731.html" target="_self">Presidente Piñera dio negativo a test de PCR: tuvo contacto con el senador Quinteros</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/sorprenden-a-santiaguino-conduciendo-hacia-la-region-de-valparaiso-bajo/2020-05-15/134149.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515134149.png" class="foto" alt="Sorprenden a santiaguino conduciendo hacia la región de Valparaíso bajo los efectos del alcohol" title="Sorprenden a santiaguino conduciendo hacia la región de Valparaíso bajo los efectos del alcohol"></a>
    <div class="titular"><a href="/noticias/regiones/sorprenden-a-santiaguino-conduciendo-hacia-la-region-de-valparaiso-bajo/2020-05-15/134149.html" target="_self">Sorprenden a santiaguino conduciendo hacia la región de Valparaíso bajo los efectos del alcohol</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515225013.jpg" class="foto" alt="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena" title="Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena"></a>
    <div class="titular"><a href="/noticias/nacional/inspectores-municipales-podran-realizar-sumarios-sanitarios-durante-la/2020-05-15/225013.html" target="_self">Inspectores municipales podrán realizar sumarios sanitarios durante la cuarentena</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/concejo-municipal-de-villa-alemana-aprobo-ordenanza-de-uso-obligatorio/2020-05-15/233927.html" target="_self"><img src="/noticias/site/artic/20200515/imag/foto_0000000220200515233927.jpg" class="foto" alt="Concejo municipal de Villa Alemana aprobó ordenanza de uso obligatorio de mascarilla" title="Concejo municipal de Villa Alemana aprobó ordenanza de uso obligatorio de mascarilla"></a>
    <div class="titular"><a href="/noticias/regiones/concejo-municipal-de-villa-alemana-aprobo-ordenanza-de-uso-obligatorio/2020-05-15/233927.html" target="_self">Concejo municipal de Villa Alemana aprobó ordenanza de uso obligatorio de mascarilla</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/300x600_movil', [300, 600], 'div-gpt-ad-1574615120841-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/300x600_movil -->
<div id='div-gpt-ad-1574615120841-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574615120841-0'); });
  </script>
</div>
	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/calendar/index.html" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
