<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Bancada PPD celebra aprobación de idea de... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="Los diputados destacaron que una de las iniciativas que sirvió de base a la votación, fue presentada por dicha bancada.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html">
<link rel="alternate" hreflang="es-cl" href="https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html">

<meta itemprop="name" content="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP | Puranoticia.cl">
<meta itemprop="description" content="Los diputados destacaron que una de las iniciativas que sirvió de base a la votación, fue presentada por dicha bancada.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200708/imag/foto_0000000720200708214537.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html">
<meta property="og:description" content="Los diputados destacaron que una de las iniciativas que sirvió de base a la votación, fue presentada por dicha bancada.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200708/imag/foto_0000000720200708214537.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP | Puranoticia.cl">
<meta name="twitter:description" content="Los diputados destacaron que una de las iniciativas que sirvió de base a la votación, fue presentada por dicha bancada.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200708/imag/foto_0000000720200708214537.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KS6S9K6');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17417390-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-17417390-2');
</script>

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>

<meta property="fb:pages" content="194708347256755" />



        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS6S9K6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Mi&eacute;rcoles 08 de julio de 2020 | &Uacute;ltima actualizaci&oacuten 23:56
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP</h1>
                    <div class="bajada">
                        Los diputados destacaron que una de las iniciativas que sirvió de base a la votación, fue presentada por dicha bancada.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html" data-text="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Bancada%20PPD%20celebra%20aprobaci%C3%B3n%20de%20idea%20de%20legislar%20reforma%20que%20permite%20retiro%20de%20fondos%20de%20las%20AFP - https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Bancada%20PPD%20celebra%20aprobaci%C3%B3n%20de%20idea%20de%20legislar%20reforma%20que%20permite%20retiro%20de%20fondos%20de%20las%20AFP&via=puranoticia&url=https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <!-- div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html" onclick="return Social.shareGooglePlus('https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div -->
  <div id="facebook" data-url="https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html" data-text="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    



    <img class="fotoArt" src="/noticias/site/artic/20200708/imag/foto_0000000720200708214537.jpg" alt="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP" title="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
                    , Mi&eacute;rcoles 8 de julio de 2020 a las 21:47 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">Los diputados del PPD celebraron la aprobación en general de la idea de legislar el proyecto de ley que <strong>permite el retiro del 10% de los fondos de pensiones</strong>, y destacaron que una de las iniciativas que sirvió de base a la votación, fue presentada por dicha bancada. El proyecto volvió a la Comisión de Constitución debido a que fue objeto de indicaciones.</p>
<p style="text-align: justify;">"Valoramos enormemente el resultado del día de hoy de 95 votos, en circunstancias en que se requerían 93, y en circunstancias donde <strong>el gobierno hoy día actuó derechamente como un verdadero lobbista de las AFP acá en la Cámara de Diputados para defender sus intereses e intentar echar por tierra este proyecto de reforma constitucional</strong>, que lo que hace es hacer justicia, romper con el paradigma del sistema de AFP nefasto que nos dejó instaurado José Piñera en los 80 para devolverle a los chilenos lo que les pertenece", afirmó el jefe de bancada, Raúl Soto.</p>
<p style="text-align: justify;">El parlamentario indicó que "los ahorros tradicionales que están en las AFP son fruto del esfuerzo, del trabajo de chilenos y chilenas y cuando un gobierno indolente no ocupa las herramientas que el Estado le entrega para otorgar ayuda y alivio económico a las familias chilenas, a la clase media, a los sectores vulnerables, a las pymes,<strong> simplemente es un acto inhumano votar en contra de este proyecto. El 10 por ciento no es un regalo, es un derecho de los ciudadanos y vamos a seguir peleando para que este proyecto pase todas sus etapas y sea ley de la República lo antes posible</strong>".</p>
<p style="text-align: justify;">Por su parte, la diputada Cristina Girardi añadió que "lo de hoy es un gran paso para empezar a abordar los problemas que tenemos con la seguridad social en nuestro país y dentro de eso, <strong>efectivamente avanzar en no seguir apoyando esta estructura de seguridad social que finalmente desangra a los seres humanos, succionando la vida</strong>. Creo que pate de esa vida con esto vuelve al torrente sanguíneo donde tiene que estar. Es un paso para lograr más cosas en el futuro".</p>
<p style="text-align: justify;">Asimismo, el diputado Tucapel Jiménez destacó este avance del proyecto en la Cámara señalando que "lo que se aprobó es el <strong>reflejo fiel de de lo que la ciudadanía ha estado pidiendo hace tiempo. Nuestro cargo es de representación y hoy hemos estado a la altura, pensando en las personas que nos colocaron en la Cámara</strong>".</p>
<p style="text-align: justify;">Finalmente, la diputada Carolina Marzán sostuvo que "<strong>estamos muy orgullosos por la aprobación de esta iniciativa. Debemos agotar todos los mecanismos para entregar liquidez a miles de familias que sufren los efectos económicos de la pandemia</strong>. Ante un estado ausente, un gobierno pasivo que refuerza el modelo del individualismo y el "sálvese quien pueda", es indispensable que pensemos en ayudas efectivas para los bolsillos de los chilenos, por eso la importancia de aprobar este proyecto".</p>
<p style="text-align: justify;">PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='https://www.puranoticia.cl/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/senado-aprobo-proyecto-que-limita-los-plasticos-de-un-solo-uso/2020-07-08/234536.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000620200708234536.jpg" alt="Senado aprobó proyecto que limita los plásticos de un solo uso" title="Senado aprobó proyecto que limita los plásticos de un solo uso" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/senado-aprobo-proyecto-que-limita-los-plasticos-de-un-solo-uso/2020-07-08/234536.html">Senado aprobó proyecto que limita los plásticos de un solo uso</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/fiscalia-pide-presidio-perpetuo-para-uno-de-los-imputados-por-homicidio/2020-07-08/224832.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000620200708224832.jpg" alt="Fiscalía pide presidio perpetuo para uno de los imputados por homicidio de carabinero de civil en La Florida" title="Fiscalía pide presidio perpetuo para uno de los imputados por homicidio de carabinero de civil en La Florida" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/fiscalia-pide-presidio-perpetuo-para-uno-de-los-imputados-por-homicidio/2020-07-08/224832.html">Fiscalía pide presidio perpetuo para uno de los imputados por homicidio de carabinero de civil en La Florida</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000620200708222143.jpg" alt="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones" title="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html">Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones</a></div>
	</div>




	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/camara-de-diputados-aprueba-idea-de-legislar-retiro-de-hasta-el-10-de/2020-07-08/195826.html" target="_self">Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/camara-de-diputados-aprueba-idea-de-legislar-retiro-de-hasta-el-10-de/2020-07-08/195826.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000620200708195826.jpg" alt="Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP" title="Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          08/07/2020 
        </span>Por 95 votos a favor, 25 en contra y 31 abstenciones fue aprobada la idea de legislar la reforma constitucional tras una larga sesión en el Congreso.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/conozca-los-25-diputados-que-votaron-contra-la-idea-de-legislar-retiro/2020-07-08/203041.html" target="_self">Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/conozca-los-25-diputados-que-votaron-contra-la-idea-de-legislar-retiro/2020-07-08/203041.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000820200708203041.jpg" alt="Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP" title="Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          08/07/2020 
        </span>La votación significa una dura derrota para el Gobierno y también augura un quiebre en la coalición oficialista, Chile Vamos.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html" target="_self">Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          08/07/2020 
        </span>Uno de los parlamentarios que votó a favor fue Andrés Celis, quien se refirió a la situación que sufrió Christian Moreira quien dijo que se desvaneció por "presiones".</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html" target="_self">Ministro de Hacienda y diputados "díscolos" del oficialismo: "Tendrán que responsabilizarse por sus actos"</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          08/07/2020 
        </span>Ignacio Briones sostuvo que "no es una buena noticia que parlamentarios de nuestra coalición hayan decidido estar al margen de la posición del Gobierno".</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000420200708222143.jpg" width="100" height="70" alt="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones" title="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08/07/2020 </span>
            
            <a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html">Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/presidente-pinera-se-reune-con-ministros-tras-votacion-sobre-retiro-de/2020-07-08/213010.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000720200708213010.jpg" width="100" height="70" alt="Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP" title="Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08/07/2020 </span>
            
            <a href="/noticias/nacional/presidente-pinera-se-reune-con-ministros-tras-votacion-sobre-retiro-de/2020-07-08/213010.html">Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000420200708230745.jpg" width="100" height="70" alt="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso" title="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08/07/2020 </span>
            
            <a href="/noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html">Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000420200708223300.jpg" width="100" height="70" alt="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío" title="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08/07/2020 </span>
            
            <a href="/noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html">Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/con-arraigo-nacional-quedo-exgobernador-provincial-de-capitan-prat/2020-07-08/193239.html"><img src="/noticias/site/artic/20200708/imag/foto_0000000420200708193239.jpg" width="100" height="70" alt="Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual" title="Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08/07/2020 </span>
            
            <a href="/noticias/regiones/con-arraigo-nacional-quedo-exgobernador-provincial-de-capitan-prat/2020-07-08/193239.html">Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/discusion-por-fondos-de-afp-tensa-sesion-en-la-camara-ha-incluido/2020-07-08/175546.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000620200708175546.jpg" alt="Discusión por fondos de AFP: Tensa sesión en la Cámara ha incluido gritos, emplazamientos y lobby" title="Discusión por fondos de AFP: Tensa sesión en la Cámara ha incluido gritos, emplazamientos y lobby" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/discusion-por-fondos-de-afp-tensa-sesion-en-la-camara-ha-incluido/2020-07-08/175546.html 
                        ">Discusión por fondos de AFP: Tensa sesión en la Cámara ha incluido gritos, emplazamientos y lobby</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/conozca-los-25-diputados-que-votaron-contra-la-idea-de-legislar-retiro/2020-07-08/203041.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000720200708203041.jpg" alt="Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP" title="Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/conozca-los-25-diputados-que-votaron-contra-la-idea-de-legislar-retiro/2020-07-08/203041.html 
                        ">Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708205920.jpg" alt="Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP" title="Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html 
                        ">Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708212016.jpg" alt="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" title="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html 
                        ">Ministro de Hacienda y diputados "díscolos" del oficialismo: "Tendrán que responsabilizarse por sus actos"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708223300.jpg" alt="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío" title="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html 
                        ">Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708230745.jpg" alt="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso" title="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html 
                        ">Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/con-arraigo-nacional-quedo-exgobernador-provincial-de-capitan-prat/2020-07-08/193239.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708193239.jpg" alt="Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual" title="Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/con-arraigo-nacional-quedo-exgobernador-provincial-de-capitan-prat/2020-07-08/193239.html 
                        ">Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/sismo-de-menor-intensidad-se-percibio-en-la-region-de-valparaiso/2020-07-08/235112.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708235112.jpg" alt="Sismo de menor intensidad se percibió en la región de Valparaíso" title="Sismo de menor intensidad se percibió en la región de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/sismo-de-menor-intensidad-se-percibio-en-la-region-de-valparaiso/2020-07-08/235112.html 
                        ">Sismo de menor intensidad se percibió en la región de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/donald-trump-inicia-el-proceso-formal-para-la-salida-de-estados-unidos/2020-07-08/232918.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708232918.jpg" alt="Donald Trump inicia el proceso formal para la salida de Estados Unidos de la OMS" title="Donald Trump inicia el proceso formal para la salida de Estados Unidos de la OMS" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/donald-trump-inicia-el-proceso-formal-para-la-salida-de-estados-unidos/2020-07-08/232918.html 
                        ">Donald Trump inicia el proceso formal para la salida de Estados Unidos de la OMS</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/prensa-brasilena-demandara-a-jair-bolsonaro-por-quitarse-la-mascarilla/2020-07-08/164719.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708164719.jpg" alt="Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia" title="Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/prensa-brasilena-demandara-a-jair-bolsonaro-por-quitarse-la-mascarilla/2020-07-08/164719.html 
                        ">Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/estados-unidos-supera-los-3-millones-de-casos-positivos-de-coronavirus/2020-07-08/174035.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708174035.png" alt="Estados Unidos supera los 3 millones de casos positivos de coronavirus: 130 mil han fallecido" title="Estados Unidos supera los 3 millones de casos positivos de coronavirus: 130 mil han fallecido" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/estados-unidos-supera-los-3-millones-de-casos-positivos-de-coronavirus/2020-07-08/174035.html 
                        ">Estados Unidos supera los 3 millones de casos positivos de coronavirus: 130 mil han fallecido</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/presidente-de-mexico-realiza-controvertida-visita-a-donald-trump-a-meses/2020-07-08/093330.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708093330.jpg" alt="Presidente de México realiza controvertida visita a Donald Trump a meses de las elecciones en EE.UU." title="Presidente de México realiza controvertida visita a Donald Trump a meses de las elecciones en EE.UU." width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/presidente-de-mexico-realiza-controvertida-visita-a-donald-trump-a-meses/2020-07-08/093330.html 
                        ">Presidente de México realiza controvertida visita a Donald Trump a meses de las elecciones en EE.UU.</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/camara-de-diputados-aprueba-idea-de-legislar-retiro-de-hasta-el-10-de/2020-07-08/195826.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708195826.jpg" alt="Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP" title="Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/camara-de-diputados-aprueba-idea-de-legislar-retiro-de-hasta-el-10-de/2020-07-08/195826.html 
                        ">Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708212016.jpg" alt="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" title="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html 
                        ">Ministro de Hacienda y diputados "díscolos" del oficialismo: "Tendrán que responsabilizarse por sus actos"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/precios-de-los-combustibles-disminuiran-por-decimoctava-semana/2020-07-08/190250.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708190250.jpg" alt="Precios de los combustibles disminuirán por decimoctava semana consecutiva a partir de este jueves 9" title="Precios de los combustibles disminuirán por decimoctava semana consecutiva a partir de este jueves 9" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/precios-de-los-combustibles-disminuiran-por-decimoctava-semana/2020-07-08/190250.html 
                        ">Precios de los combustibles disminuirán por decimoctava semana consecutiva a partir de este jueves 9</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/bencinas-pan-y-limones-impulsaron-nueva-caida-del-ipc-variacion/2020-07-08/083629.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708083629.jpg" alt="Bencinas, pan y limones impulsaron nueva caída del IPC: variación mensual fue de -0,1% en junio" title="Bencinas, pan y limones impulsaron nueva caída del IPC: variación mensual fue de -0,1% en junio" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/bencinas-pan-y-limones-impulsaron-nueva-caida-del-ipc-variacion/2020-07-08/083629.html 
                        ">Bencinas, pan y limones impulsaron nueva caída del IPC: variación mensual fue de -0,1% en junio</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/experta-en-programacion-neurolinguistica-los-ninos-pueden-crear/2020-06-30/184456.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200630/imag/foto_0000000420200630184456.jpg" alt="Experta en Programación Neurolingüística: “Los niños pueden crear adicciones en esta cuarentena”" title="Experta en Programación Neurolingüística: “Los niños pueden crear adicciones en esta cuarentena”" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/experta-en-programacion-neurolinguistica-los-ninos-pueden-crear/2020-06-30/184456.html 
                        ">Experta en Programación Neurolingüística: “Los niños pueden crear adicciones en esta cuarentena”</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/mientras-no-salga-la-vacuna-es-una-de-las-mejores-opciones-el-relato/2020-06-25/092024.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200625/imag/foto_0000000620200625092024.jpg" alt="&quot;Mientras no salga la vacuna, es una de las mejores opciones&quot;: El relato de un recuperado de Covid-19 que decidió ser donante de plasma" title="&quot;Mientras no salga la vacuna, es una de las mejores opciones&quot;: El relato de un recuperado de Covid-19 que decidió ser donante de plasma" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/mientras-no-salga-la-vacuna-es-una-de-las-mejores-opciones-el-relato/2020-06-25/092024.html 
                        ">"Mientras no salga la vacuna, es una de las mejores opciones": El relato de un recuperado de Covid-19 que decidió ser donante de plasma</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/el-impacto-de-la-pandemia-en-la-television-a-tres-meses-del-inicio-del/2020-06-24/100539.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200624/imag/foto_0000000420200624100539.jpg" alt="El impacto de la pandemia en la televisión, a tres meses del inicio del confinamiento" title="El impacto de la pandemia en la televisión, a tres meses del inicio del confinamiento" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/el-impacto-de-la-pandemia-en-la-television-a-tres-meses-del-inicio-del/2020-06-24/100539.html 
                        ">El impacto de la pandemia en la televisión, a tres meses del inicio del confinamiento</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/profesoras-podrian-sufrir-mas-problemas-emocionales-que-sus-colegas/2020-06-23/193911.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200623/imag/foto_0000000520200623193911.jpg" alt="Profesoras podrían sufrir más problemas emocionales que sus colegas hombres debido a la crisis" title="Profesoras podrían sufrir más problemas emocionales que sus colegas hombres debido a la crisis" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/profesoras-podrian-sufrir-mas-problemas-emocionales-que-sus-colegas/2020-06-23/193911.html 
                        ">Profesoras podrían sufrir más problemas emocionales que sus colegas hombres debido a la crisis</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200425/imag/foto_0000000420200425171452.jpg" alt="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" title="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                        ">Plan Mascarilla 19: Los detalles de la nueva medida para denunciar "violencia contra la mujer"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-telluride-y-kia-soul-ev-ganadores-de-los-premios-world-car-2020/2020-06-20/125230.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200620/imag/foto_0000000520200620125230.jpg" alt="KIA Telluride y KIA Soul Ev Ganadores de los Premios &quot;World Car 2020&quot;" title="KIA Telluride y KIA Soul Ev Ganadores de los Premios &quot;World Car 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-telluride-y-kia-soul-ev-ganadores-de-los-premios-world-car-2020/2020-06-20/125230.html 
                        ">KIA Telluride y KIA Soul Ev Ganadores de los Premios "World Car 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/descubre-y-conoce-el-nuevo-kia-sorento/2020-06-13/130723.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200613/imag/foto_0000000520200613130723.jpg" alt="Descubre y conoce el nuevo KIA Sorento" title="Descubre y conoce el nuevo KIA Sorento" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/descubre-y-conoce-el-nuevo-kia-sorento/2020-06-13/130723.html 
                        ">Descubre y conoce el nuevo KIA Sorento</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/vehiculos-particulares-podran-realizar-la-conversion-de-gasolina-a-gas/2020-06-13/123906.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200613/imag/foto_0000000420200613123906.jpg" alt="Vehículos particulares podrán realizar la conversión de gasolina a gas" title="Vehículos particulares podrán realizar la conversión de gasolina a gas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/vehiculos-particulares-podran-realizar-la-conversion-de-gasolina-a-gas/2020-06-13/123906.html 
                        ">Vehículos particulares podrán realizar la conversión de gasolina a gas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/seltos-el-nuevo-suv-de-kia/2020-06-08/182430.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200608/imag/foto_0000000520200608182430.jpg" alt="Seltos: El nuevo &quot;suv&quot; de KIA" title="Seltos: El nuevo &quot;suv&quot; de KIA" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/seltos-el-nuevo-suv-de-kia/2020-06-08/182430.html 
                        ">Seltos: El nuevo "suv" de KIA</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/tips-para-que-duenos-de-propiedades-negocien-con-arrendatarios-en-pandemia/2020-07-05/123158.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200705/imag/foto_0000000420200705123158.jpg" alt="Tips para que dueños de propiedades negocien con arrendatarios en pandemia" title="Tips para que dueños de propiedades negocien con arrendatarios en pandemia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/tips-para-que-duenos-de-propiedades-negocien-con-arrendatarios-en-pandemia/2020-07-05/123158.html 
                        ">Tips para que dueños de propiedades negocien con arrendatarios en pandemia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/estudio-de-compra-con-subsidio-mayoria-de-las-comunas-de-la-region/2020-07-01/122729.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200701/imag/foto_0000000520200701122729.png" alt="Estudio de compra con subsidio: Mayoría de las comunas de la región Metropolitana quedarían excluidas si se busca un departamento familiar" title="Estudio de compra con subsidio: Mayoría de las comunas de la región Metropolitana quedarían excluidas si se busca un departamento familiar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/estudio-de-compra-con-subsidio-mayoria-de-las-comunas-de-la-region/2020-07-01/122729.html 
                        ">Estudio de compra con subsidio: Mayoría de las comunas de la región Metropolitana quedarían excluidas si se busca un departamento familiar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/tecnologias-constructivas-mitigan-bajas-temperaturas-y-contaminacion/2020-06-23/192854.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200623/imag/foto_0000000420200623192854.jpg" alt="Tecnologías constructivas mitigan bajas temperaturas y contaminación intradomiciliaria" title="Tecnologías constructivas mitigan bajas temperaturas y contaminación intradomiciliaria" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/tecnologias-constructivas-mitigan-bajas-temperaturas-y-contaminacion/2020-06-23/192854.html 
                        ">Tecnologías constructivas mitigan bajas temperaturas y contaminación intradomiciliaria</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/arriendos-en-pandemia-5-aspectos-claves-a-considerar-a-la-hora-de/2020-06-15/124025.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200615/imag/foto_0000000420200615124025.jpg" alt="Arriendos en pandemia: 5 aspectos claves a considerar a la hora de elegir y habitar un nuevo departamento" title="Arriendos en pandemia: 5 aspectos claves a considerar a la hora de elegir y habitar un nuevo departamento" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/arriendos-en-pandemia-5-aspectos-claves-a-considerar-a-la-hora-de/2020-06-15/124025.html 
                        ">Arriendos en pandemia: 5 aspectos claves a considerar a la hora de elegir y habitar un nuevo departamento</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/siga-aca-todos-los-detalles-de-la-discusion-en-la-camara-sobre-el-retiro/2020-07-08/113033.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708113033.jpg" alt="Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP" title="Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/siga-aca-todos-los-detalles-de-la-discusion-en-la-camara-sobre-el-retiro/2020-07-08/113033.html 
                        ">Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/impactante-registro-muestra-desaparicion-de-la-popular-playa-grande-de/2020-07-08/082022.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000620200708082022.png" alt="Impactante registro muestra &quot;desaparición&quot; de la popular Playa Grande de Cartagena" title="Impactante registro muestra &quot;desaparición&quot; de la popular Playa Grande de Cartagena" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/impactante-registro-muestra-desaparicion-de-la-popular-playa-grande-de/2020-07-08/082022.html 
                        ">Impactante registro muestra "desaparición" de la popular Playa Grande de Cartagena</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/prensa-brasilena-demandara-a-jair-bolsonaro-por-quitarse-la-mascarilla/2020-07-08/164719.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200708/imag/foto_0000000420200708164719.jpg" alt="Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia" title="Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/prensa-brasilena-demandara-a-jair-bolsonaro-por-quitarse-la-mascarilla/2020-07-08/164719.html 
                        ">Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    






<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200708/imag/foto_0000000720200708113033.jpg" alt="Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP" title="Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/nacional/siga-aca-todos-los-detalles-de-la-discusion-en-la-camara-sobre-el-retiro/2020-07-08/113033.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP" title="Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de AFP" /></a>
					<div class="titulo"><a href="/noticias/nacional/siga-aca-todos-los-detalles-de-la-discusion-en-la-camara-sobre-el-retiro/2020-07-08/113033.html" target="_blank">Siga acá todos los detalles de la discusión en la Cámara sobre el retiro del 10% de los fondos de...</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200708/imag/foto_0000000720200708082022.png" alt="Impactante registro muestra &quot;desaparición&quot; de la popular Playa Grande de Cartagena" title="Impactante registro muestra &quot;desaparición&quot; de la popular Playa Grande de Cartagena">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/impactante-registro-muestra-desaparicion-de-la-popular-playa-grande-de/2020-07-08/082022.html" target="_self">Impactante registro muestra "desaparición" de...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200708/imag/foto_0000000520200708164719.jpg" alt="Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia" title="Prensa brasileña demandará a Jair Bolsonaro por quitarse la mascarilla durante conferencia">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/internacional/prensa-brasilena-demandara-a-jair-bolsonaro-por-quitarse-la-mascarilla/2020-07-08/164719.html" target="_self">Prensa brasileña demandará a Jair Bolsonaro por...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200708/imag/foto_0000000520200708095000.png" alt="Creador de «Dark» agasaja a sus fans compartiendo video con bloopers de la serie" title="Creador de «Dark» agasaja a sus fans compartiendo video con bloopers de la serie">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/espectaculos/creador-de-dark-agasaja-a-sus-fans-compartiendo-video-con-bloopers-de/2020-07-08/095000.html" target="_self">Creador de «Dark» agasaja a sus fans...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/regiones/sismo-de-menor-intensidad-se-percibio-en-la-region-de-valparaiso/2020-07-08/235112.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708235112.jpg" alt="Sismo de menor intensidad se percibió en la región de Valparaíso" title="Sismo de menor intensidad se percibió en la región de Valparaíso" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/sismo-de-menor-intensidad-se-percibio-en-la-region-de-valparaiso/2020-07-08/235112.html" target="_self"><span class="seccion"> 23:56 </span> Sismo de menor intensidad se percibió en la región de Valparaíso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/senado-aprobo-proyecto-que-limita-los-plasticos-de-un-solo-uso/2020-07-08/234536.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708234536.jpg" alt="Senado aprobó proyecto que limita los plásticos de un solo uso" title="Senado aprobó proyecto que limita los plásticos de un solo uso" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/senado-aprobo-proyecto-que-limita-los-plasticos-de-un-solo-uso/2020-07-08/234536.html" target="_self"><span class="seccion"> 23:46 </span> Senado aprobó proyecto que limita los plásticos de un solo uso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/internacional/donald-trump-inicia-el-proceso-formal-para-la-salida-de-estados-unidos/2020-07-08/232918.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708232918.jpg" alt="Donald Trump inicia el proceso formal para la salida de Estados Unidos de la OMS" title="Donald Trump inicia el proceso formal para la salida de Estados Unidos de la OMS" class="foto"></a>
      <div class="titular"><a href="/noticias/internacional/donald-trump-inicia-el-proceso-formal-para-la-salida-de-estados-unidos/2020-07-08/232918.html" target="_self"><span class="seccion"> 23:30 </span> Donald Trump inicia el proceso formal para la salida de Estados Unidos de la OMS</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708230745.jpg" alt="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso" title="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html" target="_self"><span class="seccion"> 23:12 </span> Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/fiscalia-pide-presidio-perpetuo-para-uno-de-los-imputados-por-homicidio/2020-07-08/224832.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708224832.jpg" alt="Fiscalía pide presidio perpetuo para uno de los imputados por homicidio de carabinero de civil en La Florida" title="Fiscalía pide presidio perpetuo para uno de los imputados por homicidio de carabinero de civil en La Florida" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/fiscalia-pide-presidio-perpetuo-para-uno-de-los-imputados-por-homicidio/2020-07-08/224832.html" target="_self"><span class="seccion"> 22:53 </span> Fiscalía pide presidio perpetuo para uno de los imputados por homicidio de carabinero de civil en La Florida</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708223300.jpg" alt="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío" title="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html" target="_self"><span class="seccion"> 22:36 </span> Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708222143.jpg" alt="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones" title="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html" target="_self"><span class="seccion"> 22:21 </span> Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/don-francisco-confirmo-que-el-2021-podrian-realizarse-dos-versiones-de/2020-07-08/220735.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708220735.jpg" alt="Don Francisco confirmó que el 2021 podrían realizarse dos versiones de la Teletón" title="Don Francisco confirmó que el 2021 podrían realizarse dos versiones de la Teletón" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/don-francisco-confirmo-que-el-2021-podrian-realizarse-dos-versiones-de/2020-07-08/220735.html" target="_self"><span class="seccion"> 22:08 </span> Don Francisco confirmó que el 2021 podrían realizarse dos versiones de la Teletón</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708214537.jpg" alt="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP" title="Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/bancada-ppd-celebra-aprobacion-de-idea-de-legislar-reforma-que-permite/2020-07-08/214537.html" target="_self"><span class="seccion"> 21:47 </span> Bancada PPD celebra aprobación de idea de legislar reforma que permite retiro de fondos de las AFP</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/presidente-pinera-se-reune-con-ministros-tras-votacion-sobre-retiro-de/2020-07-08/213010.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000001020200708213010.jpg" alt="Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP" title="Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/presidente-pinera-se-reune-con-ministros-tras-votacion-sobre-retiro-de/2020-07-08/213010.html" target="_self"><span class="seccion"> 21:34 </span> Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708212016.jpg" alt="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" title="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html" target="_self"><span class="seccion"> 21:20 </span> Ministro de Hacienda y diputados "díscolos" del oficialismo: "Tendrán que responsabilizarse por sus actos"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708205920.jpg" alt="Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP" title="Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html" target="_self"><span class="seccion"> 21:06 </span> Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/nacional/camara-de-diputados-aprueba-idea-de-legislar-retiro-de-hasta-el-10-de/2020-07-08/195826.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708195826.jpg" class="foto" alt="Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP" title="Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP"></a>
    <div class="titular"><a href="/noticias/nacional/camara-de-diputados-aprueba-idea-de-legislar-retiro-de-hasta-el-10-de/2020-07-08/195826.html" target="_self">Cámara de Diputados aprueba idea de legislar retiro de hasta el 10% de fondos de las AFP</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/conozca-los-25-diputados-que-votaron-contra-la-idea-de-legislar-retiro/2020-07-08/203041.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000001020200708203041.jpg" class="foto" alt="Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP" title="Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP"></a>
    <div class="titular"><a href="/noticias/nacional/conozca-los-25-diputados-que-votaron-contra-la-idea-de-legislar-retiro/2020-07-08/203041.html" target="_self">Conozca los 25 diputados que votaron contra la idea de legislar retiro de hasta 10% de fondos de las AFP</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708205920.jpg" class="foto" alt="Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP" title="Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP"></a>
    <div class="titular"><a href="/noticias/nacional/estos-son-los-9-diputados-rn-y-4-udi-que-votaron-a-favor-del-legislar/2020-07-08/205920.html" target="_self">Estos son los 9 diputados RN y 4 UDI que votaron a favor del legislar proyecto del 10% de fondos AFP</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708212016.jpg" class="foto" alt="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;" title="Ministro de Hacienda y diputados &quot;díscolos&quot; del oficialismo: &quot;Tendrán que responsabilizarse por sus actos&quot;"></a>
    <div class="titular"><a href="/noticias/nacional/ministro-de-hacienda-y-diputados-discolos-del-oficialismo-tendran/2020-07-08/212016.html" target="_self">Ministro de Hacienda y diputados "díscolos" del oficialismo: "Tendrán que responsabilizarse por sus actos"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708222143.jpg" class="foto" alt="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones" title="Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones"></a>
    <div class="titular"><a href="/noticias/nacional/diputados-schalper-paulsen-y-perez-renuncian-a-bancada-rn-tras-votacion/2020-07-08/222143.html" target="_self">Diputados Schalper, Paulsen y Pérez renuncian a bancada RN tras votación por retiro de fondos de pensiones</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/presidente-pinera-se-reune-con-ministros-tras-votacion-sobre-retiro-de/2020-07-08/213010.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000001020200708213010.jpg" class="foto" alt="Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP" title="Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP"></a>
    <div class="titular"><a href="/noticias/nacional/presidente-pinera-se-reune-con-ministros-tras-votacion-sobre-retiro-de/2020-07-08/213010.html" target="_self">Presidente Piñera se reúne con ministros tras votación sobre retiro de fondos de las AFP</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708223300.jpg" class="foto" alt="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío" title="Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío"></a>
    <div class="titular"><a href="/noticias/regiones/confirman-que-este-viernes-se-levantara-el-cordon-sanitario-en-la-comuna/2020-07-08/223300.html" target="_self">Confirman que este viernes se levantará el cordón sanitario en la comuna de Alto Biobío</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/con-arraigo-nacional-quedo-exgobernador-provincial-de-capitan-prat/2020-07-08/193239.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708193239.jpg" class="foto" alt="Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual" title="Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual"></a>
    <div class="titular"><a href="/noticias/regiones/con-arraigo-nacional-quedo-exgobernador-provincial-de-capitan-prat/2020-07-08/193239.html" target="_self">Con arraigo nacional quedó exgobernador provincial de Capitán Prat formalizado por abuso y acoso sexual</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708230745.jpg" class="foto" alt="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso" title="Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso"></a>
    <div class="titular"><a href="/noticias/regiones/mujer-intento-escapar-del-hospital-de-llay-llay-saltando-desde-el/2020-07-08/230745.html" target="_self">Mujer intentó escapar del hospital de Llay Llay saltando desde el segundo piso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/partido-comunista-denuncio-que-daniel-jadue-recibio-amenazas-de-muerte/2020-07-08/191928.html" target="_self"><img src="/noticias/site/artic/20200708/imag/foto_0000000220200708191928.jpg" class="foto" alt="Partido Comunista denunció que Daniel Jadue recibió amenazas de muerte durante &quot;persecución intimidante&quot;" title="Partido Comunista denunció que Daniel Jadue recibió amenazas de muerte durante &quot;persecución intimidante&quot;"></a>
    <div class="titular"><a href="/noticias/nacional/partido-comunista-denuncio-que-daniel-jadue-recibio-amenazas-de-muerte/2020-07-08/191928.html" target="_self">Partido Comunista denunció que Daniel Jadue recibió amenazas de muerte durante "persecución intimidante"</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/300x600_movil', [300, 600], 'div-gpt-ad-1574615120841-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/300x600_movil -->
<div id='div-gpt-ad-1574615120841-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574615120841-0'); });
  </script>
</div>
	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/archivo/" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
