<!DOCTYPE html>
<html lang="es">
    <head>
        <title>64 colegios en Santiago se verán afectados por... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html">
<link rel="alternate" hreflang="es-cl" href="http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html">

<meta itemprop="name" content="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro | Puranoticia.cl">
<meta itemprop="description" content="El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200229/imag/foto_0000000720200229204907.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html">
<meta property="og:description" content="El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200229/imag/foto_0000000720200229204907.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro | Puranoticia.cl">
<meta name="twitter:description" content="El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200229/imag/foto_0000000720200229204907.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <meta property="fb:pages" content="194708347256755" />
<!-- google analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-17417390-2', 'auto');
 ga('require', 'displayfeatures');
 ga('send', 'pageview');
 setTimeout(function(){
    ga('send','event','NoRebote','Tiempo > 30segundos');
    setInterval(function () {
        ga('send', 'event', "site", "sesión activa");
    }, 30000);
 },30000);
</script>
<!-- /google analytics -->

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                S&aacute;bado 29 de febrero de 2020 | &Uacute;ltima actualizaci&oacuten 21:36
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro</h1>
                    <div class="bajada">
                        El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" data-text="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro">
    <div class="linkSocial">
      <a href="whatsapp://send?text=64%20colegios%20en%20Santiago%20se%20ver%C3%A1n%20afectados%20por%20el%20cierre%20de%20estaciones%20de%20Metro - http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=64%20colegios%20en%20Santiago%20se%20ver%C3%A1n%20afectados%20por%20el%20cierre%20de%20estaciones%20de%20Metro&via=puranoticia&url=http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" onclick="return Social.shareGooglePlus('http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="facebook" data-url="http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" data-text="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    


    <img class="fotoArt" src="/noticias/site/artic/20200229/imag/foto_0000000720200229204907.jpg" alt="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" title="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
                    , S&aacute;bado 29 de febrero de 2020 a las 10:51 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p><strong>Luego del estallido social y los atentados a la red de Metro, 25 estaciones del tren subterráneo se mantienen cerradas, lo que afectaría a 64 establecimientos educativos que se ubican en las cercanías.</strong></p>
<p>Mapcity realizó un cruce entre las terminales que permanecen inhabilitadas y los colegios cercanos.</p>
<p><strong>"El sondeo de Mapcity consideró todos los colegios que están a un radio de 500 metros de las estaciones de Metro cerradas"</strong>, explicó a La Tercera, Roberto Camhi, gerente general de Mapcity.</p>
<p>Los resultados arrojan que una de las áreas que se verán más afectadas son los alrededores de la estación Cumming, en la comuna de Santiago, donde existen 13 establecimientos educacionales.</p>
<p>Por su parte en Lo Prado, otros nueve colegios quedaron sin acceso directo a la red.</p>
<p><strong>El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja, en las comunas del mismo nombre. Por tratarse de zonas periféricas, donde las alternativas de transporte son escasas.</strong></p>
<p><strong>"En muchos casos se trata de zonas donde la gran forma de conectarse con el resto de la capital era, justamente, a través de este medio, por lo que el impacto es mayor"</strong>, planteó Camhi, agregando que<strong> "en estas zonas proyectamos que habrá aumento en los tiempos de traslado, sobre todo durante la primera semana de marzo".</strong></p>
<p>PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='http://www.puranoticia.cl/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/prision-preventiva-para-sujetos-que-atacaron-con-molotov-a-alcalde-jadue/2020-02-29/213607.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000620200229213607.jpg" alt="Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue" title="Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/prision-preventiva-para-sujetos-que-atacaron-con-molotov-a-alcalde-jadue/2020-02-29/213607.html">Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000620200229211959.jpg" alt="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" title="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html">30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia</a></div>
	</div>





	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/nacional/grave-con-fractura-craneal-se-encuentra-menor-que-recibio-impacto-en/2020-02-29/202746.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000620200229202746.jpg" alt="Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas" title="Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/nacional/grave-con-fractura-craneal-se-encuentra-menor-que-recibio-impacto-en/2020-02-29/202746.html">Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html" target="_self">Balance de Subsecretario del Interior: "Gracias a las policías sacamos adelante el festival más difícil de la historia"</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000620200229211135.jpg" alt="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" title="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          11:47 
        </span>Según el subsecretario, los hechos más complejos se vivieron en la primera jornada, cuando cerca de mil personas protagonizaron incidentes en las inmediaciones a la Quinta Vergara y en el Hotel O'Higgins.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html" target="_self">Violento ataque incendiario a "Monumento a la Solidaridad" en Valparaíso frente al Congreso</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000720200229123917.jpg" alt="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" title="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso"></a>
            
            <div class="absolute-top">
                <a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html" target="_self"><img class="play" src="/noticias/imag/player_play_380.png" alt="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" title="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso"/></a>
            </div>
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          12:39 
        </span>Alcalde Sharp anunció querellas por ataque incendiario a monumento en Valparaíso</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" target="_self">64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          10:51 
        </span>El gerente de Mapcity señala que donde más costará suplir las terminales es en los barrios cercanos a las estaciones Neptuno, San Pablo y Barrancas, en Lo Prado, y Cardenal Caro, en Conchalí, además de las estaciones San Ramón y La Granja</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html" target="_self">30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          13:37 
        </span>En cuanto al incendio ocurrido en el Museo Violeta Parra se señaló que "no hay detenidos, pero se están indagando las causas que originaron dicho incendio".</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/deportes/cobresal-vino-desde-atras-para-empatarle-y-complicar-aun-mas-a-iquique/2020-02-29/212445.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000420200229212445.jpg" width="100" height="70" alt="Cobresal vino desde atrás para empatarle y complicar aún más a Iquique" title="Cobresal vino desde atrás para empatarle y complicar aún más a Iquique"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  13:59 </span>
            
            <a href="/noticias/deportes/cobresal-vino-desde-atras-para-empatarle-y-complicar-aun-mas-a-iquique/2020-02-29/212445.html">Cobresal vino desde atrás para empatarle y complicar aún más a Iquique</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/grave-con-fractura-craneal-se-encuentra-menor-que-recibio-impacto-en/2020-02-29/202746.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000420200229202746.jpg" width="100" height="70" alt="Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas" title="Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  09:30 </span>
            
            <a href="/noticias/nacional/grave-con-fractura-craneal-se-encuentra-menor-que-recibio-impacto-en/2020-02-29/202746.html">Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000420200229210353.jpg" width="100" height="70" alt="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó" title="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  11:25 </span>
            
            <a href="/noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html">Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/seremi-de-salud-rm-descarta-que-mujer-hospitalizada-en-maipu-tenga/2020-02-29/094059.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000420200229094059.jpg" width="100" height="70" alt="Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus" title="Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  09:09 </span>
            
            <a href="/noticias/nacional/seremi-de-salud-rm-descarta-que-mujer-hospitalizada-en-maipu-tenga/2020-02-29/094059.html">Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/deportes/garin-enciende-las-alarmas-no-se-si-voy-a-estar-en-suecia-por-la-copa/2020-02-29/203154.html"><img src="/noticias/site/artic/20200229/imag/foto_0000000420200229203154.jpg" width="100" height="70" alt="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;" title="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  09:45 </span>
            
            <a href="/noticias/deportes/garin-enciende-las-alarmas-no-se-si-voy-a-estar-en-suecia-por-la-copa/2020-02-29/203154.html">Garín enciende las alarmas: "No sé si voy a estar en Suecia por la Copa Davis"</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229204907.jpg" alt="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" title="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html 
                        ">64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229211959.jpg" alt="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" title="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html 
                        ">30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229211135.jpg" alt="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" title="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html 
                        ">Balance de Subsecretario del Interior: "Gracias a las policías sacamos adelante el festival más difícil de la historia"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/seremi-de-salud-rm-descarta-que-mujer-hospitalizada-en-maipu-tenga/2020-02-29/094059.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229094059.jpg" alt="Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus" title="Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/seremi-de-salud-rm-descarta-que-mujer-hospitalizada-en-maipu-tenga/2020-02-29/094059.html 
                        ">Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229211135.jpg" alt="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" title="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html 
                        ">Balance de Subsecretario del Interior: "Gracias a las policías sacamos adelante el festival más difícil de la historia"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000520200229123917.jpg" alt="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" title="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html 
                        ">Violento ataque incendiario a "Monumento a la Solidaridad" en Valparaíso frente al Congreso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229210353.jpg" alt="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó" title="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html 
                        ">Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/sospecha-de-coronavirus-en-vina-del-mar-seremi-de-salud-lo-descarto-por/2020-02-29/102210.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229102210.jpg" alt="Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo" title="Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/sospecha-de-coronavirus-en-vina-del-mar-seremi-de-salud-lo-descarto-por/2020-02-29/102210.html 
                        ">Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/secretaria-de-salud-de-mexico-confirmo-el-primer-caso-de-coronavirus-en/2020-02-28/121607.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200228/imag/foto_0000000420200228121607.jpg" alt="Secretaría de Salud de México confirmó el primer caso de coronavirus en el país" title="Secretaría de Salud de México confirmó el primer caso de coronavirus en el país" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/secretaria-de-salud-de-mexico-confirmo-el-primer-caso-de-coronavirus-en/2020-02-28/121607.html 
                        ">Secretaría de Salud de México confirmó el primer caso de coronavirus en el país</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/hombre-dio-positivo-a-coronavirus-en-brasil-y-se-transforma-en-el/2020-02-26/084222.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200226/imag/foto_0000000420200226084222.jpg" alt="Hombre dio positivo a coronavirus en Brasil y se transforma en el primero caso en América Latina" title="Hombre dio positivo a coronavirus en Brasil y se transforma en el primero caso en América Latina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/hombre-dio-positivo-a-coronavirus-en-brasil-y-se-transforma-en-el/2020-02-26/084222.html 
                        ">Hombre dio positivo a coronavirus en Brasil y se transforma en el primero caso en América Latina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/francia-hombre-de-60-anos-se-convirtio-en-el-primer-ciudadano-en-morir/2020-02-26/102826.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200226/imag/foto_0000000420200226102826.jpg" alt="Francia: Hombre de 60 años se convirtió en el primer ciudadano en morir por coronavirus" title="Francia: Hombre de 60 años se convirtió en el primer ciudadano en morir por coronavirus" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/francia-hombre-de-60-anos-se-convirtio-en-el-primer-ciudadano-en-morir/2020-02-26/102826.html 
                        ">Francia: Hombre de 60 años se convirtió en el primer ciudadano en morir por coronavirus</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/corea-del-norte-anuncio-severas-medidas-para-protegerse-del-coronavirus/2020-02-26/181343.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200226/imag/foto_0000000420200226181343.png" alt="Corea del Norte anunció severas medidas para protegerse del coronavirus" title="Corea del Norte anunció severas medidas para protegerse del coronavirus" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/corea-del-norte-anuncio-severas-medidas-para-protegerse-del-coronavirus/2020-02-26/181343.html 
                        ">Corea del Norte anunció severas medidas para protegerse del coronavirus</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/en-portonazo-roban-vehiculo-rolls-royce-a-juanito-yarur-en-vitacura/2020-02-29/204138.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229204138.jpg" alt="En &quot;portonazo&quot; roban vehículo Rolls-Royce a Juanito Yarur en Vitacura" title="En &quot;portonazo&quot; roban vehículo Rolls-Royce a Juanito Yarur en Vitacura" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/en-portonazo-roban-vehiculo-rolls-royce-a-juanito-yarur-en-vitacura/2020-02-29/204138.html 
                        ">En "portonazo" roban vehículo Rolls-Royce a Juanito Yarur en Vitacura</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/ine-tasa-de-desempleo-subio-a-un-7-4-en-el-trimestre-movil-noviembre/2020-02-28/130212.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200228/imag/foto_0000000420200228130212.jpg" alt="INE: Tasa de desempleo subió a un 7,4% en el trimestre móvil noviembre - enero" title="INE: Tasa de desempleo subió a un 7,4% en el trimestre móvil noviembre - enero" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/ine-tasa-de-desempleo-subio-a-un-7-4-en-el-trimestre-movil-noviembre/2020-02-28/130212.html 
                        ">INE: Tasa de desempleo subió a un 7,4% en el trimestre móvil noviembre - enero</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/lento-inicio-de-la-economia-en-2020-produccion-industrial-crecio-1-8/2020-02-28/103341.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200228/imag/foto_0000000420200228103341.jpg" alt="Lento inicio de la economía en 2020: Producción industrial creció 1,8% en enero" title="Lento inicio de la economía en 2020: Producción industrial creció 1,8% en enero" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/lento-inicio-de-la-economia-en-2020-produccion-industrial-crecio-1-8/2020-02-28/103341.html 
                        ">Lento inicio de la economía en 2020: Producción industrial creció 1,8% en enero</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/el-precio-del-cobre-se-sigue-desplomando-y-cerro-la-semana-cayendo-mas/2020-02-28/113407.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200228/imag/foto_0000000420200228113407.jpg" alt="El precio del cobre se sigue desplomando y cerró la semana cayendo más de un 2,2%" title="El precio del cobre se sigue desplomando y cerró la semana cayendo más de un 2,2%" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/el-precio-del-cobre-se-sigue-desplomando-y-cerro-la-semana-cayendo-mas/2020-02-28/113407.html 
                        ">El precio del cobre se sigue desplomando y cerró la semana cayendo más de un 2,2%</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/fantasilandia-adrenalina-y-diversion-para-este-verano/2020-01-31/092719.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000920200131092719.jpg" alt="Fantasilandia: Adrenalina y diversión para este verano" title="Fantasilandia: Adrenalina y diversión para este verano" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/fantasilandia-adrenalina-y-diversion-para-este-verano/2020-01-31/092719.html 
                        ">Fantasilandia: Adrenalina y diversión para este verano</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200130/imag/foto_0000000420200130000732.jpg" alt="KIA: Doble ganador en los premios &quot;What Car?&quot;" title="KIA: Doble ganador en los premios &quot;What Car?&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                        ">KIA: Doble ganador en los premios "What Car?"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000520200131094415.jpg" alt="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" title="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                        ">Kia Soluto consagra su éxito en "Los mejores 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/por-que-los-adolescentes-prueban-el-cigarro-o-la-marihuana/2020-01-03/172942.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200103/imag/foto_0000000420200103172942.png" alt="¿Por qué los adolescentes prueban el cigarro o la marihuana? Especialista de la UPLA lo explica" title="¿Por qué los adolescentes prueban el cigarro o la marihuana? Especialista de la UPLA lo explica" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/por-que-los-adolescentes-prueban-el-cigarro-o-la-marihuana/2020-01-03/172942.html 
                        ">¿Por qué los adolescentes prueban el cigarro o la marihuana? Especialista de la UPLA lo explica</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000520181230121739.jpg" alt="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" title="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                        ">Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/charms-pandora-tu-estilo-a-un-solo-click/2018-11-29/175441.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181129/imag/foto_0000001620181129175441.jpg" alt="Charms Pandora: Tu estilo a un solo click" title="Charms Pandora: Tu estilo a un solo click" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/charms-pandora-tu-estilo-a-un-solo-click/2018-11-29/175441.html 
                        ">Charms Pandora: Tu estilo a un solo click</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200130/imag/foto_0000000420200130000732.jpg" alt="KIA: Doble ganador en los premios &quot;What Car?&quot;" title="KIA: Doble ganador en los premios &quot;What Car?&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                        ">KIA: Doble ganador en los premios "What Car?"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000520200131094415.jpg" alt="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" title="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                        ">Kia Soluto consagra su éxito en "Los mejores 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190604/imag/foto_0000000520190604160137.jpg" alt="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" title="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                        ">Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190316/imag/foto_0000000520190316170910.png" alt="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" title="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                        ">10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200112/imag/foto_0000000420200112125334.jpg" alt="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" title="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                        ">Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191202/imag/foto_0000000420191202105359.jpg" alt="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" title="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                        ">Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191130/imag/foto_0000000420191130135314.jpg" alt="Arriendos de verano caen 40% por efecto del estallido social" title="Arriendos de verano caen 40% por efecto del estallido social" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/arriendos-de-verano-caen-40-por-efecto-del-estallido-social/2019-11-30/135314.html 
                        ">Arriendos de verano caen 40% por efecto del estallido social</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/un-total-de-35-mil-contribuyentes-pagaran-la-nueva-sobretasa-a-propiedades/2019-11-09/161459.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191109/imag/foto_0000000420191109161459.jpg" alt="Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades" title="Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/un-total-de-35-mil-contribuyentes-pagaran-la-nueva-sobretasa-a-propiedades/2019-11-09/161459.html 
                        ">Un total de 35 mil contribuyentes pagarán la nueva sobretasa a propiedades</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/deportes/garin-enciende-las-alarmas-no-se-si-voy-a-estar-en-suecia-por-la-copa/2020-02-29/203154.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200229/imag/foto_0000000420200229203154.jpg" alt="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;" title="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/deportes/garin-enciende-las-alarmas-no-se-si-voy-a-estar-en-suecia-por-la-copa/2020-02-29/203154.html 
                        ">Garín enciende las alarmas: "No sé si voy a estar en Suecia por la Copa Davis"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000001020190730105822.png" alt="Señal Puranoticia.cl En Vivo" title="Señal Puranoticia.cl En Vivo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal Puranoticia.cl En Vivo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/paciente-internada-en-hospital-de-valparaiso-por-sospechas-de/2020-02-27/121802.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200227/imag/foto_0000000420200227121802.jpg" alt="Paciente internada en hospital de Valparaíso por sospechas de coronavirus fue dada de alta: tenía un resfrío común" title="Paciente internada en hospital de Valparaíso por sospechas de coronavirus fue dada de alta: tenía un resfrío común" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/paciente-internada-en-hospital-de-valparaiso-por-sospechas-de/2020-02-27/121802.html 
                        ">Paciente internada en hospital de Valparaíso por sospechas de coronavirus fue dada de alta: tenía un resfrío común</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/espectaculos/potentes-palabras-de-ana-gabriel-nunca-pense-que-chile-caeria-dijo/2020-02-25/224415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200225/imag/foto_0000000420200225224415.jpg" alt="Potentes palabras de Ana Gabriel: &quot;Nunca pensé que Chile caería&quot;, dijo la artista con una bandera chilena, en alusión a situaciones en Venezuela, Nicaragua y México" title="Potentes palabras de Ana Gabriel: &quot;Nunca pensé que Chile caería&quot;, dijo la artista con una bandera chilena, en alusión a situaciones en Venezuela, Nicaragua y México" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/espectaculos/potentes-palabras-de-ana-gabriel-nunca-pense-que-chile-caeria-dijo/2020-02-25/224415.html 
                        ">Potentes palabras de Ana Gabriel: "Nunca pensé que Chile caería", dijo la artista con una bandera chilena, en alusión a situaciones en Venezuela, Nicaragua y México</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    






<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200229/imag/foto_0000000720200229203154.jpg" alt="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;" title="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/deportes/garin-enciende-las-alarmas-no-se-si-voy-a-estar-en-suecia-por-la-copa/2020-02-29/203154.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;" title="Garín enciende las alarmas: &quot;No sé si voy a estar en Suecia por la Copa Davis&quot;" /></a>
					<div class="titulo"><a href="/noticias/deportes/garin-enciende-las-alarmas-no-se-si-voy-a-estar-en-suecia-por-la-copa/2020-02-29/203154.html" target="_blank">Garín enciende las alarmas: "No sé si voy a estar en Suecia por la Copa Davis"</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000001120190730105822.png" alt="Señal Puranoticia.cl En Vivo" title="Señal Puranoticia.cl En Vivo">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-puranoticia-cl-en-vivo/2019-07-30/105822.html" target="_self">Señal Puranoticia.cl En Vivo</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200227/imag/foto_0000000520200227121802.jpg" alt="Paciente internada en hospital de Valparaíso por sospechas de coronavirus fue dada de alta: tenía un resfrío común" title="Paciente internada en hospital de Valparaíso por sospechas de coronavirus fue dada de alta: tenía un resfrío común">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/paciente-internada-en-hospital-de-valparaiso-por-sospechas-de/2020-02-27/121802.html" target="_self">Paciente internada en hospital de Valparaíso...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200225/imag/foto_0000000520200225224415.jpg" alt="Potentes palabras de Ana Gabriel: &quot;Nunca pensé que Chile caería&quot;, dijo la artista con una bandera chilena, en alusión a situaciones en Venezuela, Nicaragua y México" title="Potentes palabras de Ana Gabriel: &quot;Nunca pensé que Chile caería&quot;, dijo la artista con una bandera chilena, en alusión a situaciones en Venezuela, Nicaragua y México">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/espectaculos/potentes-palabras-de-ana-gabriel-nunca-pense-que-chile-caeria-dijo/2020-02-25/224415.html" target="_self">Potentes palabras de Ana Gabriel: "Nunca pensé...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200225/imag/foto_0000000520200225080712.jpg" alt="Nueva jornada de incidentes en Viña del Mar terminan con 50 detenidos y un carabinero lesionado" title="Nueva jornada de incidentes en Viña del Mar terminan con 50 detenidos y un carabinero lesionado">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/nueva-jornada-de-incidentes-en-vina-del-mar-terminan-con-50-detenidos-y/2020-02-25/080712.html" target="_self">Nueva jornada de incidentes en Viña del Mar...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>
















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/nacional/prision-preventiva-para-sujetos-que-atacaron-con-molotov-a-alcalde-jadue/2020-02-29/213607.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229213607.jpg" alt="Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue" title="Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/prision-preventiva-para-sujetos-que-atacaron-con-molotov-a-alcalde-jadue/2020-02-29/213607.html" target="_self"><span class="seccion"> 14:15 </span> Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/cobresal-vino-desde-atras-para-empatarle-y-complicar-aun-mas-a-iquique/2020-02-29/212445.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229212445.jpg" alt="Cobresal vino desde atrás para empatarle y complicar aún más a Iquique" title="Cobresal vino desde atrás para empatarle y complicar aún más a Iquique" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/cobresal-vino-desde-atras-para-empatarle-y-complicar-aun-mas-a-iquique/2020-02-29/212445.html" target="_self"><span class="seccion"> 13:59 </span> Cobresal vino desde atrás para empatarle y complicar aún más a Iquique</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229211959.jpg" alt="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" title="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html" target="_self"><span class="seccion"> 13:37 </span> 30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000320200229123917.jpg" alt="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" title="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html" target="_self"><span class="seccion"> 12:39 </span> Violento ataque incendiario a "Monumento a la Solidaridad" en Valparaíso frente al Congreso</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229211135.jpg" alt="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" title="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html" target="_self"><span class="seccion"> 11:47 </span> Balance de Subsecretario del Interior: "Gracias a las policías sacamos adelante el festival más difícil de la historia"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229210353.jpg" alt="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó" title="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html" target="_self"><span class="seccion"> 11:25 </span> Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/luiz-felipe-scolari-habria-rechazado-la-primera-oferta-de-colo-colo/2020-02-29/205949.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229205949.jpg" alt="Luiz Felipe Scolari habría rechazado la primera oferta de Colo Colo" title="Luiz Felipe Scolari habría rechazado la primera oferta de Colo Colo" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/luiz-felipe-scolari-habria-rechazado-la-primera-oferta-de-colo-colo/2020-02-29/205949.html" target="_self"><span class="seccion"> 11:10 </span> Luiz Felipe Scolari habría rechazado la primera oferta de Colo Colo</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229204907.jpg" alt="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" title="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" target="_self"><span class="seccion"> 10:51 </span> 64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/setien-alabo-al-rey-arturo-vidal-cumple-bien-con-las-cosas-que-le/2020-02-29/204514.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229204514.jpg" alt="Setién alabó al &quot;Rey&quot; Arturo: &quot;Vidal cumple bien con las cosas que le pedimos&quot;" title="Setién alabó al &quot;Rey&quot; Arturo: &quot;Vidal cumple bien con las cosas que le pedimos&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/setien-alabo-al-rey-arturo-vidal-cumple-bien-con-las-cosas-que-le/2020-02-29/204514.html" target="_self"><span class="seccion"> 10:49 </span> Setién alabó al "Rey" Arturo: "Vidal cumple bien con las cosas que le pedimos"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/con-violenta-encerrona-roban-automovil-a-juan-manuel-astorga/2020-02-29/102715.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229102715.jpg" alt="Con violenta encerrona roban automóvil a Juan Manuel Astorga" title="Con violenta encerrona roban automóvil a Juan Manuel Astorga" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/con-violenta-encerrona-roban-automovil-a-juan-manuel-astorga/2020-02-29/102715.html" target="_self"><span class="seccion"> 10:26 </span> Con violenta encerrona roban automóvil a Juan Manuel Astorga</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/sospecha-de-coronavirus-en-vina-del-mar-seremi-de-salud-lo-descarto-por/2020-02-29/102210.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229102210.jpg" alt="Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo" title="Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/sospecha-de-coronavirus-en-vina-del-mar-seremi-de-salud-lo-descarto-por/2020-02-29/102210.html" target="_self"><span class="seccion"> 10:11 </span> Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/negocios/en-portonazo-roban-vehiculo-rolls-royce-a-juanito-yarur-en-vitacura/2020-02-29/204138.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229204138.jpg" alt="En &quot;portonazo&quot; roban vehículo Rolls-Royce a Juanito Yarur en Vitacura" title="En &quot;portonazo&quot; roban vehículo Rolls-Royce a Juanito Yarur en Vitacura" class="foto"></a>
      <div class="titular"><a href="/noticias/negocios/en-portonazo-roban-vehiculo-rolls-royce-a-juanito-yarur-en-vitacura/2020-02-29/204138.html" target="_self"><span class="seccion"> 10:10 </span> En "portonazo" roban vehículo Rolls-Royce a Juanito Yarur en Vitacura</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229211135.jpg" class="foto" alt="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;" title="Balance de Subsecretario del Interior: &quot;Gracias a las policías sacamos adelante el festival más difícil de la historia&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/balance-de-subsecretario-del-interior-gracias-a-las-policias-sacamos/2020-02-29/211135.html" target="_self">Balance de Subsecretario del Interior: "Gracias a las policías sacamos adelante el festival más difícil de la historia"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000320200229123917.jpg" class="foto" alt="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso" title="Violento ataque incendiario a &quot;Monumento a la Solidaridad&quot; en Valparaíso frente al Congreso"></a>
    <div class="titular"><a href="/noticias/regiones/violento-ataque-incendiario-a-monumento-a-la-solidaridad-en-valparaiso/2020-02-29/123917.html" target="_self">Violento ataque incendiario a "Monumento a la Solidaridad" en Valparaíso frente al Congreso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/prision-preventiva-para-sujetos-que-atacaron-con-molotov-a-alcalde-jadue/2020-02-29/213607.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229213607.jpg" class="foto" alt="Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue" title="Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue"></a>
    <div class="titular"><a href="/noticias/nacional/prision-preventiva-para-sujetos-que-atacaron-con-molotov-a-alcalde-jadue/2020-02-29/213607.html" target="_self">Prisión preventiva para sujetos que atacaron con molotov a alcalde Jadue</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229204907.jpg" class="foto" alt="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro" title="64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro"></a>
    <div class="titular"><a href="/noticias/nacional/64-colegios-en-santiago-se-veran-afectados-por-el-cierre-de-estaciones/2020-02-29/204907.html" target="_self">64 colegios en Santiago se verán afectados por el cierre de estaciones de Metro</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/grave-con-fractura-craneal-se-encuentra-menor-que-recibio-impacto-en/2020-02-29/202746.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229202746.jpg" class="foto" alt="Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas" title="Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas"></a>
    <div class="titular"><a href="/noticias/nacional/grave-con-fractura-craneal-se-encuentra-menor-que-recibio-impacto-en/2020-02-29/202746.html" target="_self">Grave, con fractura craneal, se encuentra menor que recibió impacto en protestas</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229211959.jpg" class="foto" alt="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia" title="30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia"></a>
    <div class="titular"><a href="/noticias/nacional/30-carabineros-lesionados-y-16-detenidos-dejaron-incidentes-en-plaza-italia/2020-02-29/211959.html" target="_self">30 Carabineros lesionados y 16 detenidos dejaron incidentes en Plaza Italia</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/seremi-de-salud-rm-descarta-que-mujer-hospitalizada-en-maipu-tenga/2020-02-29/094059.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229094059.jpg" class="foto" alt="Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus" title="Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus"></a>
    <div class="titular"><a href="/noticias/nacional/seremi-de-salud-rm-descarta-que-mujer-hospitalizada-en-maipu-tenga/2020-02-29/094059.html" target="_self">Seremi de Salud RM descarta que mujer hospitalizada en Maipú tenga Coronavirus</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229210353.jpg" class="foto" alt="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó" title="Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó"></a>
    <div class="titular"><a href="/noticias/regiones/se-mantiene-alerte-roja-por-incendios-forestales-en-chimbarongo-molina/2020-02-29/210353.html" target="_self">Se mantiene alerte roja por incendios forestales en Chimbarongo, Molina y Curicó</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/deportes/garin-se-retiro-en-los-4tos-de-final-del-atp-de-santiago-tras-perder-el/2020-02-29/093545.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229093545.jpg" class="foto" alt="Garin se retiró en los 4tos de final del ATP de Santiago tras perder el 1er set" title="Garin se retiró en los 4tos de final del ATP de Santiago tras perder el 1er set"></a>
    <div class="titular"><a href="/noticias/deportes/garin-se-retiro-en-los-4tos-de-final-del-atp-de-santiago-tras-perder-el/2020-02-29/093545.html" target="_self">Garin se retiró en los 4tos de final del ATP de Santiago tras perder el 1er set</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/sospecha-de-coronavirus-en-vina-del-mar-seremi-de-salud-lo-descarto-por/2020-02-29/102210.html" target="_self"><img src="/noticias/site/artic/20200229/imag/foto_0000000220200229102210.jpg" class="foto" alt="Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo" title="Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo"></a>
    <div class="titular"><a href="/noticias/regiones/sospecha-de-coronavirus-en-vina-del-mar-seremi-de-salud-lo-descarto-por/2020-02-29/102210.html" target="_self">Sospecha de Coronavirus en Viña del Mar: Seremi de salud lo descartó por completo</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/calendar/index.html" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
