<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Fuerte explosión destruye varias casas en la... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="El incidente dejó al menos un fallecido y un gran número de heridos de gravedad, lo que se suma a un número indeterminado de personas atrapadas bajo los escombros.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html">
<link rel="alternate" hreflang="es-cl" href="https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html">

<meta itemprop="name" content="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos | Puranoticia.cl">
<meta itemprop="description" content="El incidente dejó al menos un fallecido y un gran número de heridos de gravedad, lo que se suma a un número indeterminado de personas atrapadas bajo los escombros.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200810/imag/foto_0000000720200810122817.png">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html">
<meta property="og:description" content="El incidente dejó al menos un fallecido y un gran número de heridos de gravedad, lo que se suma a un número indeterminado de personas atrapadas bajo los escombros.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200810/imag/foto_0000000720200810122817.png">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos | Puranoticia.cl">
<meta name="twitter:description" content="El incidente dejó al menos un fallecido y un gran número de heridos de gravedad, lo que se suma a un número indeterminado de personas atrapadas bajo los escombros.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200810/imag/foto_0000000720200810122817.png">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17417390-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-17417390-2');
</script>


<meta property="fb:pages" content="194708347256755" />



        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Lunes 10 de agosto de 2020 | &Uacute;ltima actualizaci&oacuten 15:21
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos</h1>
                    <div class="bajada">
                        El incidente dejó al menos un fallecido y un gran número de heridos de gravedad, lo que se suma a un número indeterminado de personas atrapadas bajo los escombros.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html" data-text="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Fuerte%20explosi%C3%B3n%20destruye%20varias%20casas%20en%20la%20ciudad%20de%20Baltimore%2C%20en%20Estados%20Unidos - https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Fuerte%20explosi%C3%B3n%20destruye%20varias%20casas%20en%20la%20ciudad%20de%20Baltimore%2C%20en%20Estados%20Unidos&via=puranoticia&url=https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <!-- div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html" onclick="return Social.shareGooglePlus('https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div -->
  <div id="facebook" data-url="https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html" data-text="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    



    <img class="fotoArt" src="/noticias/site/artic/20200810/imag/foto_0000000720200810122817.png" alt="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos" title="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_internacional.html">Internacional</a>
                    , Lunes 10 de agosto de 2020 a las 13:53 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p>Bomberos de la ciudad de Baltimore, en Estados Unidos, informaron sobre una <strong>fuerte explosión</strong> en uno de los barrios de esta metrópolis norteamericana.</p>
<p><strong>Se sospecha que una fuga de gas habría causado el lamentable hecho</strong>, el cual acabó con tres viviendas completamente destruidas.</p>
<p>De acuerdo a la información entregada por autoridades locales, hasta el momento <strong>reportan un muerto y varios heridos de gravedad</strong>, a los que se suman cuantiosas pérdidas materiales.</p>
<p>El cuerpo de bomberos indicó que <strong>un gran número de personas se hallan atrapadas bajo los escombros</strong>.</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/BCOFD?src=hash&amp;ref_src=twsrc%5Etfw">#BCOFD</a> // House Explosion// Multiple units from Baltimore County has been requested to assist Baltimore City Fire Department with a house explosion. ^MJ <a href="https://t.co/zUQwrYcJ3K">pic.twitter.com/zUQwrYcJ3K</a></p>
— Baltimore County Fire Department (@BaltCoFire) <a href="https://twitter.com/BaltCoFire/status/1292833380061663237?ref_src=twsrc%5Etfw">August 10, 2020</a></blockquote>
<script charset="utf-8" src="https://platform.twitter.com/widgets.js" type="text/javascript"></script>
<p>Puedes revisar imágenes a continuación:</p>
<p><img alt="Imagen foto_00000008" border="0" class="fotodrag" id="foto_00000008" src="/noticias/site/artic/20200810/imag/foto_0000000820200810122817.jpg" data-w="768" data-h="512" /></p>
<p><img alt="Imagen foto_00000009" border="0" class="fotodrag" id="foto_00000009" src="/noticias/site/artic/20200810/imag/foto_0000000920200810122817.png" data-w="704" data-h="396" /></p>
<p><img alt="Imagen foto_00000011" border="0" class="fotodrag" id="foto_00000011" src="/noticias/site/artic/20200810/imag/foto_0000001120200810122817.jpg" data-w="1581" data-h="1193" /></p>
<p><img alt="Imagen foto_00000012" border="0" class="fotodrag" id="foto_00000012" src="/noticias/site/artic/20200810/imag/foto_0000001220200810122817.jpeg" data-w="760" data-h="570" /></p>
<p>PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='https://www.puranoticia.cl/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">




	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/internacional/nicolas-maduro-amplia-por-30-dias-el-estado-de-emergencia-en-venezuela/2020-08-10/102355.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000001020200810102355.jpg" alt="Nicolás Maduro amplía por 30 días el estado de emergencia en Venezuela por la pandemia" title="Nicolás Maduro amplía por 30 días el estado de emergencia en Venezuela por la pandemia" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/internacional/nicolas-maduro-amplia-por-30-dias-el-estado-de-emergencia-en-venezuela/2020-08-10/102355.html">Nicolás Maduro amplía por 30 días el estado de emergencia en Venezuela por la pandemia</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/internacional/bolsonaro-atribuye-miles-de-muertes-en-brasil-al-confinamiento-por-la/2020-08-10/082737.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000620200810082737.jpg" alt="Bolsonaro atribuye miles de muertes en Brasil al confinamiento por la crisis sanitaria" title="Bolsonaro atribuye miles de muertes en Brasil al confinamiento por la crisis sanitaria" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/internacional/bolsonaro-atribuye-miles-de-muertes-en-brasil-al-confinamiento-por-la/2020-08-10/082737.html">Bolsonaro atribuye miles de muertes en Brasil al confinamiento por la crisis sanitaria</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/internacional/el-volcan-sinabung-al-norte-de-la-isla-de-sumatra-entro-en-erupcion/2020-08-08/181917.html" target="_self"><img src="/noticias/site/artic/20200808/imag/foto_0000000620200808181917.jpg" alt="El volcán Sinabung, al norte de la isla de Sumatra, entró en erupción" title="El volcán Sinabung, al norte de la isla de Sumatra, entró en erupción" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/internacional/el-volcan-sinabung-al-norte-de-la-isla-de-sumatra-entro-en-erupcion/2020-08-08/181917.html">El volcán Sinabung, al norte de la isla de Sumatra, entró en erupción</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/tribunal-de-villa-alemana-decreta-prision-preventiva-para-hugo/2020-08-10/123549.html" target="_self">Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/tribunal-de-villa-alemana-decreta-prision-preventiva-para-hugo/2020-08-10/123549.html"><img src="/noticias/site/artic/20200810/imag/foto_0000000620200810123549.png" alt="Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar" title="Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          13:00 
        </span>Sujeto deberá permanecer por al menos 120 días en la cárcel de Alta Seguridad de Santiago, mientras el Ministerio Público recoge más antecedentes para llevar a juicio al imputado por violación con femicidio e inhumación ilegal.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/violada-y-descuartizada-los-cruentos-antecedentes-entregados-por-el/2020-08-10/115712.html" target="_self">Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/violada-y-descuartizada-los-cruentos-antecedentes-entregados-por-el/2020-08-10/115712.html"><img src="/noticias/site/artic/20200810/imag/foto_0000000620200810115712.jpg" alt="Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar" title="Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          11:57 
        </span>Fiscal dio a conocer los detalles que manejan respecto a cómo se gestó el asesinato de la adolescente de 16 años, oriunda de la comuna de Villa Alemana.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/ley-nibaldo-tras-casi-un-ano-en-el-senado-diputada-marzan-pide/2020-08-10/133056.html" target="_self">«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          13:33 
        </span>Iniciativa que sanciona el ultraje de cadáveres y sepulturas cobra mayor sentido luego de conocerse antecedentes del crimen de Ámbar, adolescente de Villa Alemana que fue desmembrada tras ser asesinada.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/tribunal-declara-inadmisibles-las-querellas-presentadas-por-el-sename-y/2020-08-10/100022.html" target="_self">Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          10:41 
        </span>No obstante, el Juzgado sí admitió la acción judicial presentada por la Intendencia Regional de Valparaíso, pese a que la Defensoría de la Niñez y la Defensoría Penal Publica solicitaron su inadmisibilidad.</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/ministerio-de-salud-reporta-1-988-casos-nuevos-y-otros-62-fallecidos-por/2020-08-10/105704.html"><img src="/noticias/site/artic/20200810/imag/foto_0000000420200810105704.jpg" width="100" height="70" alt="Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19" title="Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  10:57 </span>
            
            <a href="/noticias/nacional/ministerio-de-salud-reporta-1-988-casos-nuevos-y-otros-62-fallecidos-por/2020-08-10/105704.html">Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/155-casos-nuevos-y-otros-cinco-decesos-asociados-a-coronavirus-reporta/2020-08-10/111059.html"><img src="/noticias/site/artic/20200810/imag/foto_0000001020200810111059.jpg" width="100" height="70" alt="155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso" title="155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  12:17 </span>
            
            <a href="/noticias/regiones/155-casos-nuevos-y-otros-cinco-decesos-asociados-a-coronavirus-reporta/2020-08-10/111059.html">155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/providencia-y-otras-siete-comunas-ingresaron-a-transicion-esto-se-puede/2020-08-10/072054.html"><img src="/noticias/site/artic/20200810/imag/foto_0000000420200810072054.jpg" width="100" height="70" alt="Providencia y otras siete comunas ingresaron a Transición: Esto se puede y no se puede hacer" title="Providencia y otras siete comunas ingresaron a Transición: Esto se puede y no se puede hacer"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  07:13 </span>
            
            <a href="/noticias/nacional/providencia-y-otras-siete-comunas-ingresaron-a-transicion-esto-se-puede/2020-08-10/072054.html">Providencia y otras siete comunas ingresaron a Transición: Esto se puede y no se puede hacer</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/armada-asegura-que-control-a-diputado-hugo-gutierrez-se-ajusto-a-la/2020-08-10/130441.html"><img src="/noticias/site/artic/20200810/imag/foto_0000001020200810130441.jpg" width="100" height="70" alt="Armada asegura que control a diputado Hugo Gutiérrez se &quot;ajustó a la normativa&quot;" title="Armada asegura que control a diputado Hugo Gutiérrez se &quot;ajustó a la normativa&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  14:39 </span>
            
            <a href="/noticias/regiones/armada-asegura-que-control-a-diputado-hugo-gutierrez-se-ajusto-a-la/2020-08-10/130441.html">Armada asegura que control a diputado Hugo Gutiérrez se "ajustó a la normativa"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/un-57-de-los-encuestados-por-cadem-cree-que-hay-terrorismo-en-la/2020-08-10/094326.html"><img src="/noticias/site/artic/20200810/imag/foto_0000000420200810094326.jpg" width="100" height="70" alt="Un 57% de los encuestados por Cadem cree que hay terrorismo en La Araucanía" title="Un 57% de los encuestados por Cadem cree que hay terrorismo en La Araucanía"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  10:23 </span>
            
            <a href="/noticias/nacional/un-57-de-los-encuestados-por-cadem-cree-que-hay-terrorismo-en-la/2020-08-10/094326.html">Un 57% de los encuestados por Cadem cree que hay terrorismo en La Araucanía</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministerio-de-salud-reporta-1-988-casos-nuevos-y-otros-62-fallecidos-por/2020-08-10/105704.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810105704.jpg" alt="Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19" title="Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministerio-de-salud-reporta-1-988-casos-nuevos-y-otros-62-fallecidos-por/2020-08-10/105704.html 
                        ">Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ley-nibaldo-tras-casi-un-ano-en-el-senado-diputada-marzan-pide/2020-08-10/133056.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810133056.jpg" alt="«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto" title="«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ley-nibaldo-tras-casi-un-ano-en-el-senado-diputada-marzan-pide/2020-08-10/133056.html 
                        ">«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/aprobacion-del-presidente-pinera-se-mantiene-en-20-segun-la-encuesta/2020-08-10/075111.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000520200810075111.jpg" alt="Aprobación del presidente Piñera se mantiene en 20%, según la encuesta Cadem" title="Aprobación del presidente Piñera se mantiene en 20%, según la encuesta Cadem" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/aprobacion-del-presidente-pinera-se-mantiene-en-20-segun-la-encuesta/2020-08-10/075111.html 
                        ">Aprobación del presidente Piñera se mantiene en 20%, según la encuesta Cadem</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/providencia-y-otras-siete-comunas-ingresaron-a-transicion-esto-se-puede/2020-08-10/072054.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810072054.jpg" alt="Providencia y otras siete comunas ingresaron a Transición: Esto se puede y no se puede hacer" title="Providencia y otras siete comunas ingresaron a Transición: Esto se puede y no se puede hacer" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/providencia-y-otras-siete-comunas-ingresaron-a-transicion-esto-se-puede/2020-08-10/072054.html 
                        ">Providencia y otras siete comunas ingresaron a Transición: Esto se puede y no se puede hacer</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/tribunal-de-villa-alemana-decreta-prision-preventiva-para-hugo/2020-08-10/123549.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810123549.png" alt="Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar" title="Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/tribunal-de-villa-alemana-decreta-prision-preventiva-para-hugo/2020-08-10/123549.html 
                        ">Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/violada-y-descuartizada-los-cruentos-antecedentes-entregados-por-el/2020-08-10/115712.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810115712.jpg" alt="Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar" title="Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/violada-y-descuartizada-los-cruentos-antecedentes-entregados-por-el/2020-08-10/115712.html 
                        ">Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/tribunal-declara-inadmisibles-las-querellas-presentadas-por-el-sename-y/2020-08-10/100022.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810100022.png" alt="Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar" title="Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/tribunal-declara-inadmisibles-las-querellas-presentadas-por-el-sename-y/2020-08-10/100022.html 
                        ">Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/155-casos-nuevos-y-otros-cinco-decesos-asociados-a-coronavirus-reporta/2020-08-10/111059.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000001020200810111059.jpg" alt="155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso" title="155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/155-casos-nuevos-y-otros-cinco-decesos-asociados-a-coronavirus-reporta/2020-08-10/111059.html 
                        ">155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810122817.png" alt="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos" title="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html 
                        ">Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/nicolas-maduro-amplia-por-30-dias-el-estado-de-emergencia-en-venezuela/2020-08-10/102355.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000920200810102355.jpg" alt="Nicolás Maduro amplía por 30 días el estado de emergencia en Venezuela por la pandemia" title="Nicolás Maduro amplía por 30 días el estado de emergencia en Venezuela por la pandemia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/nicolas-maduro-amplia-por-30-dias-el-estado-de-emergencia-en-venezuela/2020-08-10/102355.html 
                        ">Nicolás Maduro amplía por 30 días el estado de emergencia en Venezuela por la pandemia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/bolsonaro-atribuye-miles-de-muertes-en-brasil-al-confinamiento-por-la/2020-08-10/082737.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810082737.jpg" alt="Bolsonaro atribuye miles de muertes en Brasil al confinamiento por la crisis sanitaria" title="Bolsonaro atribuye miles de muertes en Brasil al confinamiento por la crisis sanitaria" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/bolsonaro-atribuye-miles-de-muertes-en-brasil-al-confinamiento-por-la/2020-08-10/082737.html 
                        ">Bolsonaro atribuye miles de muertes en Brasil al confinamiento por la crisis sanitaria</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/el-volcan-sinabung-al-norte-de-la-isla-de-sumatra-entro-en-erupcion/2020-08-08/181917.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200808/imag/foto_0000000420200808181917.jpg" alt="El volcán Sinabung, al norte de la isla de Sumatra, entró en erupción" title="El volcán Sinabung, al norte de la isla de Sumatra, entró en erupción" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/el-volcan-sinabung-al-norte-de-la-isla-de-sumatra-entro-en-erupcion/2020-08-08/181917.html 
                        ">El volcán Sinabung, al norte de la isla de Sumatra, entró en erupción</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/proyecto-de-ley-que-prohibe-embargos-y-desalojos-por-arriendos-impagos/2020-08-10/085527.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810085527.jpg" alt="Proyecto de ley que prohíbe embargos y desalojos por arriendos impagos complica al sistema financiero" title="Proyecto de ley que prohíbe embargos y desalojos por arriendos impagos complica al sistema financiero" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/proyecto-de-ley-que-prohibe-embargos-y-desalojos-por-arriendos-impagos/2020-08-10/085527.html 
                        ">Proyecto de ley que prohíbe embargos y desalojos por arriendos impagos complica al sistema financiero</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/prestamo-solidario-de-hasta-650-000-para-la-clase-media-ya-esta/2020-08-10/081743.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000420200810081743.jpg" alt="Préstamo solidario de hasta $650.000 para la clase media ya está disponible" title="Préstamo solidario de hasta $650.000 para la clase media ya está disponible" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/prestamo-solidario-de-hasta-650-000-para-la-clase-media-ya-esta/2020-08-10/081743.html 
                        ">Préstamo solidario de hasta $650.000 para la clase media ya está disponible</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/presidente-pinera-anuncia-rebaja-tarifaria-en-calefaccion-electrica-para/2020-08-09/160842.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200809/imag/foto_0000000420200809160842.jpg" alt="Presidente Piñera anuncia rebaja tarifaria en calefacción eléctrica para 10 comunas" title="Presidente Piñera anuncia rebaja tarifaria en calefacción eléctrica para 10 comunas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/presidente-pinera-anuncia-rebaja-tarifaria-en-calefaccion-electrica-para/2020-08-09/160842.html 
                        ">Presidente Piñera anuncia rebaja tarifaria en calefacción eléctrica para 10 comunas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200808/imag/foto_0000000520200808095152.png" alt="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" title="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                        ">¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/adaptandome-al-cambio-andrea-molina-y-el-giro-que-le-dio-a-la-ayuda/2020-08-05/105612.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200805/imag/foto_0000000420200805105612.png" alt="«Adaptándome al cambio»: Andrea Molina y el giro que le dio a la ayuda social en las comunicaciones" title="«Adaptándome al cambio»: Andrea Molina y el giro que le dio a la ayuda social en las comunicaciones" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/adaptandome-al-cambio-andrea-molina-y-el-giro-que-le-dio-a-la-ayuda/2020-08-05/105612.html 
                        ">«Adaptándome al cambio»: Andrea Molina y el giro que le dio a la ayuda social en las comunicaciones</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/expertas-explican-como-lidiar-con-el-maskne-o-acne-por-el-uso-de-la/2020-07-29/162507.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200729/imag/foto_0000000420200729162507.jpg" alt="Expertas explican cómo lidiar con el &quot;maskne&quot; o acné por el uso de la mascarilla" title="Expertas explican cómo lidiar con el &quot;maskne&quot; o acné por el uso de la mascarilla" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/expertas-explican-como-lidiar-con-el-maskne-o-acne-por-el-uso-de-la/2020-07-29/162507.html 
                        ">Expertas explican cómo lidiar con el "maskne" o acné por el uso de la mascarilla</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/xiaomi-presenta-su-nuevo-ventilador-portatil-el-cual-se-controla-desde/2020-07-16/094552.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200716/imag/foto_0000000420200716094552.jpg" alt="Xiaomi presenta su nuevo ventilador portátil el cual se controla desde el smartphone" title="Xiaomi presenta su nuevo ventilador portátil el cual se controla desde el smartphone" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/xiaomi-presenta-su-nuevo-ventilador-portatil-el-cual-se-controla-desde/2020-07-16/094552.html 
                        ">Xiaomi presenta su nuevo ventilador portátil el cual se controla desde el smartphone</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/swisskronotex-descubre-lo-ultimo-en-tendencias-en-pisos-y/2020-07-13/174435.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200713/imag/foto_0000000520200713174435.jpg" alt="Swisskronotex: Descubre lo último en tendencias en pisos y revestimientos con calidad europea" title="Swisskronotex: Descubre lo último en tendencias en pisos y revestimientos con calidad europea" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/swisskronotex-descubre-lo-ultimo-en-tendencias-en-pisos-y/2020-07-13/174435.html 
                        ">Swisskronotex: Descubre lo último en tendencias en pisos y revestimientos con calidad europea</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200425/imag/foto_0000000420200425171452.jpg" alt="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" title="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                        ">Plan Mascarilla 19: Los detalles de la nueva medida para denunciar "violencia contra la mujer"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-motors-numero-uno-en-estudio-j-d-power-2020/2020-07-13/175447.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200713/imag/foto_0000000420200713175447.jpeg" alt="Kia Motors: Número Uno en estudio J.D. Power 2020" title="Kia Motors: Número Uno en estudio J.D. Power 2020" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-motors-numero-uno-en-estudio-j-d-power-2020/2020-07-13/175447.html 
                        ">Kia Motors: Número Uno en estudio J.D. Power 2020</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-telluride-y-kia-soul-ev-ganadores-de-los-premios-world-car-2020/2020-06-20/125230.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200620/imag/foto_0000000520200620125230.jpg" alt="KIA Telluride y KIA Soul Ev Ganadores de los Premios &quot;World Car 2020&quot;" title="KIA Telluride y KIA Soul Ev Ganadores de los Premios &quot;World Car 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-telluride-y-kia-soul-ev-ganadores-de-los-premios-world-car-2020/2020-06-20/125230.html 
                        ">KIA Telluride y KIA Soul Ev Ganadores de los Premios "World Car 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/descubre-y-conoce-el-nuevo-kia-sorento/2020-06-13/130723.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200613/imag/foto_0000000520200613130723.jpg" alt="Descubre y conoce el nuevo KIA Sorento" title="Descubre y conoce el nuevo KIA Sorento" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/descubre-y-conoce-el-nuevo-kia-sorento/2020-06-13/130723.html 
                        ">Descubre y conoce el nuevo KIA Sorento</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/vehiculos-particulares-podran-realizar-la-conversion-de-gasolina-a-gas/2020-06-13/123906.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200613/imag/foto_0000000420200613123906.jpg" alt="Vehículos particulares podrán realizar la conversión de gasolina a gas" title="Vehículos particulares podrán realizar la conversión de gasolina a gas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/vehiculos-particulares-podran-realizar-la-conversion-de-gasolina-a-gas/2020-06-13/123906.html 
                        ">Vehículos particulares podrán realizar la conversión de gasolina a gas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200808/imag/foto_0000000520200808095152.png" alt="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" title="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                        ">¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/habitantes-de-quintay-denuncian-construccion-de-gran-complejo/2020-07-16/112254.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200716/imag/foto_0000000420200716112254.jpg" alt="Habitantes de Quintay denuncian construcción de gran complejo inmobiliario pese a sequia que afecta a la zona" title="Habitantes de Quintay denuncian construcción de gran complejo inmobiliario pese a sequia que afecta a la zona" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/habitantes-de-quintay-denuncian-construccion-de-gran-complejo/2020-07-16/112254.html 
                        ">Habitantes de Quintay denuncian construcción de gran complejo inmobiliario pese a sequia que afecta a la zona</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/tips-para-que-duenos-de-propiedades-negocien-con-arrendatarios-en-pandemia/2020-07-05/123158.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200705/imag/foto_0000000420200705123158.jpg" alt="Tips para que dueños de propiedades negocien con arrendatarios en pandemia" title="Tips para que dueños de propiedades negocien con arrendatarios en pandemia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/tips-para-que-duenos-de-propiedades-negocien-con-arrendatarios-en-pandemia/2020-07-05/123158.html 
                        ">Tips para que dueños de propiedades negocien con arrendatarios en pandemia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/lanzan-plataforma-para-apoyar-al-sector-inmobiliario-tras-baja-de-ventas/2020-07-16/113055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200716/imag/foto_0000000420200716113055.jpg" alt="Lanzan plataforma para apoyar al sector inmobiliario tras baja de ventas que ya superan el 60%" title="Lanzan plataforma para apoyar al sector inmobiliario tras baja de ventas que ya superan el 60%" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/lanzan-plataforma-para-apoyar-al-sector-inmobiliario-tras-baja-de-ventas/2020-07-16/113055.html 
                        ">Lanzan plataforma para apoyar al sector inmobiliario tras baja de ventas que ya superan el 60%</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/grupo-de-mujeres-se-manifiesta-en-el-juzgado-de-villa-alemana-pidiendo/2020-08-10/102841.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200810/imag/foto_0000000620200810102841.jpg" alt="Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo &quot;justicia para Ámbar&quot;" title="Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo &quot;justicia para Ámbar&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/grupo-de-mujeres-se-manifiesta-en-el-juzgado-de-villa-alemana-pidiendo/2020-08-10/102841.html 
                        ">Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo "justicia para Ámbar"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200808/imag/foto_0000000520200808095152.png" alt="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" title="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                        ">¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/las-historias-de-ambar-dos-ninas-dos-asesinatos-en-la-region-de/2020-08-08/193054.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200808/imag/foto_0000000520200808193054.jpg" alt="Las historias de Ámbar: Dos niñas, dos asesinatos en la Región de Valparaíso, dos vidas que el &quot;Estado Chileno&quot; no supo cuidar" title="Las historias de Ámbar: Dos niñas, dos asesinatos en la Región de Valparaíso, dos vidas que el &quot;Estado Chileno&quot; no supo cuidar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/las-historias-de-ambar-dos-ninas-dos-asesinatos-en-la-region-de/2020-08-08/193054.html 
                        ">Las historias de Ámbar: Dos niñas, dos asesinatos en la Región de Valparaíso, dos vidas que el "Estado Chileno" no supo cuidar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    










<div class="sidebar-item">
<iframe src='https://www.puranoticia.cl/stream/index.html' width='300' height='170' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
</div>












<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200810/imag/foto_0000000820200810102841.jpg" alt="Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo &quot;justicia para Ámbar&quot;" title="Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo &quot;justicia para Ámbar&quot;"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/regiones/grupo-de-mujeres-se-manifiesta-en-el-juzgado-de-villa-alemana-pidiendo/2020-08-10/102841.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo &quot;justicia para Ámbar&quot;" title="Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo &quot;justicia para Ámbar&quot;" /></a>
					<div class="titulo"><a href="/noticias/regiones/grupo-de-mujeres-se-manifiesta-en-el-juzgado-de-villa-alemana-pidiendo/2020-08-10/102841.html" target="_blank">Grupo de mujeres se manifiesta en el Juzgado de Villa Alemana pidiendo "justicia para Ámbar"</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200808/imag/foto_0000000920200808095152.png" alt="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" title="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html" target="_self">¿Qué hacer con el 10% de la AFP?: Inversión en...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200808/imag/foto_0000000620200808193054.jpg" alt="Las historias de Ámbar: Dos niñas, dos asesinatos en la Región de Valparaíso, dos vidas que el &quot;Estado Chileno&quot; no supo cuidar" title="Las historias de Ámbar: Dos niñas, dos asesinatos en la Región de Valparaíso, dos vidas que el &quot;Estado Chileno&quot; no supo cuidar">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/nacional/las-historias-de-ambar-dos-ninas-dos-asesinatos-en-la-region-de/2020-08-08/193054.html" target="_self">Las historias de Ámbar: Dos niñas, dos...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200808/imag/foto_0000001020200808135325.jpg" alt="Los macabros asesinatos en la historia de Villa Alemana: Desde el chacal de Peñablanca hasta el caso del Profe Nibaldo y Ámbar" title="Los macabros asesinatos en la historia de Villa Alemana: Desde el chacal de Peñablanca hasta el caso del Profe Nibaldo y Ámbar">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/los-macabros-asesinatos-en-la-historia-de-villa-alemana-desde-el-chacal/2020-08-08/135325.html" target="_self">Los macabros asesinatos en la historia de Villa...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/regiones/camioneros-dan-ultimatum-al-gobierno-una-quema-mas-y-vamos-a/2020-08-10/150154.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810150154.jpg" alt="Camioneros dan ultimátum al Gobierno: “Una quema más y vamos a reaccionar”" title="Camioneros dan ultimátum al Gobierno: “Una quema más y vamos a reaccionar”" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/camioneros-dan-ultimatum-al-gobierno-una-quema-mas-y-vamos-a/2020-08-10/150154.html" target="_self"><span class="seccion"> 15:15 </span> Camioneros dan ultimátum al Gobierno: “Una quema más y vamos a reaccionar”</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/realizan-por-segunda-semana-consecutiva-examenes-pcr-a-reos-y/2020-08-10/133823.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810133823.jpg" alt="Realizan por segunda semana consecutiva exámenes PCR a reos y funcionarios de la cárcel de Los Andes" title="Realizan por segunda semana consecutiva exámenes PCR a reos y funcionarios de la cárcel de Los Andes" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/realizan-por-segunda-semana-consecutiva-examenes-pcr-a-reos-y/2020-08-10/133823.html" target="_self"><span class="seccion"> 15:02 </span> Realizan por segunda semana consecutiva exámenes PCR a reos y funcionarios de la cárcel de Los Andes</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/antonio-banderas-anuncio-su-contagio-de-covid-19-en-el-dia-de-su/2020-08-10/144942.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810144942.jpg" alt="Antonio Banderas anunció su contagio de Covid-19 en el día de su cumpleaños" title="Antonio Banderas anunció su contagio de Covid-19 en el día de su cumpleaños" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/antonio-banderas-anuncio-su-contagio-de-covid-19-en-el-dia-de-su/2020-08-10/144942.html" target="_self"><span class="seccion"> 14:55 </span> Antonio Banderas anunció su contagio de Covid-19 en el día de su cumpleaños</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/carabineros-confirma-detencion-de-la-hija-de-michelle-bachelet-por/2020-08-10/144709.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810144709.jpg" alt="Carabineros confirma detención de la hija de Michelle Bachelet por protestar junto a otras cuatro personas en Santiago" title="Carabineros confirma detención de la hija de Michelle Bachelet por protestar junto a otras cuatro personas en Santiago" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/carabineros-confirma-detencion-de-la-hija-de-michelle-bachelet-por/2020-08-10/144709.html" target="_self"><span class="seccion"> 14:49 </span> Carabineros confirma detención de la hija de Michelle Bachelet por protestar junto a otras cuatro personas en Santiago</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/mauricio-isla-habria-rechazado-finalmente-la-oferta-de-boca-juniors/2020-08-10/143658.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810143658.jpg" alt="Mauricio Isla habría rechazado finalmente la oferta de Boca Juniors" title="Mauricio Isla habría rechazado finalmente la oferta de Boca Juniors" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/mauricio-isla-habria-rechazado-finalmente-la-oferta-de-boca-juniors/2020-08-10/143658.html" target="_self"><span class="seccion"> 14:39 </span> Mauricio Isla habría rechazado finalmente la oferta de Boca Juniors</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/armada-asegura-que-control-a-diputado-hugo-gutierrez-se-ajusto-a-la/2020-08-10/130441.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000001320200810130441.jpg" alt="Armada asegura que control a diputado Hugo Gutiérrez se &quot;ajustó a la normativa&quot;" title="Armada asegura que control a diputado Hugo Gutiérrez se &quot;ajustó a la normativa&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/armada-asegura-que-control-a-diputado-hugo-gutierrez-se-ajusto-a-la/2020-08-10/130441.html" target="_self"><span class="seccion"> 14:39 </span> Armada asegura que control a diputado Hugo Gutiérrez se "ajustó a la normativa"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/ola-de-comentarios-genera-particular-mascarilla-utilizada-en-buenos/2020-08-10/141626.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000820200810141626.jpg" alt="Ola de comentarios genera particular mascarilla utilizada en «Buenos días todos»" title="Ola de comentarios genera particular mascarilla utilizada en «Buenos días todos»" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/ola-de-comentarios-genera-particular-mascarilla-utilizada-en-buenos/2020-08-10/141626.html" target="_self"><span class="seccion"> 14:29 </span> Ola de comentarios genera particular mascarilla utilizada en «Buenos días todos»</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/logran-frustrar-robo-de-tres-motosierras-en-quillota-delito-fue/2020-08-10/131910.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810131910.jpg" alt="Logran frustrar robo de tres motosierras en Quillota: delito fue advertido por carabinero" title="Logran frustrar robo de tres motosierras en Quillota: delito fue advertido por carabinero" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/logran-frustrar-robo-de-tres-motosierras-en-quillota-delito-fue/2020-08-10/131910.html" target="_self"><span class="seccion"> 14:18 </span> Logran frustrar robo de tres motosierras en Quillota: delito fue advertido por carabinero</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/paris-reitera-que-el-retorno-a-clases-presenciales-depende-del/2020-08-10/121343.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810121343.jpg" alt="Paris reitera que el retorno a clases presenciales depende del Ministerio de Educación" title="Paris reitera que el retorno a clases presenciales depende del Ministerio de Educación" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/paris-reitera-que-el-retorno-a-clases-presenciales-depende-del/2020-08-10/121343.html" target="_self"><span class="seccion"> 14:06 </span> Paris reitera que el retorno a clases presenciales depende del Ministerio de Educación</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/atletico-de-madrid-confirmo-que-solo-correa-y-vrsaljko-dieron-positivo/2020-08-10/135501.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810135501.jpg" alt="Atlético de Madrid confirmó que sólo Correa y Vrsaljko dieron positivo por Covid-19" title="Atlético de Madrid confirmó que sólo Correa y Vrsaljko dieron positivo por Covid-19" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/atletico-de-madrid-confirmo-que-solo-correa-y-vrsaljko-dieron-positivo/2020-08-10/135501.html" target="_self"><span class="seccion"> 13:55 </span> Atlético de Madrid confirmó que sólo Correa y Vrsaljko dieron positivo por Covid-19</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810122817.png" alt="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos" title="Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos" class="foto"></a>
      <div class="titular"><a href="/noticias/internacional/fuerte-explosion-destruye-varias-casas-en-la-ciudad-de-baltimore-en/2020-08-10/122817.html" target="_self"><span class="seccion"> 13:53 </span> Fuerte explosión destruye varias casas en la ciudad de Baltimore, en Estados Unidos</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/senador-pugh-recalca-que-la-transformacion-digital-es-clave-para/2020-08-10/115344.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000001320200810115344.jpg" alt="Senador Pugh recalca que la transformación digital es clave para recuperar la productividad del país" title="Senador Pugh recalca que la transformación digital es clave para recuperar la productividad del país" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/senador-pugh-recalca-que-la-transformacion-digital-es-clave-para/2020-08-10/115344.html" target="_self"><span class="seccion"> 13:45 </span> Senador Pugh recalca que la transformación digital es clave para recuperar la productividad del país</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/regiones/tribunal-de-villa-alemana-decreta-prision-preventiva-para-hugo/2020-08-10/123549.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810123549.png" class="foto" alt="Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar" title="Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar"></a>
    <div class="titular"><a href="/noticias/regiones/tribunal-de-villa-alemana-decreta-prision-preventiva-para-hugo/2020-08-10/123549.html" target="_self">Tribunal de Villa Alemana decreta prisión preventiva para Hugo Bustamante por crimen de Ámbar</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/violada-y-descuartizada-los-cruentos-antecedentes-entregados-por-el/2020-08-10/115712.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810115712.jpg" class="foto" alt="Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar" title="Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar"></a>
    <div class="titular"><a href="/noticias/regiones/violada-y-descuartizada-los-cruentos-antecedentes-entregados-por-el/2020-08-10/115712.html" target="_self">Violada y descuartizada: Los cruentos antecedentes entregados por el Ministerio Público en el caso Ámbar</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/ley-nibaldo-tras-casi-un-ano-en-el-senado-diputada-marzan-pide/2020-08-10/133056.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810133056.jpg" class="foto" alt="«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto" title="«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto"></a>
    <div class="titular"><a href="/noticias/nacional/ley-nibaldo-tras-casi-un-ano-en-el-senado-diputada-marzan-pide/2020-08-10/133056.html" target="_self">«Ley Nibaldo»: Tras casi un año en el Senado, diputada Marzán pide urgencia a tramitación del proyecto</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/tribunal-declara-inadmisibles-las-querellas-presentadas-por-el-sename-y/2020-08-10/100022.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810100022.png" class="foto" alt="Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar" title="Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar"></a>
    <div class="titular"><a href="/noticias/regiones/tribunal-declara-inadmisibles-las-querellas-presentadas-por-el-sename-y/2020-08-10/100022.html" target="_self">Tribunal declara inadmisibles las querellas presentadas por el Sename y el Municipio de Villa Alemana en caso Ámbar</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/fiscal-regional-de-valparaiso-y-caso-ambar-hugo-bustamante-actuo-en-su/2020-08-10/091400.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000001320200810091400.jpg" class="foto" alt="Fiscal Regional de Valparaíso y caso Ámbar: “Hugo Bustamante actuó en su sano juicio y es imputable ante la ley”" title="Fiscal Regional de Valparaíso y caso Ámbar: “Hugo Bustamante actuó en su sano juicio y es imputable ante la ley”"></a>
    <div class="titular"><a href="/noticias/regiones/fiscal-regional-de-valparaiso-y-caso-ambar-hugo-bustamante-actuo-en-su/2020-08-10/091400.html" target="_self">Fiscal Regional de Valparaíso y caso Ámbar: “Hugo Bustamante actuó en su sano juicio y es imputable ante la ley”</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/ministerio-de-salud-reporta-1-988-casos-nuevos-y-otros-62-fallecidos-por/2020-08-10/105704.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810105704.jpg" class="foto" alt="Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19" title="Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19"></a>
    <div class="titular"><a href="/noticias/nacional/ministerio-de-salud-reporta-1-988-casos-nuevos-y-otros-62-fallecidos-por/2020-08-10/105704.html" target="_self">Ministerio de Salud reporta 1.988 casos nuevos y otros 62 fallecidos por Covid-19</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/155-casos-nuevos-y-otros-cinco-decesos-asociados-a-coronavirus-reporta/2020-08-10/111059.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000001320200810111059.jpg" class="foto" alt="155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso" title="155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/155-casos-nuevos-y-otros-cinco-decesos-asociados-a-coronavirus-reporta/2020-08-10/111059.html" target="_self">155 casos nuevos y otros cinco decesos asociados a coronavirus reporta la región de Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/aprobacion-del-presidente-pinera-se-mantiene-en-20-segun-la-encuesta/2020-08-10/075111.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000820200810075111.jpg" class="foto" alt="Aprobación del presidente Piñera se mantiene en 20%, según la encuesta Cadem" title="Aprobación del presidente Piñera se mantiene en 20%, según la encuesta Cadem"></a>
    <div class="titular"><a href="/noticias/nacional/aprobacion-del-presidente-pinera-se-mantiene-en-20-segun-la-encuesta/2020-08-10/075111.html" target="_self">Aprobación del presidente Piñera se mantiene en 20%, según la encuesta Cadem</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/armada-asegura-que-control-a-diputado-hugo-gutierrez-se-ajusto-a-la/2020-08-10/130441.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000001320200810130441.jpg" class="foto" alt="Armada asegura que control a diputado Hugo Gutiérrez se &quot;ajustó a la normativa&quot;" title="Armada asegura que control a diputado Hugo Gutiérrez se &quot;ajustó a la normativa&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/armada-asegura-que-control-a-diputado-hugo-gutierrez-se-ajusto-a-la/2020-08-10/130441.html" target="_self">Armada asegura que control a diputado Hugo Gutiérrez se "ajustó a la normativa"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/un-57-de-los-encuestados-por-cadem-cree-que-hay-terrorismo-en-la/2020-08-10/094326.html" target="_self"><img src="/noticias/site/artic/20200810/imag/foto_0000000220200810094326.jpg" class="foto" alt="Un 57% de los encuestados por Cadem cree que hay terrorismo en La Araucanía" title="Un 57% de los encuestados por Cadem cree que hay terrorismo en La Araucanía"></a>
    <div class="titular"><a href="/noticias/nacional/un-57-de-los-encuestados-por-cadem-cree-que-hay-terrorismo-en-la/2020-08-10/094326.html" target="_self">Un 57% de los encuestados por Cadem cree que hay terrorismo en La Araucanía</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/300x600_movil', [300, 600], 'div-gpt-ad-1574615120841-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/300x600_movil -->
<div id='div-gpt-ad-1574615120841-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574615120841-0'); });
  </script>
</div>
	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/archivo/" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
