<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Cinco razones por las que los acuerdos de paz... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="&quot;Hoy marcamos el amanecer de un nuevo Medio Oriente&quot;, dijo este martes el presidente de Estados Unidos, Donald Trump, ya que el acuerdo se firmó en la Casa Blanca.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html">
<link rel="alternate" hreflang="es-cl" href="https://www.puranoticia.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html">

<meta itemprop="name" content="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes | Puranoticia.cl">
<meta itemprop="description" content="&quot;Hoy marcamos el amanecer de un nuevo Medio Oriente&quot;, dijo este martes el presidente de Estados Unidos, Donald Trump, ya que el acuerdo se firmó en la Casa Blanca.">
<meta itemprop="image" content="https://www.puranoticiachile.cl/noticias/site/artic/20200915/imag/foto_0000000120200915173953.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html">
<meta property="og:description" content="&quot;Hoy marcamos el amanecer de un nuevo Medio Oriente&quot;, dijo este martes el presidente de Estados Unidos, Donald Trump, ya que el acuerdo se firmó en la Casa Blanca.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticiachile.cl/noticias/site/artic/20200915/imag/foto_0000000120200915173953.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="371">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes | Puranoticia.cl">
<meta name="twitter:description" content="&quot;Hoy marcamos el amanecer de un nuevo Medio Oriente&quot;, dijo este martes el presidente de Estados Unidos, Donald Trump, ya que el acuerdo se firmó en la Casa Blanca.">
<meta name="twitter:image" content="https://www.puranoticiachile.cl/noticias/site/artic/20200915/imag/foto_0000000120200915173953.jpg">
<meta name="twitter:url" content="https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=false;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KS6S9K6');</script>
<!-- End Google Tag Manager -->

<meta property="fb:pages" content="194708347256755" />
<meta property="fb:pages" content="628783710574374" />


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS6S9K6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x100_03', [300, 100], 'div-gpt-ad-1492144394713-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300X100_04', [300, 100], 'div-gpt-ad-1492170986726-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300X100_05', [300, 100], 'div-gpt-ad-1492178525404-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_06', [300, 100], 'div-gpt-ad-1492184610133-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300X100_07', [300, 100], 'div-gpt-ad-1492188781282-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/ITT_CELULAR_PURANOTICIA', [300, 250], 'div-gpt-ad-1475671826517-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>




















<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1599850816878-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

 <!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1599850816878-0' style='width: 990px; height: 90px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1599850816878-0'); });
  </script>
</div>




                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Martes 15 de septiembre de 2020 | &Uacute;ltima actualizaci&oacuten 18:18
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes</h1>
                    <div class="bajada">
                        "Hoy marcamos el amanecer de un nuevo Medio Oriente", dijo este martes el presidente de Estados Unidos, Donald Trump, ya que el acuerdo se firmó en la Casa Blanca.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html" data-text="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Cinco%20razones%20por%20las%20que%20los%20acuerdos%20de%20paz%20entre%20Israel%2C%20EAU%20y%20Bahr%C3%A9in%20son%20importantes - https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Cinco%20razones%20por%20las%20que%20los%20acuerdos%20de%20paz%20entre%20Israel%2C%20EAU%20y%20Bahr%C3%A9in%20son%20importantes&via=puranoticia&url=https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <!-- div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html" onclick="return Social.shareGooglePlus('https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div -->
  <div id="facebook" data-url="https://www.puranoticiachile.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html" data-text="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    



    <img class="fotoArt" src="/noticias/site/artic/20200915/imag/foto_0000000120200915173953.jpg" alt="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes" title="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_internacional.html">Internacional</a>
                    , Martes 15 de septiembre de 2020 a las 17:41 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">Delegaciones de alto nivel de<strong> Israel y Emiratos Árabes Unidos (EAU) firmaron este martes un histórico acuerdo de paz</strong> negociado por Estados Unidos en la Casa Blanca.</p>
<p style="text-align: justify;">El ministro de Relaciones Exteriores de Bahréin también asistió al evento y <strong>firmó su propio acuerdo</strong> para normalizar las relaciones con Israel.</p>
<p style="text-align: justify;">"Tras décadas de división y conflicto, hoy <strong>marcamos el amanecer de un nuevo Medio Oriente</strong>", subrayó Trump en el evento celebrado este martes, asegurando que "pronto" otros países firmarán acuerdos con el gobierno israelí, sin mencionar cuáles.</p>
<p style="text-align: justify;">En esa línea, Netanyahu consideró que la "paz" firmada "eventualmente se expandirá para incluir a otros Estados árabes y al final <strong>acabar con el conflicto árabe-israelí de una vez por todas</strong>".</p>
<p style="text-align: justify;">Estas son las razones por las que estos acuerdos son clave.</p>
<p style="text-align: justify;"><strong>1. Los países del Golfo ven oportunidades de comercio (y más)</strong></p>
<p style="text-align: justify;">Los tratados son beneficiosos para los ambiciosos Emiratos, que se han convertido en una potencia militar, además de un <strong>lugar para hacer negocios o ir de vacaciones</strong>.</p>
<p style="text-align: justify;">Parece como si Estados Unidos ayudara a sellar el trato con la promesa de avanzadas armas que en el pasado Emiratos Árabes Unidos apenas podía mirar por el escaparate. Entre ellas, el <strong>avión furtivo F-35 y el avión de guerra electrónica EA-18G</strong>.</p>
<p style="text-align: justify;">Emiratos Árabes Unidos ha utilizado sus bien equipadas fuerzas armadas en Libia y Yemen. Pero su enemigo potencial más <strong>serio es Irán, justo al otro lado del Golfo</strong>.</p>
<p style="text-align: justify;">Israel y Estados Unidos comparten las sospechas emiratíes sobre los iraníes. Bahréin también.</p>
<p style="text-align: justify;">Hasta 1969, <strong>Irán solía afirmar que Bahréin formaba parte de su territorio por derecho propio</strong>. Los gobernantes sunitas de Bahréin también consideran algunas secciones de su inquieta mayoría chiíta como una posible quinta columna para Irán.</p>
<p style="text-align: justify;">Ambos estados del Golfo ya tenían vínculos poco disimulados con Israel. Esperarán negociar abiertamente;<strong> Israel tiene uno de los sectores de la alta tecnología más avanzados del mundo</strong>.</p>
<p style="text-align: justify;">En tiempos de no covid, los israelíes son ávidos turistas que estarán deseosos de explorar los desiertos, las playas y los centros comerciales del Golfo.<strong> Es un buen negocio en general</strong>.</p>
<p style="text-align: justify;"><strong>2. Israel reduce su aislamiento regional</strong></p>
<p style="text-align: justify;">Normalizar las relaciones con EAU y Bahréin es un auténtico logro para los israelíes. El primer ministro Benjamin Netanyahu es partidario de la estrategia que fue descrita en la década de 1920 como el <strong>"Telón de Acero"entre el Estado judío y los árabes</strong>.</p>
<p style="text-align: justify;">La idea es que la fuerza israelí al final hará que los árabes se den cuenta de que <strong>su única opción es reconocer su existencia</strong>.</p>
<p style="text-align: justify;"><strong>A los israelíes no les gusta estar aislados en Medio Oriente</strong>. La paz con Egipto y Jordania nunca ha sido cálida. Podrían tener más esperanzas sobre las relaciones futuras con los países del Golfo, lejos del centro mando de Jerusalén y los territorios ocupados.</p>
<p style="text-align: justify;">Fortalecer la alianza contra Irán es otra gran ventaja. <strong>Netanyahu ve a Irán como el enemigo número uno de Israel</strong>, y a veces ha llegado a comparar a sus líderes con los nazis. Ahora ha silenciado sus quejas originales sobre el posible acuerdo armamentístico de EAU.</p>
<p style="text-align: justify;">Además, Netanyahu está asediado; enfrenta un <strong>juicio por corrupción que podría llevarlo a la cárcel</strong>. Su manejo de la pandemia de coronavirus comenzó bien y ha terminado muy mal. Y sus opositores organizan manifestaciones semanales frente a su residencia en Jerusalén.</p>
<p style="text-align: justify;">Una ceremonia en la Casa Blanca no podía llegar en mejor momento.</p>
<p style="text-align: justify;"><strong>3. Donald Trump celebra un "triunfo" en política exterior</strong></p>
<p style="text-align: justify;">El acuerdo beneficia de diversas maneras al presidente de Estados Unidos. <strong>Es un gran impulso para su estrategia de "máxima presión" sobre Irán</strong>. También es una munición útil, especialmente en un año electoral, para respaldar su alarde de que es el mejor negociador del mundo.</p>
<p style="text-align: justify;">Cualquier cosa que beneficie a Israel, y más específicamente al gobierno de Benjamin Netanyahu, <strong>funciona para los votantes cristianos evangélicos estadounidenses</strong>, una parte importante de su base electoral.</p>
<p style="text-align: justify;">La alianza de "amigos de Estados Unidos" contra Irán funcionaría mejor si los países del golfo Arábigo pudieran ser abiertos, en lugar de herméticos, sobre sus relaciones con Israel.</p>
<p style="text-align: justify;">Pero los "Acuerdos de Abraham", como se conoce al acuerdo entre Israel y Emiratos Árabes Unidos, son un cambio significativo en el equilibrio de poder en Medio Oriente, y están siendo presentados por la Casa Blanca de Trump como un <strong>gran triunfo en política exterior</strong>.</p>
<p style="text-align: justify;"><strong>4. Los palestinos se sienten traicionados</strong></p>
<p style="text-align: justify;">Una vez más, se quedan con la peor parte. <strong>Palestina condenó los Acuerdos de Abraham como una traición</strong>. El nuevo trato rompe un antiguo consenso árabe de que el precio de las relaciones normales con Israel era la independencia de los palestinos.</p>
<p style="text-align: justify;">Pero ahora Israel está cimentando nuevas relaciones públicas con los estados árabes, mientras los palestinos aún <strong>languidecen bajo la ocupación en Jerusalén Este y Cisjordania</strong>, y en lo que equivale a una prisión abierta en Gaza.</p>
<p style="text-align: justify;">El príncipe heredero de Abu Dhabi, Mohammed bin Zayed Al Nahyan, el gobernante de facto de EAU, dice que su precio por el trato fue el acuerdo de <strong>Israel de detener la anexión de gran parte de Cisjordania</strong>.</p>
<p style="text-align: justify;">Pero el primer ministro <strong>Netanyahu parecía haberse alejado de la idea, al menos por ahora, debido a la abrumadora presión internacional</strong>. Los emiratíes le ofrecieron una salida de lo que se había convertido en un incómodo callejón sin salida político.</p>
<p style="text-align: justify;">El nerviosismo palestino aumentará ahora que Bahréin se ha unido al acuerdo. Eso nunca hubiera sucedido sin la aprobación de Arabia Saudita. <strong>Los saudíes fueron los autores del plan de paz árabe que exigía la independencia palestina</strong>.</p>
<p style="text-align: justify;">El estatus del rey Salman como custodio de los dos santuarios más sagrados del Islam le otorga una enorme autoridad. Es poco probable que, de repente, reconozca a Israel. Su hijo y heredero, Mohammed bin Salman, podría mostrarse menos reacio.</p>
<p style="text-align: justify;"><strong>5. Irán tiene un nuevo dolor de cabeza estratégico</strong></p>
<p style="text-align: justify;">El acuerdo <strong>ha sido condenado rotundamente por los líderes iraníes</strong>. Es más que retórica. Los "Acuerdos de Abraham" los someten a una tensión adicional.</p>
<p style="text-align: justify;">Las sanciones del presidente Trump ya están causando un verdadero dolor económico. Ahora también <strong>les suponen un dolor de cabeza estratégico</strong>.</p>
<p style="text-align: justify;">Las bases aéreas locales de Israel están a un largo vuelo de Irán. Los Emiratos están al otro lado de las aguas del Golfo. Eso sería muy significativo si se volviera a hablar de ataques aéreos contra las instalaciones nucleares de Irán.</p>
<p style="text-align: justify;">Israel, EE.UU., Bahréin y Emiratos Árabes Unidos tienen un abanico de nuevas opciones. <strong>Los iraníes creen que su margen de maniobra se ha reducido</strong>.</p>
<p style="text-align: justify;">PURANOTICIA // BBC MUNDO</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='https://www.puranoticia.cl/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">




	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/internacional/tribunal-falla-a-favor-de-la-decision-de-trump-de-terminar-con-programa/2020-09-15/145831.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000620200915145831.jpg" alt="Tribunal falla a favor de la decisión de Trump de terminar con programa que protege de la deportación a miles de inmigrantes" title="Tribunal falla a favor de la decisión de Trump de terminar con programa que protege de la deportación a miles de inmigrantes" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/internacional/tribunal-falla-a-favor-de-la-decision-de-trump-de-terminar-con-programa/2020-09-15/145831.html">Tribunal falla a favor de la decisión de Trump de terminar con programa que protege de la deportación a miles de inmigrantes</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/internacional/opositor-ruso-alexei-navalny-anuncio-que-volvio-respirar-sin-ayuda/2020-09-15/141915.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000620200915141915.jpg" alt="Opositor ruso Alexei Navalny anunció que volvió &quot;respirar sin ayuda&quot; tras el presunto envenenamiento" title="Opositor ruso Alexei Navalny anunció que volvió &quot;respirar sin ayuda&quot; tras el presunto envenenamiento" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/internacional/opositor-ruso-alexei-navalny-anuncio-que-volvio-respirar-sin-ayuda/2020-09-15/141915.html">Opositor ruso Alexei Navalny anunció que volvió "respirar sin ayuda" tras el presunto envenenamiento</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/internacional/argentina-preve-que-su-economia-repunte-un-5-5-durante-el-2021/2020-09-15/133525.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000620200915133525.jpg" alt="Argentina prevé que su economía repunte un 5,5% durante el 2021" title="Argentina prevé que su economía repunte un 5,5% durante el 2021" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/internacional/argentina-preve-que-su-economia-repunte-un-5-5-durante-el-2021/2020-09-15/133525.html">Argentina prevé que su economía repunte un 5,5% durante el 2021</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/otras-27-personas-fallecieron-por-causas-asociadas-al-covid-19-en-chile/2020-09-15/111223.html" target="_self">Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/otras-27-personas-fallecieron-por-causas-asociadas-al-covid-19-en-chile/2020-09-15/111223.html"><img src="/noticias/site/artic/20200915/imag/foto_0000000620200915111223.jpg" alt="Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos" title="Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          11:32 
        </span>En el país alcanza a las 437.983 contagiados. De ese total, 15.999 pacientes se encuentran en etapa activa del virus. Los casos recuperados son 409.944.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/coronavirus-en-la-region-de-valparaiso-149-casos-nuevos-y-cifra-de/2020-09-15/122559.html" target="_self">Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/coronavirus-en-la-region-de-valparaiso-149-casos-nuevos-y-cifra-de/2020-09-15/122559.html"><img src="/noticias/site/artic/20200915/imag/foto_0000000620200915122559.jpg" alt="Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791" title="Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          12:26 
        </span>Por su parte, a 1.375 se elevó el total de casos activos, vale decir, de personas que aún tienen la capacidad de contagiar la enfermedad respiratoria.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/nuevo-ataque-en-tirua-deja-a-dos-trabajadores-heridos-y-a-un-furgon/2020-09-15/124210.html" target="_self">Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          13:33 
        </span>Las víctimas fueron emboscadas por encapuchados armados en un puente, cuando los trabajadores se dirigían a una faena en el fundo La Campana de la Forestal Mininco.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/con-prohibicion-de-acercamiento-queda-hombre-que-le-habria-dado-un/2020-09-15/094320.html" target="_self">Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          09:43 
        </span>Mujer resultó con una fractura en su cabeza producto de la brutal agresión. En su formalización, se informó que el golpe se produjo porque le revisó el teléfono celular.</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/contraloria-defiende-sus-facultades-ante-sumario-administrativo-a/2020-09-15/153624.html"><img src="/noticias/site/artic/20200915/imag/foto_0000000420200915153624.jpg" width="100" height="70" alt="Contraloría defiende sus facultades ante sumario administrativo a Carabineros" title="Contraloría defiende sus facultades ante sumario administrativo a Carabineros"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15:49 </span>
            
            <a href="/noticias/nacional/contraloria-defiende-sus-facultades-ante-sumario-administrativo-a/2020-09-15/153624.html">Contraloría defiende sus facultades ante sumario administrativo a Carabineros</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/gobierno-y-registro-a-casas-durante-fiestas-patrias-la-autoridad-de/2020-09-15/103436.html"><img src="/noticias/site/artic/20200915/imag/foto_0000001020200915103436.jpg" width="100" height="70" alt="Gobierno y registro a casas durante Fiestas Patrias: &quot;La autoridad de salud no tiene restricciones&quot;" title="Gobierno y registro a casas durante Fiestas Patrias: &quot;La autoridad de salud no tiene restricciones&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  11:18 </span>
            
            <a href="/noticias/nacional/gobierno-y-registro-a-casas-durante-fiestas-patrias-la-autoridad-de/2020-09-15/103436.html">Gobierno y registro a casas durante Fiestas Patrias: "La autoridad de salud no tiene restricciones"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/diputado-osvaldo-urrutia-por-inhabilidades-es-una-oportunidad-para-que/2020-09-15/165451.html"><img src="/noticias/site/artic/20200915/imag/foto_0000000420200915165451.jpg" width="100" height="70" alt="Diputado Osvaldo Urrutia por inhabilidades: &quot;Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo&quot;" title="Diputado Osvaldo Urrutia por inhabilidades: &quot;Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  16:55 </span>
            
            <a href="/noticias/regiones/diputado-osvaldo-urrutia-por-inhabilidades-es-una-oportunidad-para-que/2020-09-15/165451.html">Diputado Osvaldo Urrutia por inhabilidades: "Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/diputado-rodrigo-gonzalez-el-sistema-de-inhabilidades-requiere/2020-09-15/140144.html"><img src="/noticias/site/artic/20200915/imag/foto_0000000420200915140144.jpg" width="100" height="70" alt="Diputado Rodrigo González: &quot;El sistema de inhabilidades requiere absolutamente de una reforma, porque es primitivo&quot;" title="Diputado Rodrigo González: &quot;El sistema de inhabilidades requiere absolutamente de una reforma, porque es primitivo&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  14:03 </span>
            
            <a href="/noticias/regiones/diputado-rodrigo-gonzalez-el-sistema-de-inhabilidades-requiere/2020-09-15/140144.html">Diputado Rodrigo González: "El sistema de inhabilidades requiere absolutamente de una reforma, porque es primitivo"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/diputado-andres-celis-y-proyecto-de-inhabilidades-seria-partidario-que/2020-09-15/130114.html"><img src="/noticias/site/artic/20200915/imag/foto_0000000420200915130114.jpg" width="100" height="70" alt="Diputado Andrés Celis y proyecto de inhabilidades: &quot;Sería partidario que solamente sea aplicable en el 2024&quot;" title="Diputado Andrés Celis y proyecto de inhabilidades: &quot;Sería partidario que solamente sea aplicable en el 2024&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  13:01 </span>
            
            <a href="/noticias/regiones/diputado-andres-celis-y-proyecto-de-inhabilidades-seria-partidario-que/2020-09-15/130114.html">Diputado Andrés Celis y proyecto de inhabilidades: "Sería partidario que solamente sea aplicable en el 2024"</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/otras-27-personas-fallecieron-por-causas-asociadas-al-covid-19-en-chile/2020-09-15/111223.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915111223.jpg" alt="Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos" title="Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/otras-27-personas-fallecieron-por-causas-asociadas-al-covid-19-en-chile/2020-09-15/111223.html 
                        ">Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/macabro-crimen-en-quilicura-hombre-habria-asesinado-a-su-madre-y-a-su/2020-09-15/082044.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915082044.png" alt="Macabro crimen en Quilicura: Hombre habría asesinado a su madre y a su hermana" title="Macabro crimen en Quilicura: Hombre habría asesinado a su madre y a su hermana" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/macabro-crimen-en-quilicura-hombre-habria-asesinado-a-su-madre-y-a-su/2020-09-15/082044.html 
                        ">Macabro crimen en Quilicura: Hombre habría asesinado a su madre y a su hermana</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministro-del-interior-asegura-que-cargos-de-contraloria-a-carabineros/2020-09-15/093847.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000001020200915093847.jpg" alt="Ministro del Interior asegura que cargos de Contraloría a Carabineros &quot;van a ser desvirtuados&quot;" title="Ministro del Interior asegura que cargos de Contraloría a Carabineros &quot;van a ser desvirtuados&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministro-del-interior-asegura-que-cargos-de-contraloria-a-carabineros/2020-09-15/093847.html 
                        ">Ministro del Interior asegura que cargos de Contraloría a Carabineros "van a ser desvirtuados"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/general-mario-rozas-agradece-respaldo-del-gobierno-y-critica-a/2020-09-15/094748.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915094748.jpg" alt="General Mario Rozas agradece respaldo del Gobierno y critica a “estrategas policiales”" title="General Mario Rozas agradece respaldo del Gobierno y critica a “estrategas policiales”" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/general-mario-rozas-agradece-respaldo-del-gobierno-y-critica-a/2020-09-15/094748.html 
                        ">General Mario Rozas agradece respaldo del Gobierno y critica a “estrategas policiales”</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/coronavirus-en-la-region-de-valparaiso-149-casos-nuevos-y-cifra-de/2020-09-15/122559.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915122559.jpg" alt="Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791" title="Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/coronavirus-en-la-region-de-valparaiso-149-casos-nuevos-y-cifra-de/2020-09-15/122559.html 
                        ">Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/nuevo-ataque-en-tirua-deja-a-dos-trabajadores-heridos-y-a-un-furgon/2020-09-15/124210.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915124210.jpg" alt="Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado" title="Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/nuevo-ataque-en-tirua-deja-a-dos-trabajadores-heridos-y-a-un-furgon/2020-09-15/124210.html 
                        ">Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/enap-en-la-mira-y-concon-bajo-peligro-informe-advierte-alta-presencia/2020-09-14/105224.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200914/imag/foto_0000000620200914105224.jpg" alt="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" title="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/enap-en-la-mira-y-concon-bajo-peligro-informe-advierte-alta-presencia/2020-09-14/105224.html 
                        ">Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/con-prohibicion-de-acercamiento-queda-hombre-que-le-habria-dado-un/2020-09-15/094320.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915094320.jpg" alt="Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana" title="Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/con-prohibicion-de-acercamiento-queda-hombre-que-le-habria-dado-un/2020-09-15/094320.html 
                        ">Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915173953.jpg" alt="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes" title="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html 
                        ">Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/estudio-revela-que-entre-el-30-y-el-50-del-agua-en-el-mundo-se-obtiene/2020-09-15/131009.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915131009.jpg" alt="Estudio revela que entre el 30% y el 50% del agua en el mundo se obtiene de manera ilegal" title="Estudio revela que entre el 30% y el 50% del agua en el mundo se obtiene de manera ilegal" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/estudio-revela-que-entre-el-30-y-el-50-del-agua-en-el-mundo-se-obtiene/2020-09-15/131009.html 
                        ">Estudio revela que entre el 30% y el 50% del agua en el mundo se obtiene de manera ilegal</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/tribunal-falla-a-favor-de-la-decision-de-trump-de-terminar-con-programa/2020-09-15/145831.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915145831.jpg" alt="Tribunal falla a favor de la decisión de Trump de terminar con programa que protege de la deportación a miles de inmigrantes" title="Tribunal falla a favor de la decisión de Trump de terminar con programa que protege de la deportación a miles de inmigrantes" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/tribunal-falla-a-favor-de-la-decision-de-trump-de-terminar-con-programa/2020-09-15/145831.html 
                        ">Tribunal falla a favor de la decisión de Trump de terminar con programa que protege de la deportación a miles de inmigrantes</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/argentina-preve-que-su-economia-repunte-un-5-5-durante-el-2021/2020-09-15/133525.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915133525.jpg" alt="Argentina prevé que su economía repunte un 5,5% durante el 2021" title="Argentina prevé que su economía repunte un 5,5% durante el 2021" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/argentina-preve-que-su-economia-repunte-un-5-5-durante-el-2021/2020-09-15/133525.html 
                        ">Argentina prevé que su economía repunte un 5,5% durante el 2021</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/cyberday-y-reapertura-de-locales-elevaron-las-ventas-minoristas-en-un/2020-09-15/110511.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915110511.jpg" alt="CyberDay y reapertura de locales elevaron las ventas minoristas en un 156,3%" title="CyberDay y reapertura de locales elevaron las ventas minoristas en un 156,3%" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/cyberday-y-reapertura-de-locales-elevaron-las-ventas-minoristas-en-un/2020-09-15/110511.html 
                        ">CyberDay y reapertura de locales elevaron las ventas minoristas en un 156,3%</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/corte-suprema-rechaza-recurso-de-afiliada-a-afp-cuprum-que-buscaba-el/2020-09-15/074603.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915074603.jpg" alt="Corte Suprema rechaza recurso de afiliada a AFP Cuprum que buscaba el retiro total de fondos" title="Corte Suprema rechaza recurso de afiliada a AFP Cuprum que buscaba el retiro total de fondos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/corte-suprema-rechaza-recurso-de-afiliada-a-afp-cuprum-que-buscaba-el/2020-09-15/074603.html 
                        ">Corte Suprema rechaza recurso de afiliada a AFP Cuprum que buscaba el retiro total de fondos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/sernac-dispone-una-calculadora-para-detectar-cobros-indebidos-en-gastos/2020-09-15/132925.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200915/imag/foto_0000000420200915132925.jpg" alt="Sernac dispone una calculadora para detectar cobros indebidos en gastos de cobranza" title="Sernac dispone una calculadora para detectar cobros indebidos en gastos de cobranza" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/sernac-dispone-una-calculadora-para-detectar-cobros-indebidos-en-gastos/2020-09-15/132925.html 
                        ">Sernac dispone una calculadora para detectar cobros indebidos en gastos de cobranza</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/retiro-del-10-fondos-pagados-desde-las-afp-superan-los-15-mil-millones/2020-09-14/213633.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200914/imag/foto_0000000420200914213633.jpg" alt="Retiro del 10%: Fondos pagados desde las AFP superan los 15 mil millones de dólares" title="Retiro del 10%: Fondos pagados desde las AFP superan los 15 mil millones de dólares" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/retiro-del-10-fondos-pagados-desde-las-afp-superan-los-15-mil-millones/2020-09-14/213633.html 
                        ">Retiro del 10%: Fondos pagados desde las AFP superan los 15 mil millones de dólares</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/experto-asegura-que-efectos-del-cambio-de-hora-pueden-durar-hasta-meses/2020-09-09/112448.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200909/imag/foto_0000000520200909112448.png" alt="Experto asegura que efectos del cambio de hora pueden durar hasta meses en nuestro organismo" title="Experto asegura que efectos del cambio de hora pueden durar hasta meses en nuestro organismo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/experto-asegura-que-efectos-del-cambio-de-hora-pueden-durar-hasta-meses/2020-09-09/112448.html 
                        ">Experto asegura que efectos del cambio de hora pueden durar hasta meses en nuestro organismo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/academico-advierte-chile-es-uno-de-los-paises-donde-menos-se-duerme-en/2020-09-06/115212.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200906/imag/foto_0000000420200906115212.jpg" alt="Académico advierte: Chile es uno de los países donde menos se duerme en el mundo" title="Académico advierte: Chile es uno de los países donde menos se duerme en el mundo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/academico-advierte-chile-es-uno-de-los-paises-donde-menos-se-duerme-en/2020-09-06/115212.html 
                        ">Académico advierte: Chile es uno de los países donde menos se duerme en el mundo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cinco-tips-para-cuidar-tu-salud-y-la-de-tu-mascota-durante-el/2020-09-03/094833.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200903/imag/foto_0000000420200903094833.jpg" alt="Cinco tips para cuidar tu salud y la de tu mascota durante el desconfinamiento" title="Cinco tips para cuidar tu salud y la de tu mascota durante el desconfinamiento" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cinco-tips-para-cuidar-tu-salud-y-la-de-tu-mascota-durante-el/2020-09-03/094833.html 
                        ">Cinco tips para cuidar tu salud y la de tu mascota durante el desconfinamiento</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/academico-upla-explica-por-que-las-mujeres-ven-mas-tonos-de-un-mismo/2020-09-03/115546.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200903/imag/foto_0000000520200903115546.jpg" alt="Académico UPLA explica por qué las mujeres ven más tonos de un mismo color que el hombre" title="Académico UPLA explica por qué las mujeres ven más tonos de un mismo color que el hombre" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/academico-upla-explica-por-que-las-mujeres-ven-mas-tonos-de-un-mismo/2020-09-03/115546.html 
                        ">Académico UPLA explica por qué las mujeres ven más tonos de un mismo color que el hombre</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200425/imag/foto_0000000420200425171452.jpg" alt="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" title="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                        ">Plan Mascarilla 19: Los detalles de la nueva medida para denunciar "violencia contra la mujer"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/llegan-otros-115-buses-electricos-para-el-transporte-publico-de-la/2020-08-15/160242.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200815/imag/foto_0000000420200815160242.jpg" alt="Llegan otros 115 buses eléctricos para el transporte público de la capital" title="Llegan otros 115 buses eléctricos para el transporte público de la capital" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/llegan-otros-115-buses-electricos-para-el-transporte-publico-de-la/2020-08-15/160242.html 
                        ">Llegan otros 115 buses eléctricos para el transporte público de la capital</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-motors-numero-uno-en-estudio-j-d-power-2020/2020-07-13/175447.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200713/imag/foto_0000000420200713175447.jpeg" alt="Kia Motors: Número Uno en estudio J.D. Power 2020" title="Kia Motors: Número Uno en estudio J.D. Power 2020" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-motors-numero-uno-en-estudio-j-d-power-2020/2020-07-13/175447.html 
                        ">Kia Motors: Número Uno en estudio J.D. Power 2020</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-telluride-y-kia-soul-ev-ganadores-de-los-premios-world-car-2020/2020-06-20/125230.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200620/imag/foto_0000000520200620125230.jpg" alt="KIA Telluride y KIA Soul Ev Ganadores de los Premios &quot;World Car 2020&quot;" title="KIA Telluride y KIA Soul Ev Ganadores de los Premios &quot;World Car 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-telluride-y-kia-soul-ev-ganadores-de-los-premios-world-car-2020/2020-06-20/125230.html 
                        ">KIA Telluride y KIA Soul Ev Ganadores de los Premios "World Car 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/descubre-y-conoce-el-nuevo-kia-sorento/2020-06-13/130723.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200613/imag/foto_0000000520200613130723.jpg" alt="Descubre y conoce el nuevo KIA Sorento" title="Descubre y conoce el nuevo KIA Sorento" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/descubre-y-conoce-el-nuevo-kia-sorento/2020-06-13/130723.html 
                        ">Descubre y conoce el nuevo KIA Sorento</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/conoce-todo-lo-que-necesitas-para-postular-al-subsidio-especial-de/2020-08-11/093222.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200811/imag/foto_0000000420200811093222.jpeg" alt="Conoce todo lo que necesitas para postular al Subsidio Especial de Arriendo" title="Conoce todo lo que necesitas para postular al Subsidio Especial de Arriendo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/conoce-todo-lo-que-necesitas-para-postular-al-subsidio-especial-de/2020-08-11/093222.html 
                        ">Conoce todo lo que necesitas para postular al Subsidio Especial de Arriendo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200808/imag/foto_0000000520200808095152.png" alt="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" title="¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/que-hacer-con-el-10-de-la-afp-inversion-en-rubro-inmobiliario-se/2020-08-08/095152.html 
                        ">¿Qué hacer con el 10% de la AFP?: Inversión en rubro inmobiliario se transforma en la inversión más rentable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/habitantes-de-quintay-denuncian-construccion-de-gran-complejo/2020-07-16/112254.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200716/imag/foto_0000000420200716112254.jpg" alt="Habitantes de Quintay denuncian construcción de gran complejo inmobiliario pese a sequia que afecta a la zona" title="Habitantes de Quintay denuncian construcción de gran complejo inmobiliario pese a sequia que afecta a la zona" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/habitantes-de-quintay-denuncian-construccion-de-gran-complejo/2020-07-16/112254.html 
                        ">Habitantes de Quintay denuncian construcción de gran complejo inmobiliario pese a sequia que afecta a la zona</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/tips-para-que-duenos-de-propiedades-negocien-con-arrendatarios-en-pandemia/2020-07-05/123158.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200705/imag/foto_0000000420200705123158.jpg" alt="Tips para que dueños de propiedades negocien con arrendatarios en pandemia" title="Tips para que dueños de propiedades negocien con arrendatarios en pandemia" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/tips-para-que-duenos-de-propiedades-negocien-con-arrendatarios-en-pandemia/2020-07-05/123158.html 
                        ">Tips para que dueños de propiedades negocien con arrendatarios en pandemia</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/enap-en-la-mira-y-concon-bajo-peligro-informe-advierte-alta-presencia/2020-09-14/105224.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200914/imag/foto_0000000620200914105224.jpg" alt="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" title="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/enap-en-la-mira-y-concon-bajo-peligro-informe-advierte-alta-presencia/2020-09-14/105224.html 
                        ">Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/quien-asumiria-como-diputado-por-vina-y-valparaiso-si-renuncian-osvaldo/2020-09-13/224558.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200913/imag/foto_0000000620200913224558.jpg" alt="¿Quién asumiría como diputado por Viña y Valparaíso si renuncian Osvaldo Urrutia y Rodrigo González?" title="¿Quién asumiría como diputado por Viña y Valparaíso si renuncian Osvaldo Urrutia y Rodrigo González?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/quien-asumiria-como-diputado-por-vina-y-valparaiso-si-renuncian-osvaldo/2020-09-13/224558.html 
                        ">¿Quién asumiría como diputado por Viña y Valparaíso si renuncian Osvaldo Urrutia y Rodrigo González?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/renovacion-nacional-con-equipo-completo-para-municipales-2021-en-la/2020-09-12/173112.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200912/imag/foto_0000000520200912173112.jpg" alt="Renovación Nacional con equipo completo para municipales 2021 en la Región de Valparaíso: Estos son los candidatos" title="Renovación Nacional con equipo completo para municipales 2021 en la Región de Valparaíso: Estos son los candidatos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/renovacion-nacional-con-equipo-completo-para-municipales-2021-en-la/2020-09-12/173112.html 
                        ">Renovación Nacional con equipo completo para municipales 2021 en la Región de Valparaíso: Estos son los candidatos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    










<div class="sidebar-item">
<iframe src='https://www.puranoticia.cl/stream/index.html' width='300' height='170' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
</div>












<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200914/imag/foto_0000000820200914105224.jpg" alt="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" title="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/regiones/enap-en-la-mira-y-concon-bajo-peligro-informe-advierte-alta-presencia/2020-09-14/105224.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" title="Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en los alrededores de la refinería" /></a>
					<div class="titulo"><a href="/noticias/regiones/enap-en-la-mira-y-concon-bajo-peligro-informe-advierte-alta-presencia/2020-09-14/105224.html" target="_blank">Enap en la mira y ¿Concón bajo peligro?: Informe advierte alta presencia de compuesto nocivo en...</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200913/imag/foto_0000001020200913224558.jpg" alt="¿Quién asumiría como diputado por Viña y Valparaíso si renuncian Osvaldo Urrutia y Rodrigo González?" title="¿Quién asumiría como diputado por Viña y Valparaíso si renuncian Osvaldo Urrutia y Rodrigo González?">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/quien-asumiria-como-diputado-por-vina-y-valparaiso-si-renuncian-osvaldo/2020-09-13/224558.html" target="_self">¿Quién asumiría como diputado por Viña y...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200912/imag/foto_0000000620200912173112.jpg" alt="Renovación Nacional con equipo completo para municipales 2021 en la Región de Valparaíso: Estos son los candidatos" title="Renovación Nacional con equipo completo para municipales 2021 en la Región de Valparaíso: Estos son los candidatos">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/renovacion-nacional-con-equipo-completo-para-municipales-2021-en-la/2020-09-12/173112.html" target="_self">Renovación Nacional con equipo completo para...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200910/imag/foto_0000001320200910224136.jpg" alt="¿Oráculo ó política ficción?: De aprobarse las inhabilidades este podría ser el futuro de actuales Parlamentarios y Cores en la Región de Valparaíso" title="¿Oráculo ó política ficción?: De aprobarse las inhabilidades este podría ser el futuro de actuales Parlamentarios y Cores en la Región de Valparaíso">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/oraculo-o-politica-ficcion-de-aprobarse-las-inhabilidades-este-podria/2020-09-10/224136.html" target="_self">¿Oráculo ó política ficción?: De aprobarse las...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>
















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/regiones/ministerio-de-obras-publicas-construira-infraestructura-de-proteccion/2020-09-15/163822.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000001620200915163822.jpg" alt="Ministerio de Obras Públicas construirá infraestructura de protección costera en la Av. Perú de Viña del Mar" title="Ministerio de Obras Públicas construirá infraestructura de protección costera en la Av. Perú de Viña del Mar" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/ministerio-de-obras-publicas-construira-infraestructura-de-proteccion/2020-09-15/163822.html" target="_self"><span class="seccion"> 18:11 </span> Ministerio de Obras Públicas construirá infraestructura de protección costera en la Av. Perú de Viña del Mar</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/curico-unido-derroto-a-coquimbo-unido-y-se-metio-en-la-parte-alta-de-la/2020-09-15/180015.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000001020200915180015.jpg" alt="Curicó Unido derrotó a Coquimbo Unido y se metió en la parte alta de la tabla" title="Curicó Unido derrotó a Coquimbo Unido y se metió en la parte alta de la tabla" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/curico-unido-derroto-a-coquimbo-unido-y-se-metio-en-la-parte-alta-de-la/2020-09-15/180015.html" target="_self"><span class="seccion"> 18:01 </span> Curicó Unido derrotó a Coquimbo Unido y se metió en la parte alta de la tabla</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/diputado-marcelo-diaz-por-inhabilidades-lo-que-instala-es-la-logica/2020-09-15/174117.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915174117.jpg" alt="Diputado Marcelo Díaz por inhabilidades: &quot;Lo que instala es la lógica del jueguito de la silla musical, donde cada uno se cambia de silla&quot;" title="Diputado Marcelo Díaz por inhabilidades: &quot;Lo que instala es la lógica del jueguito de la silla musical, donde cada uno se cambia de silla&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/diputado-marcelo-diaz-por-inhabilidades-lo-que-instala-es-la-logica/2020-09-15/174117.html" target="_self"><span class="seccion"> 17:51 </span> Diputado Marcelo Díaz por inhabilidades: "Lo que instala es la lógica del jueguito de la silla musical, donde cada uno se cambia de silla"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915173953.jpg" alt="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes" title="Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes" class="foto"></a>
      <div class="titular"><a href="/noticias/internacional/cinco-razones-por-las-que-los-acuerdos-de-paz-entre-israel-eau-y/2020-09-15/173953.html" target="_self"><span class="seccion"> 17:41 </span> Cinco razones por las que los acuerdos de paz entre Israel, EAU y Bahréin son importantes</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/francisco-gormaz-confirma-spin-off-de-gemelas-basado-en-vicho-y-las/2020-09-15/172356.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000820200915172356.jpg" alt="Francisco Gormaz confirma spin-off de «Gemelas» basado en Vicho y las Gaviotas del Norte" title="Francisco Gormaz confirma spin-off de «Gemelas» basado en Vicho y las Gaviotas del Norte" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/francisco-gormaz-confirma-spin-off-de-gemelas-basado-en-vicho-y-las/2020-09-15/172356.html" target="_self"><span class="seccion"> 17:28 </span> Francisco Gormaz confirma spin-off de «Gemelas» basado en Vicho y las Gaviotas del Norte</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/diputada-hoffmann-y-proyecto-de-inhabilidades-la-democracia-se/2020-09-15/172715.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915172715.jpg" alt="Diputada Hoffmann y proyecto de inhabilidades: &quot;La democracia se fortalece cuando hay más competencia&quot;" title="Diputada Hoffmann y proyecto de inhabilidades: &quot;La democracia se fortalece cuando hay más competencia&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/diputada-hoffmann-y-proyecto-de-inhabilidades-la-democracia-se/2020-09-15/172715.html" target="_self"><span class="seccion"> 17:27 </span> Diputada Hoffmann y proyecto de inhabilidades: "La democracia se fortalece cuando hay más competencia"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/prensa-espanola-aseguro-que-viaje-de-arturo-vidal-a-italia-se-cancelo/2020-09-15/171031.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915171031.jpg" alt="Prensa española aseguró que viaje de Arturo Vidal a Italia se canceló" title="Prensa española aseguró que viaje de Arturo Vidal a Italia se canceló" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/prensa-espanola-aseguro-que-viaje-de-arturo-vidal-a-italia-se-cancelo/2020-09-15/171031.html" target="_self"><span class="seccion"> 17:10 </span> Prensa española aseguró que viaje de Arturo Vidal a Italia se canceló</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/decomisan-casi-siete-toneladas-de-reineta-sin-acreditacion-legal-entre/2020-09-15/160823.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915160823.jpeg" alt="Decomisan casi siete toneladas de reineta sin acreditación legal entre Valparaíso y Santiago" title="Decomisan casi siete toneladas de reineta sin acreditación legal entre Valparaíso y Santiago" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/decomisan-casi-siete-toneladas-de-reineta-sin-acreditacion-legal-entre/2020-09-15/160823.html" target="_self"><span class="seccion"> 17:08 </span> Decomisan casi siete toneladas de reineta sin acreditación legal entre Valparaíso y Santiago</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/diputado-osvaldo-urrutia-por-inhabilidades-es-una-oportunidad-para-que/2020-09-15/165451.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915165451.jpg" alt="Diputado Osvaldo Urrutia por inhabilidades: &quot;Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo&quot;" title="Diputado Osvaldo Urrutia por inhabilidades: &quot;Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/diputado-osvaldo-urrutia-por-inhabilidades-es-una-oportunidad-para-que/2020-09-15/165451.html" target="_self"><span class="seccion"> 16:55 </span> Diputado Osvaldo Urrutia por inhabilidades: "Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/principales-vias-de-recreo-fueron-abiertas-al-transito-vehicular-tras/2020-09-15/163808.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000001020200915163808.jpg" alt="Principales vías de Recreo fueron abiertas al tránsito vehicular tras ser pavimentadas" title="Principales vías de Recreo fueron abiertas al tránsito vehicular tras ser pavimentadas" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/principales-vias-de-recreo-fueron-abiertas-al-transito-vehicular-tras/2020-09-15/163808.html" target="_self"><span class="seccion"> 16:39 </span> Principales vías de Recreo fueron abiertas al tránsito vehicular tras ser pavimentadas</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/hospital-van-buren-entrega-apoyo-psicologico-por-la-via-telematica-a/2020-09-15/162625.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000820200915162625.jpg" alt="Hospital Van Buren entrega apoyo psicológico por la vía telemática a familiares de pacientes Covid-19 internados" title="Hospital Van Buren entrega apoyo psicológico por la vía telemática a familiares de pacientes Covid-19 internados" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/hospital-van-buren-entrega-apoyo-psicologico-por-la-via-telematica-a/2020-09-15/162625.html" target="_self"><span class="seccion"> 16:27 </span> Hospital Van Buren entrega apoyo psicológico por la vía telemática a familiares de pacientes Covid-19 internados</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/region-del-biobio-presenta-176-casos-nuevos-20-714-acumulados-y-2-022/2020-09-15/154436.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915154436.jpg" alt="Región del Biobío presenta 176 casos nuevos, 20.714 acumulados y 2.022 activos de Covid-19" title="Región del Biobío presenta 176 casos nuevos, 20.714 acumulados y 2.022 activos de Covid-19" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/region-del-biobio-presenta-176-casos-nuevos-20-714-acumulados-y-2-022/2020-09-15/154436.html" target="_self"><span class="seccion"> 16:12 </span> Región del Biobío presenta 176 casos nuevos, 20.714 acumulados y 2.022 activos de Covid-19</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/nacional/otras-27-personas-fallecieron-por-causas-asociadas-al-covid-19-en-chile/2020-09-15/111223.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915111223.jpg" class="foto" alt="Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos" title="Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos"></a>
    <div class="titular"><a href="/noticias/nacional/otras-27-personas-fallecieron-por-causas-asociadas-al-covid-19-en-chile/2020-09-15/111223.html" target="_self">Otras 27 personas fallecieron por causas asociadas al Covid-19 en Chile: 1.536 nuevos contagios y 15.999 casos activos</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/coronavirus-en-la-region-de-valparaiso-149-casos-nuevos-y-cifra-de/2020-09-15/122559.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915122559.jpg" class="foto" alt="Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791" title="Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791"></a>
    <div class="titular"><a href="/noticias/regiones/coronavirus-en-la-region-de-valparaiso-149-casos-nuevos-y-cifra-de/2020-09-15/122559.html" target="_self">Coronavirus en la región de Valparaíso: 149 casos nuevos y cifra de fallecidos se mantiene en 791</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/con-prohibicion-de-acercamiento-queda-hombre-que-le-habria-dado-un/2020-09-15/094320.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915094320.jpg" class="foto" alt="Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana" title="Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana"></a>
    <div class="titular"><a href="/noticias/regiones/con-prohibicion-de-acercamiento-queda-hombre-que-le-habria-dado-un/2020-09-15/094320.html" target="_self">Con prohibición de acercamiento queda hombre que le habría dado un botellazo a su pareja en Villa Alemana</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/nuevo-ataque-en-tirua-deja-a-dos-trabajadores-heridos-y-a-un-furgon/2020-09-15/124210.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915124210.jpg" class="foto" alt="Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado" title="Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado"></a>
    <div class="titular"><a href="/noticias/nacional/nuevo-ataque-en-tirua-deja-a-dos-trabajadores-heridos-y-a-un-furgon/2020-09-15/124210.html" target="_self">Nuevo ataque en Tirúa deja a dos trabajadores heridos y a un furgón quemado</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/macabro-crimen-en-quilicura-hombre-habria-asesinado-a-su-madre-y-a-su/2020-09-15/082044.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915082044.png" class="foto" alt="Macabro crimen en Quilicura: Hombre habría asesinado a su madre y a su hermana" title="Macabro crimen en Quilicura: Hombre habría asesinado a su madre y a su hermana"></a>
    <div class="titular"><a href="/noticias/nacional/macabro-crimen-en-quilicura-hombre-habria-asesinado-a-su-madre-y-a-su/2020-09-15/082044.html" target="_self">Macabro crimen en Quilicura: Hombre habría asesinado a su madre y a su hermana</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/contraloria-defiende-sus-facultades-ante-sumario-administrativo-a/2020-09-15/153624.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915153624.jpg" class="foto" alt="Contraloría defiende sus facultades ante sumario administrativo a Carabineros" title="Contraloría defiende sus facultades ante sumario administrativo a Carabineros"></a>
    <div class="titular"><a href="/noticias/nacional/contraloria-defiende-sus-facultades-ante-sumario-administrativo-a/2020-09-15/153624.html" target="_self">Contraloría defiende sus facultades ante sumario administrativo a Carabineros</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/diputado-osvaldo-urrutia-por-inhabilidades-es-una-oportunidad-para-que/2020-09-15/165451.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915165451.jpg" class="foto" alt="Diputado Osvaldo Urrutia por inhabilidades: &quot;Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo&quot;" title="Diputado Osvaldo Urrutia por inhabilidades: &quot;Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/diputado-osvaldo-urrutia-por-inhabilidades-es-una-oportunidad-para-que/2020-09-15/165451.html" target="_self">Diputado Osvaldo Urrutia por inhabilidades: "Es una oportunidad para que todas las autoridades electas puedan ser candidatos a otro cargo"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/diputado-rodrigo-gonzalez-el-sistema-de-inhabilidades-requiere/2020-09-15/140144.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915140144.jpg" class="foto" alt="Diputado Rodrigo González: &quot;El sistema de inhabilidades requiere absolutamente de una reforma, porque es primitivo&quot;" title="Diputado Rodrigo González: &quot;El sistema de inhabilidades requiere absolutamente de una reforma, porque es primitivo&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/diputado-rodrigo-gonzalez-el-sistema-de-inhabilidades-requiere/2020-09-15/140144.html" target="_self">Diputado Rodrigo González: "El sistema de inhabilidades requiere absolutamente de una reforma, porque es primitivo"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/diputado-andres-celis-y-proyecto-de-inhabilidades-seria-partidario-que/2020-09-15/130114.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000000220200915130114.jpg" class="foto" alt="Diputado Andrés Celis y proyecto de inhabilidades: &quot;Sería partidario que solamente sea aplicable en el 2024&quot;" title="Diputado Andrés Celis y proyecto de inhabilidades: &quot;Sería partidario que solamente sea aplicable en el 2024&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/diputado-andres-celis-y-proyecto-de-inhabilidades-seria-partidario-que/2020-09-15/130114.html" target="_self">Diputado Andrés Celis y proyecto de inhabilidades: "Sería partidario que solamente sea aplicable en el 2024"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/gobierno-y-registro-a-casas-durante-fiestas-patrias-la-autoridad-de/2020-09-15/103436.html" target="_self"><img src="/noticias/site/artic/20200915/imag/foto_0000001320200915103436.jpg" class="foto" alt="Gobierno y registro a casas durante Fiestas Patrias: &quot;La autoridad de salud no tiene restricciones&quot;" title="Gobierno y registro a casas durante Fiestas Patrias: &quot;La autoridad de salud no tiene restricciones&quot;"></a>
    <div class="titular"><a href="/noticias/nacional/gobierno-y-registro-a-casas-durante-fiestas-patrias-la-autoridad-de/2020-09-15/103436.html" target="_self">Gobierno y registro a casas durante Fiestas Patrias: "La autoridad de salud no tiene restricciones"</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/archivo/" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
