<!DOCTYPE html>
<html lang="es">
    <head>
        <title>Actor que interpreta a Sergio Jadue en serie:... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="Este viernes se estrenará la serie «El Presidente», protagonizada por Andrés Parra y que relatará la historia de ascenso del ex dirigente en la ANFP y el escándalo de corrupción al interior de la FIFA.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html">
<link rel="alternate" hreflang="es-cl" href="https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html">

<meta itemprop="name" content="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot; | Puranoticia.cl">
<meta itemprop="description" content="Este viernes se estrenará la serie «El Presidente», protagonizada por Andrés Parra y que relatará la historia de ascenso del ex dirigente en la ANFP y el escándalo de corrupción al interior de la FIFA.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200603/imag/foto_0000000720200603173246.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot; | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html">
<meta property="og:description" content="Este viernes se estrenará la serie «El Presidente», protagonizada por Andrés Parra y que relatará la historia de ascenso del ex dirigente en la ANFP y el escándalo de corrupción al interior de la FIFA.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200603/imag/foto_0000000720200603173246.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot; | Puranoticia.cl">
<meta name="twitter:description" content="Este viernes se estrenará la serie «El Presidente», protagonizada por Andrés Parra y que relatará la historia de ascenso del ex dirigente en la ANFP y el escándalo de corrupción al interior de la FIFA.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200603/imag/foto_0000000720200603173246.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KS6S9K6');</script>
<!-- End Google Tag Manager -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-17417390-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-17417390-2');
</script>

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>

<meta property="fb:pages" content="194708347256755" />



        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KS6S9K6"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Mi&eacute;rcoles 03 de junio de 2020 | &Uacute;ltima actualizaci&oacuten 19:15
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">Actor que interpreta a Sergio Jadue en serie: "Es un personaje trágico, un antihéroe"</h1>
                    <div class="bajada">
                        Este viernes se estrenará la serie «El Presidente», protagonizada por Andrés Parra y que relatará la historia de ascenso del ex dirigente en la ANFP y el escándalo de corrupción al interior de la FIFA.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html" data-text="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot;">
    <div class="linkSocial">
      <a href="whatsapp://send?text=Actor%20que%20interpreta%20a%20Sergio%20Jadue%20en%20serie%3A%20%22Es%20un%20personaje%20tr%C3%A1gico%2C%20un%20antih%C3%A9roe%22 - https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=Actor%20que%20interpreta%20a%20Sergio%20Jadue%20en%20serie%3A%20%22Es%20un%20personaje%20tr%C3%A1gico%2C%20un%20antih%C3%A9roe%22&via=puranoticia&url=https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <!-- div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html" onclick="return Social.shareGooglePlus('https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div -->
  <div id="facebook" data-url="https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html" data-text="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot;"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    



    <img class="fotoArt" src="/noticias/site/artic/20200603/imag/foto_0000000720200603173246.jpg" alt="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot;" title="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot;" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_espectaculos.html">Espectáculos</a>
                    , Mi&eacute;rcoles 3 de junio de 2020 a las 17:34 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">Este viernes se estrenará la seri»<strong> «El Presidente», que relatará la historia del ascenso de Sergio Jadue en la ANFP y el escándalo de corrupción al interior de la FIFA</strong>.</p>
<p style="text-align: justify;">A dos días del debut de la producción de Amazon Prime, el actor colombiano<strong> Andrés Parra</strong>, quien interpreta al calerano, se refirió a su preparación para encarnar al otrora timonel del organismo de Quilín.</p>
<p style="text-align: justify;">"<strong>Siempre lo vi como un personaje muy desubicado, que no encaja en ninguna parte, inseguro de sí mismo, con una autoestima baja</strong>", reconoció el también intérpetre de Pablo Escobar en diálogo con radio Cooperativa.</p>
<p style="text-align: justify;">"Me lo imaginé como un niño y adolescente que va creciendo con un deseo de revancha o lograr algo soñado que se le negó. Arranca este viaje de ascenso social, deseo de poder y ambición... al final la caída libre. <strong>Para mí es un personaje trágico, un antihéroe</strong>", añadió.</p>
<p style="text-align: justify;">Respecto a la producción, el cafetalero sostuvo: "La serie al final es muy reveladora. Está abriendo la cortina de la FIFA y mostrando qué se esconde detrás de un partido de fútbol, de una hinchada, Mundial, una Copa América y los millones de dólares que mueve este mundo", agregó. </p>
<p style="text-align: justify;">Sobre cómo se inspiró para interpretar al ex presidente del ente rector del fútbol nacional, Parra recurrió a algunos libros.</p>
<p style="text-align: justify;">"Me basé en dos libros,<strong> «Sergio Jadue, Historia de una Farsa» y «Juego Sucio», fueron los que leí antes del rodaje. Además, estuve mucho tiempo en internet revisando artículos, documentales, crónicas</strong>. Hay mucho material con respecto al escándalo de Jadue y paralelamente, un trabajo más técnico de observarlo, oírlo, acostumbrarme al acento chileno", contó.</p>
<p style="text-align: justify;">En cuanto al rodaje, dijo: "<strong>Fue muy intenso. Jadue tiene un nivel protagónico en la serie muy intenso</strong>. Por otra parte, no recordaba que hiciera tanto frío en Chile, el invierno me pego durísimo, lo sufrí".</p>
<p style="text-align: justify;">"Estos personajes poderosos tienen un perfil sicológico parecido. Hay una cuestión egocéntrica, es seguro que se querrán ver y no les va a gustar. <strong>La historia es relativa, en sus cabezas seguramente esto no fue así. Seguramente dirán que estamos faltando a la verdad. Eso está sucediendo</strong>", concluyó.</p>
<p style="text-align: justify;">PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='https://www.puranoticia.cl/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/espectaculos/cmf-emite-una-alerta-sobre-entidad-promocionada-por-karol-lucero-en-redes/2020-06-03/185310.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000720200603185310.jpg" alt="CMF emite una alerta sobre entidad promocionada por Karol Lucero en redes" title="CMF emite una alerta sobre entidad promocionada por Karol Lucero en redes" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/espectaculos/cmf-emite-una-alerta-sobre-entidad-promocionada-por-karol-lucero-en-redes/2020-06-03/185310.html">CMF emite una alerta sobre entidad promocionada por Karol Lucero en redes</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/espectaculos/ex-morande-con-compania-relato-episodios-de-racismo-policial-que/2020-06-03/180939.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000620200603180939.jpg" alt="Ex «Morandé con Compañía» relató episodios de racismo policial que sufrió en EE.UU." title="Ex «Morandé con Compañía» relató episodios de racismo policial que sufrió en EE.UU." width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/espectaculos/ex-morande-con-compania-relato-episodios-de-racismo-policial-que/2020-06-03/180939.html">Ex «Morandé con Compañía» relató episodios de racismo policial que sufrió en EE.UU.</a></div>
	</div>





	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/espectaculos/julio-cesar-rodriguez-reaparecio-en-redes-tras-dias-de-silencio-ha/2020-06-03/145427.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000620200603145427.jpg" alt="Julio César Rodríguez reapareció en redes tras días de silencio: &quot;Ha sido súper duro&quot;" title="Julio César Rodríguez reapareció en redes tras días de silencio: &quot;Ha sido súper duro&quot;" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/espectaculos/julio-cesar-rodriguez-reaparecio-en-redes-tras-dias-de-silencio-ha/2020-06-03/145427.html">Julio César Rodríguez reapareció en redes tras días de silencio: "Ha sido súper duro"</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html" target="_self">Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000620200603185100.jpg" alt="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección" title="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          19:04 
        </span>La iniciativa tiene como objeto mejorar los niveles de confianza de la ciudadanía hacia las instituciones democráticas y las personas que se desempeñan en ella.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/lactante-de-10-meses-es-una-de-las-cinco-nuevas-victimas-fatales-por/2020-06-03/145708.html" target="_self">Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/lactante-de-10-meses-es-una-de-las-cinco-nuevas-victimas-fatales-por/2020-06-03/145708.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000620200603145708.png" alt="Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso" title="Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          14:57 
        </span>Con esta cifra, ya son 77 las víctimas fatales a raíz de la pandemia en esta zona del país.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html" target="_self">Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          15:57 
        </span>Por 132 votos a favor se aprobó en la cámara de diputados proyecto que limita la re-elección de autoridades en ejercicio con más de 3 periodos en alcaldes, concejales y diputados y de dos periodos en caso de senadores.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/gobierno-descarta-nuevamente-decretar-cuarentena-en-la-region-de/2020-06-03/130546.html" target="_self">Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          13:06 
        </span>El ministro de Salud, Jaime Mañalich, explicó que parte de la demora del inicio del punto de prensa en La Moneda "se debe a este análisis muy cuidadoso de lo que ocurre en la región de Valparaíso".</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000420200603165615.jpg" width="100" height="70" alt="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;" title="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  16:56 </span>
            
            <a href="/noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html">Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: "Están llegando tarde a todas, se parecen al Pepe Rojas"</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/cifra-de-fallecidos-se-eleva-a-1-275-personas-tras-reporte-de-87-nuevas/2020-06-03/124401.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000420200603124401.jpg" width="100" height="70" alt="Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales" title="Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  12:44 </span>
            
            <a href="/noticias/nacional/cifra-de-fallecidos-se-eleva-a-1-275-personas-tras-reporte-de-87-nuevas/2020-06-03/124401.html">Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/ministerio-de-salud-reporta-4-942-casos-nuevos-de-contagio-de/2020-06-03/122838.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000420200603122838.png" width="100" height="70" alt="Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile" title="Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  12:29 </span>
            
            <a href="/noticias/nacional/ministerio-de-salud-reporta-4-942-casos-nuevos-de-contagio-de/2020-06-03/122838.html">Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/polemica-por-fotografias-a-familias-recibiendo-cajas-de-alimento/2020-06-03/102050.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000920200603102050.jpg" width="100" height="70" alt="Polémica por fotografías a familias recibiendo cajas de alimento: denuncian que instrucción del Intendente de Valparaíso “violenta su dignidad”" title="Polémica por fotografías a familias recibiendo cajas de alimento: denuncian que instrucción del Intendente de Valparaíso “violenta su dignidad”"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  10:54 </span>
            
            <a href="/noticias/regiones/polemica-por-fotografias-a-familias-recibiendo-cajas-de-alimento/2020-06-03/102050.html">Polémica por fotografías a familias recibiendo cajas de alimento: denuncian que instrucción del Intendente de Valparaíso “violenta su dignidad”</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/en-prision-preventiva-quedo-sujeto-acusado-de-violar-y-embarazar-a-menor/2020-06-03/155734.html"><img src="/noticias/site/artic/20200603/imag/foto_0000000420200603155734.jpg" width="100" height="70" alt="En prisión preventiva quedó sujeto acusado de violar y embarazar a menor de 12 años en Valparaíso" title="En prisión preventiva quedó sujeto acusado de violar y embarazar a menor de 12 años en Valparaíso"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  15:57 </span>
            
            <a href="/noticias/regiones/en-prision-preventiva-quedo-sujeto-acusado-de-violar-y-embarazar-a-menor/2020-06-03/155734.html">En prisión preventiva quedó sujeto acusado de violar y embarazar a menor de 12 años en Valparaíso</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603185100.jpg" alt="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección" title="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html 
                        ">Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/cifra-de-fallecidos-se-eleva-a-1-275-personas-tras-reporte-de-87-nuevas/2020-06-03/124401.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603124401.jpg" alt="Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales" title="Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/cifra-de-fallecidos-se-eleva-a-1-275-personas-tras-reporte-de-87-nuevas/2020-06-03/124401.html 
                        ">Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministerio-de-salud-reporta-4-942-casos-nuevos-de-contagio-de/2020-06-03/122838.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603122838.png" alt="Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile" title="Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministerio-de-salud-reporta-4-942-casos-nuevos-de-contagio-de/2020-06-03/122838.html 
                        ">Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/trazabilidad-gobierno-le-encarga-a-la-salud-municipal-la-mision-de/2020-06-03/134359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603134359.png" alt="Trazabilidad: Gobierno le encarga a la Salud Municipal la misión de hacer seguimiento de casos activos de Covid-19" title="Trazabilidad: Gobierno le encarga a la Salud Municipal la misión de hacer seguimiento de casos activos de Covid-19" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/trazabilidad-gobierno-le-encarga-a-la-salud-municipal-la-mision-de/2020-06-03/134359.html 
                        ">Trazabilidad: Gobierno le encarga a la Salud Municipal la misión de hacer seguimiento de casos activos de Covid-19</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603155910.png" alt="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" title="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html 
                        ">Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/lactante-de-10-meses-es-una-de-las-cinco-nuevas-victimas-fatales-por/2020-06-03/145708.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603145708.png" alt="Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso" title="Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/lactante-de-10-meses-es-una-de-las-cinco-nuevas-victimas-fatales-por/2020-06-03/145708.html 
                        ">Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/gobierno-descarta-nuevamente-decretar-cuarentena-en-la-region-de/2020-06-03/130546.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603130546.png" alt="Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias" title="Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/gobierno-descarta-nuevamente-decretar-cuarentena-en-la-region-de/2020-06-03/130546.html 
                        ">Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603165615.jpg" alt="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;" title="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html 
                        ">Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: "Están llegando tarde a todas, se parecen al Pepe Rojas"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/juzgado-de-holanda-dio-inicio-al-juicio-contra-el-chileno-mas-peligroso/2020-06-03/080816.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603080816.jpg" alt="Juzgado de Holanda dio inicio al juicio contra el &quot;chileno más peligroso del mundo&quot;" title="Juzgado de Holanda dio inicio al juicio contra el &quot;chileno más peligroso del mundo&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/juzgado-de-holanda-dio-inicio-al-juicio-contra-el-chileno-mas-peligroso/2020-06-03/080816.html 
                        ">Juzgado de Holanda dio inicio al juicio contra el "chileno más peligroso del mundo"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/dos-bomberos-muertos-y-15-heridos-deja-incendio-y-posterior-explosion-en/2020-06-02/184143.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200602/imag/foto_0000000420200602184143.jpg" alt="Dos bomberos muertos y 15 heridos deja incendio y posterior explosión en perfumería de Buenos Aires" title="Dos bomberos muertos y 15 heridos deja incendio y posterior explosión en perfumería de Buenos Aires" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/dos-bomberos-muertos-y-15-heridos-deja-incendio-y-posterior-explosion-en/2020-06-02/184143.html 
                        ">Dos bomberos muertos y 15 heridos deja incendio y posterior explosión en perfumería de Buenos Aires</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/el-chileno-mas-peligroso-del-mundo-enfrenta-juicio-en-holanda-por/2020-06-02/202951.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200602/imag/foto_0000000420200602202951.jpg" alt="&quot;El chileno más peligroso del mundo” enfrenta juicio en Holanda por nexos con la mafia marroquí" title="&quot;El chileno más peligroso del mundo” enfrenta juicio en Holanda por nexos con la mafia marroquí" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/el-chileno-mas-peligroso-del-mundo-enfrenta-juicio-en-holanda-por/2020-06-02/202951.html 
                        ">"El chileno más peligroso del mundo” enfrenta juicio en Holanda por nexos con la mafia marroquí</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/las-claves-de-la-historica-decision-de-maduro-de-poner-fin-a-decadas-de/2020-06-02/223638.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200602/imag/foto_0000000420200602223638.jpg" alt="Las claves de la histórica decisión de Maduro de poner fin a décadas de combustible casi gratis en Venezuela" title="Las claves de la histórica decisión de Maduro de poner fin a décadas de combustible casi gratis en Venezuela" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/las-claves-de-la-historica-decision-de-maduro-de-poner-fin-a-decadas-de/2020-06-02/223638.html 
                        ">Las claves de la histórica decisión de Maduro de poner fin a décadas de combustible casi gratis en Venezuela</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/bancada-radical-adelanta-su-rechazo-a-indicacion-del-gobierno-por-afps/2020-06-03/143518.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603143518.jpg" alt="Bancada Radical adelanta su rechazo a indicación del gobierno por AFPs: &quot;Prácticamente es un corralito&quot;" title="Bancada Radical adelanta su rechazo a indicación del gobierno por AFPs: &quot;Prácticamente es un corralito&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/bancada-radical-adelanta-su-rechazo-a-indicacion-del-gobierno-por-afps/2020-06-03/143518.html 
                        ">Bancada Radical adelanta su rechazo a indicación del gobierno por AFPs: "Prácticamente es un corralito"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/cmf-emite-una-alerta-sobre-entidad-promocionada-por-karol-dance-en-redes/2020-06-03/185310.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000520200603185310.jpg" alt="CMF emite una alerta sobre entidad promocionada por Karol Dance en redes" title="CMF emite una alerta sobre entidad promocionada por Karol Dance en redes" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/cmf-emite-una-alerta-sobre-entidad-promocionada-por-karol-dance-en-redes/2020-06-03/185310.html 
                        ">CMF emite una alerta sobre entidad promocionada por Karol Dance en redes</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/el-precio-del-dolar-volvio-a-registrar-una-fuerte-caida-y-llego-a-los/2020-06-03/154105.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603154105.jpg" alt="El precio del dólar volvió a registrar una fuerte caída y llegó a los $770" title="El precio del dólar volvió a registrar una fuerte caída y llegó a los $770" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/el-precio-del-dolar-volvio-a-registrar-una-fuerte-caida-y-llego-a-los/2020-06-03/154105.html 
                        ">El precio del dólar volvió a registrar una fuerte caída y llegó a los $770</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/diputada-camila-flores-solicita-al-gobierno-regional-de-valparaiso-que/2020-06-03/171433.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603171433.jpg" alt="Diputada Camila Flores solicita al Gobierno Regional de Valparaíso que ayude a las pymes" title="Diputada Camila Flores solicita al Gobierno Regional de Valparaíso que ayude a las pymes" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/diputada-camila-flores-solicita-al-gobierno-regional-de-valparaiso-que/2020-06-03/171433.html 
                        ">Diputada Camila Flores solicita al Gobierno Regional de Valparaíso que ayude a las pymes</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/especialista-de-la-upla-entrega-consejos-para-evitar-dolores-de-espalda/2020-06-01/103801.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200601/imag/foto_0000000620200601103801.png" alt="Especialista de la UPLA entrega consejos para evitar dolores de espalda durante el teletrabajo" title="Especialista de la UPLA entrega consejos para evitar dolores de espalda durante el teletrabajo" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/especialista-de-la-upla-entrega-consejos-para-evitar-dolores-de-espalda/2020-06-01/103801.html 
                        ">Especialista de la UPLA entrega consejos para evitar dolores de espalda durante el teletrabajo</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/aroldo-maciel-se-renueva-y-desde-canal-de-youtube-pronostica-temblores/2020-05-24/205910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200524/imag/foto_0000000520200524205910.png" alt="Aroldo Maciel se renueva y desde Canal de Youtube pronostica temblores de mediana intensidad para Chile" title="Aroldo Maciel se renueva y desde Canal de Youtube pronostica temblores de mediana intensidad para Chile" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/aroldo-maciel-se-renueva-y-desde-canal-de-youtube-pronostica-temblores/2020-05-24/205910.html 
                        ">Aroldo Maciel se renueva y desde Canal de Youtube pronostica temblores de mediana intensidad para Chile</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/humo-del-cigarrillo-podria-ser-vehiculo-de-transmision-del-coronavirus/2020-05-16/105542.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200516/imag/foto_0000000420200516105542.jpg" alt="Humo del cigarrillo podría ser vehículo de transmisión del Coronavirus" title="Humo del cigarrillo podría ser vehículo de transmisión del Coronavirus" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/humo-del-cigarrillo-podria-ser-vehiculo-de-transmision-del-coronavirus/2020-05-16/105542.html 
                        ">Humo del cigarrillo podría ser vehículo de transmisión del Coronavirus</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/como-estar-en-cuarentena-sin-subir-de-peso-siga-estas-recomendaciones/2020-05-14/175742.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200514/imag/foto_0000000520200514175742.jpg" alt="¿Cómo estar en cuarentena sin subir de peso? Siga estas recomendaciones de nutricionista del hospital de San Antonio" title="¿Cómo estar en cuarentena sin subir de peso? Siga estas recomendaciones de nutricionista del hospital de San Antonio" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/como-estar-en-cuarentena-sin-subir-de-peso-siga-estas-recomendaciones/2020-05-14/175742.html 
                        ">¿Cómo estar en cuarentena sin subir de peso? Siga estas recomendaciones de nutricionista del hospital de San Antonio</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200425/imag/foto_0000000420200425171452.jpg" alt="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" title="Plan Mascarilla 19: Los detalles de la nueva medida para denunciar &quot;violencia contra la mujer&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/plan-mascarilla-19-los-detalles-de-la-nueva-medida-para-denunciar/2020-04-25/171452.html 
                        ">Plan Mascarilla 19: Los detalles de la nueva medida para denunciar "violencia contra la mujer"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-y-hyundai-sorprenden-con-tecnologia-de-seguridad-avanzada/2020-06-01/132315.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200601/imag/foto_0000000520200601132315.png" alt="Kia y Hyundai sorprenden con tecnología de seguridad avanzada" title="Kia y Hyundai sorprenden con tecnología de seguridad avanzada" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-y-hyundai-sorprenden-con-tecnologia-de-seguridad-avanzada/2020-06-01/132315.html 
                        ">Kia y Hyundai sorprenden con tecnología de seguridad avanzada</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/mejores-autos-familiares-2020/2020-05-27/124122.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200527/imag/foto_0000000420200527124122.jpg" alt="&quot;Mejores Autos Familiares 2020&quot;" title="&quot;Mejores Autos Familiares 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/mejores-autos-familiares-2020/2020-05-27/124122.html 
                        ">"Mejores Autos Familiares 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200130/imag/foto_0000000420200130000732.jpg" alt="KIA: Doble ganador en los premios &quot;What Car?&quot;" title="KIA: Doble ganador en los premios &quot;What Car?&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                        ">KIA: Doble ganador en los premios "What Car?"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000520200131094415.jpg" alt="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" title="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                        ">Kia Soluto consagra su éxito en "Los mejores 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/las-nuevas-estrategias-del-mundo-inmobiliario-ante-la-caida-de-los/2020-05-26/100743.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200526/imag/foto_0000000420200526100743.jpg" alt="Las nuevas estrategias del mundo inmobiliario ante la caída de los arriendos en Santiago" title="Las nuevas estrategias del mundo inmobiliario ante la caída de los arriendos en Santiago" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/las-nuevas-estrategias-del-mundo-inmobiliario-ante-la-caida-de-los/2020-05-26/100743.html 
                        ">Las nuevas estrategias del mundo inmobiliario ante la caída de los arriendos en Santiago</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/inmobiliaria-numancia-responde-a-la-crisis-sanitaria-con-nuevo-plan-de/2020-05-23/091259.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200523/imag/foto_0000000620200523091259.png" alt="Inmobiliaria Numancia responde a la crisis sanitaria con nuevo plan de financiamiento y plan de ventas on-line" title="Inmobiliaria Numancia responde a la crisis sanitaria con nuevo plan de financiamiento y plan de ventas on-line" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/inmobiliaria-numancia-responde-a-la-crisis-sanitaria-con-nuevo-plan-de/2020-05-23/091259.html 
                        ">Inmobiliaria Numancia responde a la crisis sanitaria con nuevo plan de financiamiento y plan de ventas on-line</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/ministro-monckeberg-y-alcalde-lavin-presentan-proyecto-de-viviendas/2020-05-10/185441.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200510/imag/foto_0000000420200510185441.jpg" alt="Ministro Monckeberg y Alcalde Lavín presentan proyecto de viviendas sociales en Las Condes" title="Ministro Monckeberg y Alcalde Lavín presentan proyecto de viviendas sociales en Las Condes" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/ministro-monckeberg-y-alcalde-lavin-presentan-proyecto-de-viviendas/2020-05-10/185441.html 
                        ">Ministro Monckeberg y Alcalde Lavín presentan proyecto de viviendas sociales en Las Condes</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200112/imag/foto_0000000420200112125334.jpg" alt="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" title="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                        ">Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200603/imag/foto_0000000420200603155910.png" alt="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" title="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html 
                        ">Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/captan-brutal-golpiza-de-un-hombre-a-una-mujer-en-la-via-publica-de-san/2020-06-02/091828.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200602/imag/foto_0000000420200602091828.png" alt="Captan brutal golpiza de un hombre a una mujer en la vía pública de San Antonio" title="Captan brutal golpiza de un hombre a una mujer en la vía pública de San Antonio" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/captan-brutal-golpiza-de-un-hombre-a-una-mujer-en-la-via-publica-de-san/2020-06-02/091828.html 
                        ">Captan brutal golpiza de un hombre a una mujer en la vía pública de San Antonio</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/tras-multiples-criticas-en-twitter-servicio-nacional-de-la-mujer-baja/2020-06-01/172711.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200601/imag/foto_0000000420200601172711.jpg" alt="Tras múltiples críticas en Twitter, Servicio Nacional de la Mujer baja video y pide disculpas" title="Tras múltiples críticas en Twitter, Servicio Nacional de la Mujer baja video y pide disculpas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/tras-multiples-criticas-en-twitter-servicio-nacional-de-la-mujer-baja/2020-06-01/172711.html 
                        ">Tras múltiples críticas en Twitter, Servicio Nacional de la Mujer baja video y pide disculpas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                
                
                    






<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200603/imag/foto_0000000120200603155910.png" alt="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" title="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" title="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" /></a>
					<div class="titulo"><a href="/noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html" target="_blank">Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al...</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200602/imag/foto_0000000520200602091828.png" alt="Captan brutal golpiza de un hombre a una mujer en la vía pública de San Antonio" title="Captan brutal golpiza de un hombre a una mujer en la vía pública de San Antonio">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/captan-brutal-golpiza-de-un-hombre-a-una-mujer-en-la-via-publica-de-san/2020-06-02/091828.html" target="_self">Captan brutal golpiza de un hombre a una mujer...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200601/imag/foto_0000000520200601172711.jpg" alt="Tras múltiples críticas en Twitter, Servicio Nacional de la Mujer baja video y pide disculpas" title="Tras múltiples críticas en Twitter, Servicio Nacional de la Mujer baja video y pide disculpas">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/nacional/tras-multiples-criticas-en-twitter-servicio-nacional-de-la-mujer-baja/2020-06-01/172711.html" target="_self">Tras múltiples críticas en Twitter, Servicio...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200531/imag/foto_0000001720200531213138.jpg" alt="La &quot;mega operación&quot; del Gobierno Regional de Valparaíso para cumplir con entrega de cajas de mercadería en la región" title="La &quot;mega operación&quot; del Gobierno Regional de Valparaíso para cumplir con entrega de cajas de mercadería en la región">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/la-mega-operacion-del-gobierno-regional-de-valparaiso-para-cumplir-con/2020-05-31/213138.html" target="_self">La "mega operación" del Gobierno Regional de...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/regiones/ministerio-de-salud-inauguro-segunda-residencia-sanitaria-en-san-antonio/2020-06-03/191328.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000001120200603191328.jpg" alt="Ministerio de Salud inauguró segunda residencia sanitaria en San Antonio" title="Ministerio de Salud inauguró segunda residencia sanitaria en San Antonio" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/ministerio-de-salud-inauguro-segunda-residencia-sanitaria-en-san-antonio/2020-06-03/191328.html" target="_self"><span class="seccion"> 19:14 </span> Ministerio de Salud inauguró segunda residencia sanitaria en San Antonio</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603185100.jpg" alt="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección" title="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html" target="_self"><span class="seccion"> 19:04 </span> Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/negocios/cmf-emite-una-alerta-sobre-entidad-promocionada-por-karol-dance-en-redes/2020-06-03/185310.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000320200603185310.jpg" alt="CMF emite una alerta sobre entidad promocionada por Karol Dance en redes" title="CMF emite una alerta sobre entidad promocionada por Karol Dance en redes" class="foto"></a>
      <div class="titular"><a href="/noticias/negocios/cmf-emite-una-alerta-sobre-entidad-promocionada-por-karol-dance-en-redes/2020-06-03/185310.html" target="_self"><span class="seccion"> 18:57 </span> CMF emite una alerta sobre entidad promocionada por Karol Dance en redes</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/el-drama-de-cristian-canio-tras-cobrar-160-mil-en-la-afc-nunca-habia/2020-06-03/182713.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603182713.jpg" alt="El drama de Cristián Canío tras cobrar $160 mil en la AFC: &quot;Nunca había ganado tan poco&quot;" title="El drama de Cristián Canío tras cobrar $160 mil en la AFC: &quot;Nunca había ganado tan poco&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/el-drama-de-cristian-canio-tras-cobrar-160-mil-en-la-afc-nunca-habia/2020-06-03/182713.html" target="_self"><span class="seccion"> 18:31 </span> El drama de Cristián Canío tras cobrar $160 mil en la AFC: "Nunca había ganado tan poco"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/ex-morande-con-compania-relato-episodios-de-racismo-policial-que/2020-06-03/180939.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603180939.jpg" alt="Ex «Morandé con Compañía» relató episodios de racismo policial que sufrió en EE.UU." title="Ex «Morandé con Compañía» relató episodios de racismo policial que sufrió en EE.UU." class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/ex-morande-con-compania-relato-episodios-de-racismo-policial-que/2020-06-03/180939.html" target="_self"><span class="seccion"> 18:11 </span> Ex «Morandé con Compañía» relató episodios de racismo policial que sufrió en EE.UU.</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/johnny-herrera-recordo-el-titulo-de-everton-ante-colo-colo-en-el/2020-06-03/174449.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000920200603174449.jpg" alt="Johnny Herrera recordó el título de Everton ante Colo-Colo en el Apertura 2008" title="Johnny Herrera recordó el título de Everton ante Colo-Colo en el Apertura 2008" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/johnny-herrera-recordo-el-titulo-de-everton-ante-colo-colo-en-el/2020-06-03/174449.html" target="_self"><span class="seccion"> 17:47 </span> Johnny Herrera recordó el título de Everton ante Colo-Colo en el Apertura 2008</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603173246.jpg" alt="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot;" title="Actor que interpreta a Sergio Jadue en serie: &quot;Es un personaje trágico, un antihéroe&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/actor-que-interpreta-a-sergio-jadue-en-serie-es-un-personaje-tragico/2020-06-03/173246.html" target="_self"><span class="seccion"> 17:34 </span> Actor que interpreta a Sergio Jadue en serie: "Es un personaje trágico, un antihéroe"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/dituro-y-retorno-del-futbol-necesitamos-al-menos-seis-semanas-de/2020-06-03/171541.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603171541.jpg" alt="Dituro y retorno del fútbol: &quot;Necesitamos al menos seis semanas de preparación&quot;" title="Dituro y retorno del fútbol: &quot;Necesitamos al menos seis semanas de preparación&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/dituro-y-retorno-del-futbol-necesitamos-al-menos-seis-semanas-de/2020-06-03/171541.html" target="_self"><span class="seccion"> 17:16 </span> Dituro y retorno del fútbol: "Necesitamos al menos seis semanas de preparación"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/diputada-camila-flores-solicita-al-gobierno-regional-de-valparaiso-que/2020-06-03/171433.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603171433.jpg" alt="Diputada Camila Flores solicita al Gobierno Regional de Valparaíso que ayude a las pymes" title="Diputada Camila Flores solicita al Gobierno Regional de Valparaíso que ayude a las pymes" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/diputada-camila-flores-solicita-al-gobierno-regional-de-valparaiso-que/2020-06-03/171433.html" target="_self"><span class="seccion"> 17:14 </span> Diputada Camila Flores solicita al Gobierno Regional de Valparaíso que ayude a las pymes</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603165615.jpg" alt="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;" title="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html" target="_self"><span class="seccion"> 16:56 </span> Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: "Están llegando tarde a todas, se parecen al Pepe Rojas"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/diputado-pablo-kast-y-limite-a-la-reeleccion-de-cargos-es-un-dia/2020-06-03/162935.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000420200603162935.png" alt="Diputado Pablo Kast y límite a la reelección de cargos: &quot;Es un día histórico, pues se abre una renovación permanente en la política&quot;" title="Diputado Pablo Kast y límite a la reelección de cargos: &quot;Es un día histórico, pues se abre una renovación permanente en la política&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/diputado-pablo-kast-y-limite-a-la-reeleccion-de-cargos-es-un-dia/2020-06-03/162935.html" target="_self"><span class="seccion"> 16:36 </span> Diputado Pablo Kast y límite a la reelección de cargos: "Es un día histórico, pues se abre una renovación permanente en la política"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/brote-de-covid-19-en-hogar-de-adultos-mayores-de-la-florida-deja-dos/2020-06-03/161326.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603161326.jpg" alt="Brote de Covid-19 en hogar de adultos mayores de La Florida deja dos muertos y 26 contagiados" title="Brote de Covid-19 en hogar de adultos mayores de La Florida deja dos muertos y 26 contagiados" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/brote-de-covid-19-en-hogar-de-adultos-mayores-de-la-florida-deja-dos/2020-06-03/161326.html" target="_self"><span class="seccion"> 16:12 </span> Brote de Covid-19 en hogar de adultos mayores de La Florida deja dos muertos y 26 contagiados</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603185100.jpg" class="foto" alt="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección" title="Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección"></a>
    <div class="titular"><a href="/noticias/nacional/estos-son-los-94-alcaldes-que-no-podran-participar-en-las-municipales/2020-06-03/185100.html" target="_self">Estos son los 94 alcaldes que no podrán participar en las Municipales luego que la Cámara aprobara proyecto que limita la reelección</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603155910.png" class="foto" alt="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista" title="Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista"></a>
    <div class="titular"><a href="/noticias/regiones/proyecto-aprobado-en-camara-de-diputados-sobre-re-eleccion-deja-sin/2020-06-03/155910.html" target="_self">Proyecto aprobado en cámara de diputados sobre re-elección deja sin posibilidad de postularse al menos a 18 alcaldes de la Región de Valparaíso: Virginia Reginato y Luis Mella encabezan la lista</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/lactante-de-10-meses-es-una-de-las-cinco-nuevas-victimas-fatales-por/2020-06-03/145708.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603145708.png" class="foto" alt="Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso" title="Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/lactante-de-10-meses-es-una-de-las-cinco-nuevas-victimas-fatales-por/2020-06-03/145708.html" target="_self">Lactante de 10 meses es una de las cinco nuevas víctimas fatales por Covid-19 en la región de Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/gobierno-descarta-nuevamente-decretar-cuarentena-en-la-region-de/2020-06-03/130546.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603130546.png" class="foto" alt="Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias" title="Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias"></a>
    <div class="titular"><a href="/noticias/regiones/gobierno-descarta-nuevamente-decretar-cuarentena-en-la-region-de/2020-06-03/130546.html" target="_self">Gobierno descarta nuevamente decretar cuarentena en la región de Valparaíso: fortalecerán aislamiento en residencias sanitarias</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603165615.jpg" class="foto" alt="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;" title="Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: &quot;Están llegando tarde a todas, se parecen al Pepe Rojas&quot;"></a>
    <div class="titular"><a href="/noticias/regiones/jorge-sharp-y-decision-del-gobierno-de-no-decretar-cuarentena-en/2020-06-03/165615.html" target="_self">Jorge Sharp y decisión del Gobierno de no decretar cuarentena en Valparaíso: "Están llegando tarde a todas, se parecen al Pepe Rojas"</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/camara-de-diputados-despacho-a-ley-el-proyecto-que-pone-limite-a-la/2020-06-03/153447.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603153447.jpg" class="foto" alt="Cámara de Diputados despachó a ley el proyecto que pone límite a la reelección parlamentaria" title="Cámara de Diputados despachó a ley el proyecto que pone límite a la reelección parlamentaria"></a>
    <div class="titular"><a href="/noticias/nacional/camara-de-diputados-despacho-a-ley-el-proyecto-que-pone-limite-a-la/2020-06-03/153447.html" target="_self">Cámara de Diputados despachó a ley el proyecto que pone límite a la reelección parlamentaria</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/cifra-de-fallecidos-se-eleva-a-1-275-personas-tras-reporte-de-87-nuevas/2020-06-03/124401.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603124401.jpg" class="foto" alt="Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales" title="Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales"></a>
    <div class="titular"><a href="/noticias/nacional/cifra-de-fallecidos-se-eleva-a-1-275-personas-tras-reporte-de-87-nuevas/2020-06-03/124401.html" target="_self">Cifra de fallecidos se eleva a 1.275 personas, tras reporte de 87 nuevas víctimas fatales</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/ministerio-de-salud-reporta-4-942-casos-nuevos-de-contagio-de/2020-06-03/122838.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603122838.png" class="foto" alt="Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile" title="Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile"></a>
    <div class="titular"><a href="/noticias/nacional/ministerio-de-salud-reporta-4-942-casos-nuevos-de-contagio-de/2020-06-03/122838.html" target="_self">Ministerio de Salud reporta 4.942 casos nuevos de contagio de coronavirus Covid-19 en Chile</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/polemica-por-fotografias-a-familias-recibiendo-cajas-de-alimento/2020-06-03/102050.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000001220200603102050.jpg" class="foto" alt="Polémica por fotografías a familias recibiendo cajas de alimento: denuncian que instrucción del Intendente de Valparaíso “violenta su dignidad”" title="Polémica por fotografías a familias recibiendo cajas de alimento: denuncian que instrucción del Intendente de Valparaíso “violenta su dignidad”"></a>
    <div class="titular"><a href="/noticias/regiones/polemica-por-fotografias-a-familias-recibiendo-cajas-de-alimento/2020-06-03/102050.html" target="_self">Polémica por fotografías a familias recibiendo cajas de alimento: denuncian que instrucción del Intendente de Valparaíso “violenta su dignidad”</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/en-prision-preventiva-quedo-sujeto-acusado-de-violar-y-embarazar-a-menor/2020-06-03/155734.html" target="_self"><img src="/noticias/site/artic/20200603/imag/foto_0000000220200603155734.jpg" class="foto" alt="En prisión preventiva quedó sujeto acusado de violar y embarazar a menor de 12 años en Valparaíso" title="En prisión preventiva quedó sujeto acusado de violar y embarazar a menor de 12 años en Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/en-prision-preventiva-quedo-sujeto-acusado-de-violar-y-embarazar-a-menor/2020-06-03/155734.html" target="_self">En prisión preventiva quedó sujeto acusado de violar y embarazar a menor de 12 años en Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>
















<div class="sidebar-item">
	
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/300x600_movil', [300, 600], 'div-gpt-ad-1574615120841-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/300x600_movil -->
<div id='div-gpt-ad-1574615120841-0' style='width: 300px; height: 600px;'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1574615120841-0'); });
  </script>
</div>
	
</div>














                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/archivo/" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
