<!DOCTYPE html>
<html lang="es">
    <head>
        <title>ANFP dará millonario préstamo a los clubes para... | Puranoticia</title>
        <meta charset="UTF-8">
        <meta name="description" content="En ente rector del fútbol chileno ofrecerá a cada uno de los 32 clubes un máximo de un millón de dólares.">
<meta name="generator" content="Prontus CMS">
<meta name="robots" content="index,follow">
<meta http-equiv="Content-Language" content="es">
<meta name="keywords" content="puranoticia, Noticias, Espectáculos, Televisión, Programación de Televisión, Deportes, Chile, Selfie, Memes, Incendio, Terremoto, Temblor">
<link rel="shortcut icon" href="/noticias/imag/iconos/favicono.ico">
<link rel="canonical" href="https://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html">
<link rel="alternate" hreflang="es-cl" href="http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html">

<meta itemprop="name" content="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19 | Puranoticia.cl">
<meta itemprop="description" content="En ente rector del fútbol chileno ofrecerá a cada uno de los 32 clubes un máximo de un millón de dólares.">
<meta itemprop="image" content="https://www.puranoticia.cl/noticias/site/artic/20200403/imag/foto_0000000120200403122428.jpg">

<!--meta property="fb:admins" content=""-->
<!--meta property="fb:app_id" content=""-->

<meta property="og:title" content="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19 | Puranoticia.cl">
<meta property="og:site_name" content="Puranoticia.cl">
<meta property="og:url" content="https://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html">
<meta property="og:description" content="En ente rector del fútbol chileno ofrecerá a cada uno de los 32 clubes un máximo de un millón de dólares.">
<meta property="og:type" content="article">
<meta property="og:image" content="https://www.puranoticia.cl/noticias/site/artic/20200403/imag/foto_0000000120200403122428.jpg">
<meta property="og:image:width" content="660">
<meta property="og:image:height" content="400">

<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@puranoticia">
<meta name="twitter:title" content="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19 | Puranoticia.cl">
<meta name="twitter:description" content="En ente rector del fútbol chileno ofrecerá a cada uno de los 32 clubes un máximo de un millón de dólares.">
<meta name="twitter:image" content="https://www.puranoticia.cl/noticias/site/artic/20200403/imag/foto_0000000120200403122428.jpg">
<meta name="twitter:url" content="https://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html">
        
        
<link type="text/css" rel="stylesheet" href="/noticias/css/main.min.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/social.css" >
<link type="text/css" rel="stylesheet" href="/noticias/css/calendario.css?v=1.1" >
<link type="text/css" rel="stylesheet" href="/noticias/css/marcadores.css?v=1.8" >
<link type="text/css" rel="stylesheet" href="/noticias/css/header.css?v=1.3" >
<link type="text/css" rel="stylesheet" href="/noticias/css/modulotv.css?v=1.1" >



        <script type="text/javascript" src="/noticias/js-local/jquery/jquery-1.7.2.min.js"></script>
<script type="text/javascript" src="/noticias/js-local/Mam.class.js"></script>
<script type="text/javascript" src="/noticias/js-local/mainPuranoticia.js"></script>
<script type="text/javascript" src="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.min.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/jquery/plugins/bxslider/jquery.bxslider.css">
<script type="text/javascript" src="/js-local/sst8_3.js"></script>

        <!-- para los articulos -->
        <script type="text/javascript" src="/noticias/js-local/tw.js"></script>
        <script type="text/javascript" src="/noticias/js-local/UtilesPuranoticia.class.js"></script>
        <meta property="fb:pages" content="194708347256755" />
<!-- google analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
 (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
 ga('create', 'UA-17417390-2', 'auto');
 ga('require', 'displayfeatures');
 ga('send', 'pageview');
 setTimeout(function(){
    ga('send','event','NoRebote','Tiempo > 30segundos');
    setInterval(function () {
        ga('send', 'event', "site", "sesión activa");
    }, 30000);
 },30000);
</script>
<!-- /google analytics -->

<!-- adsense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({
google_ad_client: "pub-5440814962278697",
enable_page_level_ads: true
});
</script>


        <!-- Player -->
        
        <!-- /Player -->

    </head>
    <body>
        
        
        <script type="text/javascript">
_atrk_opts = { atrk_acct:"QrAHh1awVK00WV", domain:"puranoticia.cl",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=QrAHh1awVK00WV" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript --> 
        
        
        <!-- comscore -->


        


    <script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
(function () {
 var useSSL = 'https:' == document.location.protocol;
 var src = (useSSL ? 'https:' : 'http:') +
 '//www.googletagservices.com/tag/js/gpt.js';
 document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
// Pushes:
googletag.cmd.push(function() {
googletag.defineSlot('/27653347/ITT_DESKTOP_NEW', [1, 1], 'div-gpt-ad-1450279192789-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/ITT_VERSION_DESKTOP', [1000, 590], 'div-gpt-ad-1475678405499-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Teads_1x1', [1, 1], 'div-gpt-ad-1474906527407-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/PUR2016_990X90_1', [990, 90], 'div-gpt-ad-1475679675509-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/AltaVoz_160x600_Left', [160, 600], 'div-gpt-ad-1412620607974-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/160X600_RIGHT', [160, 600], 'div-gpt-ad-1412620764601-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/728x90_wide', [728, 90], 'div-gpt-ad-1412620986316-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_bottom', [300, 250], 'div-gpt-ad-1412621269793-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_1', [300, 250], 'div-gpt-ad-1412621415636-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/300x250_sidebar_2', [300, 250], 'div-gpt-ad-1412621520023-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Full_300x250_02', [300, 250], 'div-gpt-ad-1413421532128-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_01', [640, 80], 'div-gpt-ad-1426690057901-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/640x80_02', [640, 80], 'div-gpt-ad-1426770245019-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_1_300x250', [300, 250], 'div-gpt-ad-1434907955299-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1434908072824-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_3_300x250', [300, 250], 'div-gpt-ad-1434908132505-0').addService(googletag.pubads());
googletag.defineSlot('/27653347/Home_4_300x250', [300, 250], 'div-gpt-ad-1434908224455-0').addService(googletag.pubads());
 googletag.defineSlot('/27653347/300x100_01', [300, 100], 'div-gpt-ad-1490185562378-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
//googletag.pubads().enableAsyncRendering();
googletag.enableServices();
});
</script>
















    
        
	
		
	




	
	
	
	



	
	
	
	
	
	
	
	
	





<div id="ittContainer" style="display:none;">
	<div id="ittContent">
	    <div id="ittIner">
	    	<div id="ittCabecera">
	    		<div id="ittLogo" class="toLeft"><img src="/noticias/imag/movil/logo_itt.png" alt="Logo Puranoticia" title="Logo Puranoticia"></div>
	    		<div id="ittClose" class="toRight">Cerrar<big>&otimes;</big></div>
	    	</div>
	    	<div style="clear:both;"></div>
	    	<div id="ittBox">
	    		
	    		<div class="ittBanner">
					<!-- /27653347/ITT_VERSION_DESKTOP -->
<div id='div-gpt-ad-1475678405499-0' style='height:590px; width:1000px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475678405499-0'); });
</script>
</div>

	    		</div>
				
				
			</div>
	    </div>
    </div>
</div>
<script type="text/javascript" src="/noticias/js-local/itt_banner/bannerITT.js"></script>
<link type="text/css" rel="stylesheet" href="/noticias/js-local/itt_banner/bannerITT_V1.css">
<script type="text/javascript">
		
		var duracion = 1000 * 25;
		
		bannerITT.init({
            timeOut: duracion, 
            rawHtml: true , 
        });
</script>


    





<script type="text/javascript">
    $(document).ready(function(){
        mainPuranoticia.init();
    });
</script>


<header>

    <div id="mainHeader" class="content">        
        <div class="bannerSuperior">
            
				
                	
						<!-- /27653347/PUR2016_990X90_1 -->
<div id='div-gpt-ad-1475679675509-0' style='height:90px; width:990px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
</script>
</div>

                	
				
            
        </div>
        
        <div class="logo">
        
            
            <a href="/"><img src="/noticias/imag/logos/logo_puranoticia.png" alt="Logo Puranoticia" title="Logo Puranoticia"></a>
            
            <div class="fechaHeader">
                Viernes 03 de abril de 2020 | &Uacute;ltima actualizaci&oacuten 15:02
            </div>
        </div>
    </div>
    <div id="minHeader" class="contMinheader">
        <div class="seccion-bar">
            <div class="logoSmall"><a href="/"><img src="/noticias/imag/logos/logo_small.png" alt="Logo Puranoticia" title="Logo Puranoticia" width="200" height="40"></a></div>
            <ul class="inline menu">
                
                 
                <li><a href="/nacional/" target="_top">Nacional</a></li>
                 
                
                 
                <li><a href="/internacional/" target="_top">Internacional</a></li>
                 
                
                 
                <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
                 
                
                 
                <li><a href="/regiones/" target="_top">Regiones</a></li>
                 
                
                 
                <li><a href="/deportes/" target="_top">Deportes</a></li>
                 
                
                 
                <li><a href="/tendencias/" target="_top">Tendencias</a></li>
                 
                
                 
                <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
                 
                
                 
                <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
                 
                
                 
                <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
                 
                
            </ul>
            <ul class="sociales-icon">
                <li><a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/youtube_s.png" alt="Youtube" title="Youtube"></a></li>
                <li><a href="https://www.facebook.com/Puranoticiacl-194708347256755" target="_blank"><img src="/noticias/imag/logos/facebook_s.png" alt="Facebook" title="Facebook"></a></li>
                <li><a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/twitter_s.png" alt="Twitter" title="Twitter"></a></li>
            </ul>
        </div>
    </div>
</header>
<div class="clear"></div>



        <div class="contenedor">
            
            <div class="banner-izquierda fixedBanner">
    
        
            
                <!-- 160x600 IZQUIERDA -->
<div id='div-gpt-ad-1412620607974-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620607974-0"); });
</script>

            
        
    
</div>

<div class="banner-derecha fixedBanner">
    
        
            
                <!-- 160x600 DERECHA -->
<div id='div-gpt-ad-1412620764601-0' style='width:160px; height:600px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620764601-0"); });
</script>

            
        
    
</div>
            







	<div class="bannerHorizontal">
		<!-- 728x90 NOTICIAS -->
<div id='div-gpt-ad-1412620986316-0' style='width:728px; height:90px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412620986316-0"); });
</script>

	</div>











            <div class="cuerpo">
                <div class="articuloPrincipal">
                    <h1 class="titular">ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19</h1>
                    <div class="bajada">
                        En ente rector del fútbol chileno ofrecerá a cada uno de los 32 clubes un máximo de un millón de dólares.
                    </div>

                    <script src="/noticias/js-local/sharrre/jquery.sharrre.js"></script>
<div class="sociales">
  <div id="whatsapp" data-url="http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html" data-text="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19">
    <div class="linkSocial">
      <a href="whatsapp://send?text=ANFP%20dar%C3%A1%20millonario%20pr%C3%A9stamo%20a%20los%20clubes%20para%20paliar%20la%20crisis%20por%20el%20Covid-19 - http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html" data-action="share/whatsapp/share"><img src="/noticias/imag/iconos/sociales/whatsapp.png" width="100" height="54" alt="Icono Whatsapp" title="Icono Whatsapp"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="twitter">
    <div class="linkSocial">
      <a href="https://twitter.com/intent/tweet?text=ANFP%20dar%C3%A1%20millonario%20pr%C3%A9stamo%20a%20los%20clubes%20para%20paliar%20la%20crisis%20por%20el%20Covid-19&via=puranoticia&url=http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html"><img src="/noticias/imag/iconos/sociales/twitter.png" width="100" height="54" alt="Icono Twitter" title="Icono Twitter"></a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="googleplus">
    <div class="linkSocial">
      <a href="https://plus.google.com/share?url=http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html" onclick="return Social.shareGooglePlus('http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html')">
        <img src="/noticias/imag/iconos/sociales/google.png" width="100" height="54" alt="Icono G+" title="Icono G+">
      </a>
    </div>
    <span class="contador" style="width:70px;height:15px;"></span>
  </div>
  <div id="facebook" data-url="http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html" data-text="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19"></div>
  <div style="clear:both;"></div>
</div>

<script>
$('#facebook').sharrre({
  share:{
    facebook:true
  },
  template: '<div class="linkSocial"><a href="#"><img src="/noticias/imag/iconos/sociales/facebook.png" width="100" height="54" alt="Icono Facebook" title="Icono Facebook"></a></div><span class="contador">{total}</span>',
  enableHover: false,
  enableTracking: true,
  click: function(api, options){
    api.simulateClick();
    api.openPopup('facebook');
  }
});
</script>
                    


    <img class="fotoArt" src="/noticias/site/artic/20200403/imag/foto_0000000120200403122428.jpg" alt="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19" title="ANFP dará millonario préstamo a los clubes para paliar la crisis por el Covid-19" />




                    <div class="seccion"> <a href="/noticias/site/edic/base/port/_p_deportes.html">Deportes</a>
                    , Viernes 3 de abril de 2020 a las 12:24 horas
                    </div>

                    <div id="cuerpo_articulo">
                        <p style="text-align: justify;">Este miércoles, la <strong>ANFP anunció un conjunto de medidas</strong> a tomar debido a la paralización del fútbol profesional en Chile, debido a la pandemia del coronavirus.</p>
<p style="text-align: justify;">Estas incluyen la disminución de presupuestos, postergación de proyectos y recortes en los sueldos de los cuerpos técnicos, <strong>incluyendo el del colombiano Reinaldo Rueda</strong>.</p>
<p style="text-align: justify;">No obstante, desde Quilín también tienen decidido ayudar monetariamente a los clubes, que han visto disminuidos drásticamente sus ingresos, para lo cual <strong>pedirán un préstamo a la banca</strong>.</p>
<p style="text-align: justify;">El directorio de la ANFP se reunió con los equipos nacionales, a través de videoconferencia, en donde se analizaron los detalles para pedir los fondos.</p>
<p style="text-align: justify;">Uno de los participantes en la reunión detalló a El Mercurio que "el banco le ha pedido una serie de informaciones a la ANFP, se están evaluando los términos en que nos prestarán la plata. Es un crédito que permitirá <strong>ofrecerle a cada uno de los 32 clubes un máximo de un millón de dólares, a pagarse entre tres y nueve años</strong>".</p>
<p style="text-align: justify;">La misma fuente agregó que "no están definidos aún los intereses que se aplicarán. Esos 10 millones pueden subir o bajar, porque el banco le pidió a la <strong>ANFP que informara cuántos clubes requieren el préstamo y cuánto sería el monto que pide cada uno</strong>. Los equipos quedaron de responder en los próximos días".</p>
<p style="text-align: justify;">Uno de los puntos a resolver aún es qué sucederá con los clubes que desciendan a la Segunda División Profesional, ya que al dejar de recibir dinero por parte del CDF, <strong>no tendrán fondos para pagar el préstamo solicitado</strong>.</p>
<p style="text-align: justify;">PURANOTICIA</p>
                    </div>

                    
                </div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">



</div>

                
<div class='fb-comments' data-lang='es' data-width='100%' data-href='http://www.puranoticia.cl/noticias/deportes/anfp-dara-millonario-prestamo-a-los-clubes-para-paliar-la-crisis-por-el/2020-04-03/122428.html' data-numposts='20' data-colorscheme='light'>
</div>


                <div class="new_rotulo azul">
                    NOTICIAS RELACIONADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                

                            
                            <!-- relacionados -->
                            
                            
                            
                            
                            

                            
                            <div id="relacionados">


	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/deportes/en-espana-resaltaron-el-bonito-gesto-de-arturo-vidal-con-su-rodelindo/2020-04-03/144521.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000620200403144521.jpg" alt="En España resaltaron el &quot;bonito gesto&quot; de Arturo Vidal con su Rodelindo Román" title="En España resaltaron el &quot;bonito gesto&quot; de Arturo Vidal con su Rodelindo Román" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/deportes/en-espana-resaltaron-el-bonito-gesto-de-arturo-vidal-con-su-rodelindo/2020-04-03/144521.html">En España resaltaron el "bonito gesto" de Arturo Vidal con su Rodelindo Román</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/deportes/lucas-barrios-revelo-que-pudo-jugar-en-la-u-me-llamaron-muchas-veces/2020-04-03/141545.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000620200403141545.jpg" alt="Lucas Barrios reveló que pudo jugar en la U: &quot;Me llamaron muchas veces&quot;" title="Lucas Barrios reveló que pudo jugar en la U: &quot;Me llamaron muchas veces&quot;" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/deportes/lucas-barrios-revelo-que-pudo-jugar-en-la-u-me-llamaron-muchas-veces/2020-04-03/141545.html">Lucas Barrios reveló que pudo jugar en la U: "Me llamaron muchas veces"</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/deportes/arquero-de-cobreloa-comparo-a-fantasma-figueroa-con-marcelo-gallardo/2020-04-03/133921.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000620200403133921.jpg" alt="Arquero de Cobreloa comparó a &quot;Fantasma&quot; Figueroa con Marcelo Gallardo" title="Arquero de Cobreloa comparó a &quot;Fantasma&quot; Figueroa con Marcelo Gallardo" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/deportes/arquero-de-cobreloa-comparo-a-fantasma-figueroa-con-marcelo-gallardo/2020-04-03/133921.html">Arquero de Cobreloa comparó a "Fantasma" Figueroa con Marcelo Gallardo</a></div>
	</div>



	<div class="relacionado">
		<div class="img_relac">
			<a href="/noticias/deportes/ex-arbitro-aseguro-que-copas-libertadores-y-sudamericana-se-reanudaran/2020-04-03/131229.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000620200403131229.png" alt="Ex árbitro aseguró que copas Libertadores y Sudamericana se reanudarán el 2021" title="Ex árbitro aseguró que copas Libertadores y Sudamericana se reanudarán el 2021" width="145" height="90"></a>
		</div>
		<div class="tit_relac"><a href="/noticias/deportes/ex-arbitro-aseguro-que-copas-libertadores-y-sudamericana-se-reanudaran/2020-04-03/131229.html">Ex árbitro aseguró que copas Libertadores y Sudamericana se reanudarán el 2021</a></div>
	</div>


	<div style="clear:both;"></div>
</div>

                

                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426690057901-0' style='width:640px;height:80px;margin:0 auto;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426690057901-0"); });
</script>





</div>

                <div class="new_rotulo azul">
                    OTRAS NOTICIAS DESTACADAS
                    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra titular" title="barra titular"></div>
                </div>
                
                <div id="noticias_destacadas">
                    <div class="box2-3">


    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/regiones/investigan-relacion-entre-presunta-violacion-y-secuestro-de-mujer-con/2020-04-03/132346.html" target="_self">Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso</a></div>
        <div class="imagen">
            <a href="/noticias/regiones/investigan-relacion-entre-presunta-violacion-y-secuestro-de-mujer-con/2020-04-03/132346.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000720200403132346.jpg" alt="Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso" title="Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          13:24 
        </span>A raíz de este presunto caso, un grupo de personas se manifestó en las afueras del inmueble del Barrio Puerto, el cual luego de algunos minutos fue afectado por un incendio.</div>
    </div>






    <div class="articulo_destacado">
        <div class="titular"><a href="/noticias/nacional/chile-reporta-cuatro-nuevos-fallecidos-por-covid-19-cifra-total-aumenta/2020-04-03/113452.html" target="_self">Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos</a></div>
        <div class="imagen">
            <a href="/noticias/nacional/chile-reporta-cuatro-nuevos-fallecidos-por-covid-19-cifra-total-aumenta/2020-04-03/113452.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000620200403113452.jpg" alt="Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos" title="Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos"></a>
            
        </div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          11:35 
        </span>En tres de los cuatro casos, los pacientes no fueron tratados en unidades de tratamiento intensivo ni conectados a ventiladores mecánicos.</div>
    </div>







</div>
<div class="box1-3">


    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/nacional/333-personas-dieron-positivo-al-covid-19-en-las-ultimas-24-horas-cifra/2020-04-03/114748.html" target="_self">333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_nacional.html">Nacional</a>
          11:48 
        </span>Ministro de Salud informó que de los 237 pacientes que se encuentran en tratamientos intensivos, 29 están en una situación crítica de salud.</div>
    </div>






    <div class="articulo_secundario">
        <div class="titular"><a href="/noticias/regiones/cifra-de-contagiados-en-la-region-de-valparaiso-llega-a-176-personas/2020-04-03/125532.html" target="_self">Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos</a></div>
        <div class="bajada"><span><a href="/noticias/site/edic/base/port/_p_regiones.html">Regiones</a>
          12:56 
        </span>De los casos nuevos, 18 se encuentran en sus respectivos domicilios, mientras que dos personas se mantienen hospitalizadas, estables y fuera de riesgo vital.</div>
    </div>







    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/con-miras-a-semana-santa-gobierno-anuncia-cordones-sanitarios-en-rutas/2020-04-03/120234.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000420200403120234.jpg" width="100" height="70" alt="Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana" title="Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  12:02 </span>
            
            <a href="/noticias/nacional/con-miras-a-semana-santa-gobierno-anuncia-cordones-sanitarios-en-rutas/2020-04-03/120234.html">Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/armada-estudia-adaptar-y-o-suspender-actividades-relacionadas-al-mes-del/2020-04-03/144400.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000420200403144400.jpg" width="100" height="70" alt="Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo" title="Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  14:44 </span>
            
            <a href="/noticias/regiones/armada-estudia-adaptar-y-o-suspender-actividades-relacionadas-al-mes-del/2020-04-03/144400.html">Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/regiones/consejo-de-defensa-del-estado-presenta-querella-contra-el-concejal-karim/2020-04-03/082314.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000420200403082314.png" width="100" height="70" alt="Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán" title="Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  08:23 </span>
            
            <a href="/noticias/regiones/consejo-de-defensa-del-estado-presenta-querella-contra-el-concejal-karim/2020-04-03/082314.html">Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000420200403140806.jpg" width="100" height="70" alt="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual" title="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  14:08 </span>
            
            <a href="/noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html">Tribunal modifica prisión preventiva de 12 supuestos miembros de la "primera línea": quedaron con firma mensual</a>
        </div>
        <div style="clear:both"></div>
    </div>






    <div class="articulo_pequeno">
        <div class="imagen">
            <a href="/noticias/nacional/conceden-libertad-condicional-a-casi-un-cuarto-de-los-reclusos-de/2020-04-03/072244.html"><img src="/noticias/site/artic/20200403/imag/foto_0000000420200403072244.jpg" width="100" height="70" alt="Conceden libertad condicional a casi un cuarto de los reclusos de Santiago que la solicitaron: 222 personas libres" title="Conceden libertad condicional a casi un cuarto de los reclusos de Santiago que la solicitaron: 222 personas libres"></a>
        </div>
        <div class="titular normal">
            
            <span class="hora">  07:23 </span>
            
            <a href="/noticias/nacional/conceden-libertad-condicional-a-casi-un-cuarto-de-los-reclusos-de/2020-04-03/072244.html">Conceden libertad condicional a casi un cuarto de los reclusos de Santiago que la solicitaron: 222 personas libres</a>
        </div>
        <div style="clear:both"></div>
    </div>


</div>
                    <div class="clear"></div>
                </div>
                
                <!-- _m_banner_noticia_interior.html -->
<div style="clear:both; margin:10px 0;">




   <div id='div-gpt-ad-1426770245019-0' style='width:640px; height:80px;margin:0px auto;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1426770245019-0"); });
</script>





</div>

                <!-- Include Portadillas del home principal -->
                <div id="portadillas">
                    <div class="new_rotulo rojo">
	<a href="/nacional">NACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rojo.gif" alt="barra roja" title="barra roja"></div>
</div>

<div class="block-c4 nacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/chile-reporta-cuatro-nuevos-fallecidos-por-covid-19-cifra-total-aumenta/2020-04-03/113452.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403113452.jpg" alt="Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos" title="Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/chile-reporta-cuatro-nuevos-fallecidos-por-covid-19-cifra-total-aumenta/2020-04-03/113452.html 
                        ">Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/333-personas-dieron-positivo-al-covid-19-en-las-ultimas-24-horas-cifra/2020-04-03/114748.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403114748.jpg" alt="333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas" title="333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/333-personas-dieron-positivo-al-covid-19-en-las-ultimas-24-horas-cifra/2020-04-03/114748.html 
                        ">333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/con-miras-a-semana-santa-gobierno-anuncia-cordones-sanitarios-en-rutas/2020-04-03/120234.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403120234.jpg" alt="Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana" title="Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/con-miras-a-semana-santa-gobierno-anuncia-cordones-sanitarios-en-rutas/2020-04-03/120234.html 
                        ">Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403140806.jpg" alt="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual" title="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html 
                        ">Tribunal modifica prisión preventiva de 12 supuestos miembros de la "primera línea": quedaron con firma mensual</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
    <a href="/regiones">REGIONES</a>
    <div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/investigan-relacion-entre-presunta-violacion-y-secuestro-de-mujer-con/2020-04-03/132346.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000620200403132346.jpg" alt="Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso" title="Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/investigan-relacion-entre-presunta-violacion-y-secuestro-de-mujer-con/2020-04-03/132346.html 
                        ">Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/cifra-de-contagiados-en-la-region-de-valparaiso-llega-a-176-personas/2020-04-03/125532.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403125532.jpg" alt="Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos" title="Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/cifra-de-contagiados-en-la-region-de-valparaiso-llega-a-176-personas/2020-04-03/125532.html 
                        ">Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/consejo-de-defensa-del-estado-presenta-querella-contra-el-concejal-karim/2020-04-03/082314.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403082314.png" alt="Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán" title="Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/consejo-de-defensa-del-estado-presenta-querella-contra-el-concejal-karim/2020-04-03/082314.html 
                        ">Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/defensa-de-karim-chahuan-y-querella-del-cde-por-trafico-de-influencias/2020-04-03/084151.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403084151.jpg" alt="Defensa de Karim Chahuán y querella del CDE por tráfico de influencias: &quot;La investigación lo ha ido descartando&quot;" title="Defensa de Karim Chahuán y querella del CDE por tráfico de influencias: &quot;La investigación lo ha ido descartando&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/defensa-de-karim-chahuan-y-querella-del-cde-por-trafico-de-influencias/2020-04-03/084151.html 
                        ">Defensa de Karim Chahuán y querella del CDE por tráfico de influencias: "La investigación lo ha ido descartando"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/internacional">INTERNACIONAL</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 internacional">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/banco-mundial-concede-prestamo-de-us-245-millones-a-cinco-paises/2020-04-03/075601.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000520200403075601.png" alt="Banco Mundial concede préstamo de US$ 245 millones a cinco países latinoamericanos para combatir Covid-19" title="Banco Mundial concede préstamo de US$ 245 millones a cinco países latinoamericanos para combatir Covid-19" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/banco-mundial-concede-prestamo-de-us-245-millones-a-cinco-paises/2020-04-03/075601.html 
                        ">Banco Mundial concede préstamo de US$ 245 millones a cinco países latinoamericanos para combatir Covid-19</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/presidente-de-filipinas-ordena-disparar-a-matar-a-quien-sea/2020-04-03/091902.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403091902.png" alt="Presidente de Filipinas ordena &quot;disparar a matar&quot; a quien sea sorprendido violando la cuarentena por el coronavirus" title="Presidente de Filipinas ordena &quot;disparar a matar&quot; a quien sea sorprendido violando la cuarentena por el coronavirus" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/presidente-de-filipinas-ordena-disparar-a-matar-a-quien-sea/2020-04-03/091902.html 
                        ">Presidente de Filipinas ordena "disparar a matar" a quien sea sorprendido violando la cuarentena por el coronavirus</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/angela-merkel-retoma-su-trabajo-en-la-cancilleria-de-alemania-tras/2020-04-03/101621.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403101621.jpg" alt="Angela Merkel retoma su trabajo en la Cancillería de Alemania tras finalizar su cuarentena" title="Angela Merkel retoma su trabajo en la Cancillería de Alemania tras finalizar su cuarentena" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/angela-merkel-retoma-su-trabajo-en-la-cancilleria-de-alemania-tras/2020-04-03/101621.html 
                        ">Angela Merkel retoma su trabajo en la Cancillería de Alemania tras finalizar su cuarentena</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/presidente-de-ecuador-admite-que-cifras-de-contagios-y-fallecimientos/2020-04-02/225536.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200402/imag/foto_0000000420200402225536.jpg" alt="Presidente de Ecuador admite que cifras de contagios y fallecimientos por Covid-19 &quot;quedan cortos&quot;" title="Presidente de Ecuador admite que cifras de contagios y fallecimientos por Covid-19 &quot;quedan cortos&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/presidente-de-ecuador-admite-que-cifras-de-contagios-y-fallecimientos/2020-04-02/225536.html 
                        ">Presidente de Ecuador admite que cifras de contagios y fallecimientos por Covid-19 "quedan cortos"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo amarillo">
	<a href="/mundo_economico">NEGOCIOS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_amarillo.gif" alt="barra amarilla" title="barra amarilla"></div>
</div>

<div class="block-c4 negocios">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/mas-de-663-mil-declaraciones-se-realizaron-el-primer-dia-de-la-operacion/2020-04-03/085454.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403085454.jpg" alt="Más de 663 mil declaraciones se realizaron el primer día de la Operación Renta 2020" title="Más de 663 mil declaraciones se realizaron el primer día de la Operación Renta 2020" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/mas-de-663-mil-declaraciones-se-realizaron-el-primer-dia-de-la-operacion/2020-04-03/085454.html 
                        ">Más de 663 mil declaraciones se realizaron el primer día de la Operación Renta 2020</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/internacional/banco-mundial-concede-prestamo-de-us-245-millones-a-cinco-paises/2020-04-03/075601.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000520200403075601.png" alt="Banco Mundial concede préstamo de US$ 245 millones a cinco países latinoamericanos para combatir Covid-19" title="Banco Mundial concede préstamo de US$ 245 millones a cinco países latinoamericanos para combatir Covid-19" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/internacional/banco-mundial-concede-prestamo-de-us-245-millones-a-cinco-paises/2020-04-03/075601.html 
                        ">Banco Mundial concede préstamo de US$ 245 millones a cinco países latinoamericanos para combatir Covid-19</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/el-dolar-retomo-la-tendencia-al-alza-y-cerro-la-semana-en-865/2020-04-03/144958.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403144958.jpg" alt="El dólar retomó la tendencia al alza y cerró la semana en $865" title="El dólar retomó la tendencia al alza y cerró la semana en $865" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/el-dolar-retomo-la-tendencia-al-alza-y-cerro-la-semana-en-865/2020-04-03/144958.html 
                        ">El dólar retomó la tendencia al alza y cerró la semana en $865</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/el-cobre-mantuvo-la-tendencia-y-cerro-la-semana-con-un-alza-del-1-87/2020-04-03/122850.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200403/imag/foto_0000000420200403122850.jpg" alt="El cobre mantuvo la tendencia y cerró la semana con un alza del 1,87%" title="El cobre mantuvo la tendencia y cerró la semana con un alza del 1,87%" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/el-cobre-mantuvo-la-tendencia-y-cerro-la-semana-con-un-alza-del-1-87/2020-04-03/122850.html 
                        ">El cobre mantuvo la tendencia y cerró la semana con un alza del 1,87%</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo morado">
	<a href="/tendencias">TENDENCIAS</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_morado.gif" alt="barra morada" title="barra morada"></div>
</div>

<div class="block-c4 tendencias">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/coronavirus-cuando-terminara-el-brote-y-volvera-todo-a-la-normalidad/2020-03-22/173109.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322173109.jpg" alt="Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?" title="Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/coronavirus-cuando-terminara-el-brote-y-volvera-todo-a-la-normalidad/2020-03-22/173109.html 
                        ">Coronavirus: ¿Cuándo terminará el brote y volverá todo a la normalidad?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/coronavirus-cuanto-tiempo-sobrevive-el-virus-causante-de-covid-19-en/2020-03-22/171207.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200322/imag/foto_0000000420200322171207.jpg" alt="Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies" title="Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/coronavirus-cuanto-tiempo-sobrevive-el-virus-causante-de-covid-19-en/2020-03-22/171207.html 
                        ">Coronavirus: Cuánto tiempo sobrevive el virus causante de covid-19 en distintas superficies</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/por-que-el-coronavirus-es-mas-letal-en-hombres-que-en-mujeres/2020-03-07/210642.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307210642.jpg" alt="¿Por qué el coronavirus es más letal en hombres que en mujeres?" title="¿Por qué el coronavirus es más letal en hombres que en mujeres?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/por-que-el-coronavirus-es-mas-letal-en-hombres-que-en-mujeres/2020-03-07/210642.html 
                        ">¿Por qué el coronavirus es más letal en hombres que en mujeres?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/3-tecnicas-infalibles-que-te-ayudaran-a-conservar-la-calma-cuando-estas/2020-03-07/202947.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000520200307202947.jpg" alt="3 técnicas infalibles que te ayudarán a conservar la calma cuando estás bajo presión" title="3 técnicas infalibles que te ayudarán a conservar la calma cuando estás bajo presión" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/3-tecnicas-infalibles-que-te-ayudaran-a-conservar-la-calma-cuando-estas/2020-03-07/202947.html 
                        ">3 técnicas infalibles que te ayudarán a conservar la calma cuando estás bajo presión</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo rosado">
	<a href="/noticias/site/edic/base/port/_p_pura_mujer.html">PURA MUJER</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_rosado.gif" alt="barra rosada" title="barra rosada"></div>
</div>

<div class="block-c4 puramujer">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200307/imag/foto_0000000420200307204055.jpg" alt="6 alimentos que te ayudarán a combatir el acné" title="6 alimentos que te ayudarán a combatir el acné" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/6-alimentos-que-te-ayudaran-a-combatir-el-acne/2020-03-07/204055.html 
                        ">6 alimentos que te ayudarán a combatir el acné</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191014/imag/foto_0000000420191014084823.jpg" alt="Todos juntos por un mundo libre de Cáncer de Mama" title="Todos juntos por un mundo libre de Cáncer de Mama" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/todos-juntos-por-un-mundo-libre-de-cancer-de-mama/2019-10-14/084823.html 
                        ">Todos juntos por un mundo libre de Cáncer de Mama</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190820/imag/foto_0000001020190820210605.png" alt="Cocina entretenida en tu hogar" title="Cocina entretenida en tu hogar" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/tendencias/cocina-entretenida-en-tu-hogar/2019-08-20/210605.html 
                        ">Cocina entretenida en tu hogar</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000520181230121739.jpg" alt="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" title="Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/pura-mujer/lo-que-debes-saber-de-una-de-las-cirugias-esteticas-mas-demandada-el/2018-12-30/121739.html 
                        ">Lo que debes saber de una de las cirugías estéticas más demandada: El aumento de pecho</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/motores">MOTORES</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200130/imag/foto_0000000420200130000732.jpg" alt="KIA: Doble ganador en los premios &quot;What Car?&quot;" title="KIA: Doble ganador en los premios &quot;What Car?&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-doble-ganador-en-los-premios-what-car/2020-01-30/000732.html 
                        ">KIA: Doble ganador en los premios "What Car?"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000520200131094415.jpg" alt="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" title="Kia Soluto consagra su éxito en &quot;Los mejores 2020&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/motores/kia-soluto-consagra-su-exito-en-los-mejores-2020/2020-01-31/094415.html 
                        ">Kia Soluto consagra su éxito en "Los mejores 2020"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190604/imag/foto_0000000520190604160137.jpg" alt="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" title="Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/negocios/frente-a-anuncios-de-mejoras-en-transportes-que-tan-inclusivo-es-chile/2019-06-04/160137.html 
                        ">Frente a anuncios de mejoras en transportes: ¿Qué tan inclusivo es Chile en esta materia?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                     ">
                    
                    <img src="/noticias/site/artic/20190316/imag/foto_0000000520190316170910.png" alt="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" title="10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/nacional/10-buses-electricos-comenzaran-a-operar-gratuitamente-en-las-condes-a/2019-03-16/170910.html 
                        ">10 buses eléctricos comenzarán a operar gratuitamente en Las Condes a partir de abril</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                    <div class="new_rotulo azul">
	<a href="/mundo_inmobiliario">MUNDO INMOBILIARIO</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/descuentos-de-hasta-un-26-y-financiamiento-directo-ofrece-inmobiliaria/2020-03-27/162750.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200327/imag/foto_0000000520200327162750.png" alt="Descuentos de hasta un 26% y financiamiento directo ofrece Inmobiliaria Numancia en proyectos de Viña del Mar y Santiago" title="Descuentos de hasta un 26% y financiamiento directo ofrece Inmobiliaria Numancia en proyectos de Viña del Mar y Santiago" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/descuentos-de-hasta-un-26-y-financiamiento-directo-ofrece-inmobiliaria/2020-03-27/162750.html 
                        ">Descuentos de hasta un 26% y financiamiento directo ofrece Inmobiliaria Numancia en proyectos de Viña del Mar y Santiago</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/dom-de-valparaiso-en-la-mira-contraloria-revela-que-1-263-predios-de/2020-01-31/090210.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200131/imag/foto_0000000720200131090210.png" alt="DOM de Valparaíso en la mira: Contraloría revela que 1.263 predios de Laguna Verde no cuentan con permiso de edificación" title="DOM de Valparaíso en la mira: Contraloría revela que 1.263 predios de Laguna Verde no cuentan con permiso de edificación" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/dom-de-valparaiso-en-la-mira-contraloria-revela-que-1-263-predios-de/2020-01-31/090210.html 
                        ">DOM de Valparaíso en la mira: Contraloría revela que 1.263 predios de Laguna Verde no cuentan con permiso de edificación</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200112/imag/foto_0000000420200112125334.jpg" alt="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" title="Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/alertan-sobre-falsos-arriendos-y-las-claves-para-no-ser-victima-de-una/2020-01-12/125334.html 
                        ">Alertan sobre falsos arriendos y las claves para no ser víctima de una estafa</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                     ">
                    
                    <img src="/noticias/site/artic/20191202/imag/foto_0000000420191202105359.jpg" alt="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" title="Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/mundo-inmobiliario/pese-a-amenaza-de-alza-de-tasas-expertos-aseguran-que-inversion/2019-12-02/105359.html 
                        ">Pese a amenaza de alza de tasas, expertos aseguran que inversión hipotecaria es la más estable</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/puranoticiatv">PURANOTICIA TV</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>
<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/alerta-en-hospital-gustavo-fricke-trabajadores-se-reuniran-este-lunes-y/2020-04-02/221130.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200402/imag/foto_0000000520200402221130.jpg" alt="Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener &quot;equipamiento mínimo&quot;" title="Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener &quot;equipamiento mínimo&quot;" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/alerta-en-hospital-gustavo-fricke-trabajadores-se-reuniran-este-lunes-y/2020-04-02/221130.html 
                        ">Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener "equipamiento mínimo"</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href="
                     ">
                    
                    <img src="/noticias/site/artic/20190730/imag/foto_0000002020190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href="
                        ">Señal En Vivo de Puranoticia.cl</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/caos-en-hospital-de-los-andes-38-funcionarios-en-cuarentena-tras-dar/2020-04-02/214407.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200402/imag/foto_0000000420200402214407.jpg" alt="Caos en Hospital de Los Andes: 38 funcionarios en cuarentena tras dar positivo doctor del recinto" title="Caos en Hospital de Los Andes: 38 funcionarios en cuarentena tras dar positivo doctor del recinto" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/caos-en-hospital-de-los-andes-38-funcionarios-en-cuarentena-tras-dar/2020-04-02/214407.html 
                        ">Caos en Hospital de Los Andes: 38 funcionarios en cuarentena tras dar positivo doctor del recinto</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/regiones/camas-criticas-para-el-coronavirus-en-region-de-valparaiso-cuantas/2020-04-01/212421.html 
                     ">
                    
                    <img src="/noticias/site/artic/20200401/imag/foto_0000000420200401212421.jpeg" alt="Camas críticas para el Coronavirus en Región de Valparaíso: ¿Cuántas son, dónde están?: Cifras oficiales no cuadran con stock de Hospitales" title="Camas críticas para el Coronavirus en Región de Valparaíso: ¿Cuántas son, dónde están?: Cifras oficiales no cuadran con stock de Hospitales" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/regiones/camas-criticas-para-el-coronavirus-en-region-de-valparaiso-cuantas/2020-04-01/212421.html 
                        ">Camas críticas para el Coronavirus en Región de Valparaíso: ¿Cuántas son, dónde están?: Cifras oficiales no cuadran con stock de Hospitales</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    <div class="clear"></div>
</div>



                    <div class="new_rotulo azul">
	<a href="/vida_en_pareja">VIDA EN PAREJA</a>
	<div class="barra"><img src="/noticias/imag/rotulos/barra_azul.gif" alt="barra azul" title="barra azul"></div>
</div>

<div class="block-c4 default">
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230133646.jpg" alt="Científicos explican por qué viven más tiempo las mujeres que los hombres" title="Científicos explican por qué viven más tiempo las mujeres que los hombres" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-explican-por-que-viven-mas-tiempo-las-mujeres-que-los/2018-12-30/133646.html 
                        ">Científicos explican por qué viven más tiempo las mujeres que los hombres</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                     ">
                    
                    <img src="/noticias/site/artic/20181230/imag/foto_0000000420181230113117.jpg" alt="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" title="Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/pelear-con-la-pareja-nos-ayuda-a-vivir-mas-tiempo-si-sabemos-hacerlo/2018-12-30/113117.html 
                        ">Pelear con la pareja nos ayuda a vivir más tiempo (si sabemos hacerlo)</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604190835.jpg" alt="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" title="Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/solteros-o-casados-quienes-llevan-un-estilo-de-vida-mas-saludable/2018-06-04/190835.html 
                        ">Solteros o casados: ¿Quiénes llevan un estilo de vida más saludable?</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    <div class="c1-space">
        <div class="container-news">
            <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                     ">
                    
                    <img src="/noticias/site/artic/20180604/imag/foto_0000000420180604191808.jpg" alt="Científicos desarrollan la píldora anticonceptiva masculina" title="Científicos desarrollan la píldora anticonceptiva masculina" width="145" height="90" />
                    
                    
            </a>
            <div class="news-text">
                <div class="news-title">
                    <h2>
                        <a href=" /noticias/vida-en-pareja/cientificos-desarrollan-la-pildora-anticonceptiva-masculina/2018-06-04/191808.html 
                        ">Científicos desarrollan la píldora anticonceptiva masculina</a>
                    </h2>
                </div>
            </div>
        </div>
    </div>
    
    
    
    
    
    
    
    
    
    
    
    
    <div class="clear"></div>
</div>




                </div>
            </div>
            <div class="sidebar ">
                
                    










<div class="sidebar-item">
<iframe src='https://www.puranoticia.cl/stream/index.html' width='300' height='250' allow='autoplay; fullscreen' frameborder='0' allowfullscreen allowscriptaccess='always' scrolling='no'></iframe>
</div>












<div class="sidebar-item">


<div class="contenedorVideo">
	
	
			<img class="logo" src="/noticias/imag/puratv300.png" alt="Logo PuranoticiaTV" title="Logo PuranoticiaTV" />
			<div style="clear:both;"></div>

			<div class="videoMain">
				<img src="/noticias/site/artic/20200402/imag/foto_0000000820200402221130.jpg" alt="Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener &quot;equipamiento mínimo&quot;" title="Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener &quot;equipamiento mínimo&quot;"/>
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<a href="/noticias/regiones/alerta-en-hospital-gustavo-fricke-trabajadores-se-reuniran-este-lunes-y/2020-04-02/221130.html" target="_self"><img class="play" src="/noticias/imag/youtube_play.png" alt="Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener &quot;equipamiento mínimo&quot;" title="Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan movilizaciones por no tener &quot;equipamiento mínimo&quot;" /></a>
					<div class="titulo"><a href="/noticias/regiones/alerta-en-hospital-gustavo-fricke-trabajadores-se-reuniran-este-lunes-y/2020-04-02/221130.html" target="_blank">Alerta en Hospital Gustavo Fricke: Trabajadores se reunirán este lunes y no descartan...</a></div>
				</div>
			</div>
	
	
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20190730/imag/foto_0000002220190730105822.png" alt="Señal En Vivo de Puranoticia.cl" title="Señal En Vivo de Puranoticia.cl">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/video/senal-en-vivo-de-puranoticia-cl/2019-07-30/105822.html" target="_self">Señal En Vivo de Puranoticia.cl</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200402/imag/foto_0000000520200402214407.jpg" alt="Caos en Hospital de Los Andes: 38 funcionarios en cuarentena tras dar positivo doctor del recinto" title="Caos en Hospital de Los Andes: 38 funcionarios en cuarentena tras dar positivo doctor del recinto">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/caos-en-hospital-de-los-andes-38-funcionarios-en-cuarentena-tras-dar/2020-04-02/214407.html" target="_self">Caos en Hospital de Los Andes: 38 funcionarios...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200401/imag/foto_0000000520200401212421.jpeg" alt="Camas críticas para el Coronavirus en Región de Valparaíso: ¿Cuántas son, dónde están?: Cifras oficiales no cuadran con stock de Hospitales" title="Camas críticas para el Coronavirus en Región de Valparaíso: ¿Cuántas son, dónde están?: Cifras oficiales no cuadran con stock de Hospitales">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/regiones/camas-criticas-para-el-coronavirus-en-region-de-valparaiso-cuantas/2020-04-01/212421.html" target="_self">Camas críticas para el Coronavirus en Región de...</a></div>
				</div>
			</div>
		
	
	
	
		
			<div class="video">
				<img src="/noticias/site/artic/20200331/imag/foto_0000001720200331194938.jpg" alt="Coronavirus en Chile: Las cifras y factores que &quot;hasta el momento&quot; avalan la estrategia de Piñera, Mañalich y el Gobierno" title="Coronavirus en Chile: Las cifras y factores que &quot;hasta el momento&quot; avalan la estrategia de Piñera, Mañalich y el Gobierno">
				<div class="mask">
					<div class="etiqueta">
						PURA TV
					</div>
					<div class="titulo"><a href="/noticias/nacional/coronavirus-en-chile-las-cifras-y-factores-que-hasta-el-momento/2020-03-31/194938.html" target="_self">Coronavirus en Chile: Las cifras y factores que...</a></div>
				</div>
			</div>
		
	
	<div style="clear:both;"></div>
</div>
	<br>
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('\/27653347\/300X600_1', [ 300.0 ,  600.0 ], 'div-gpt-ad-1528724403919-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>

<!-- /27653347/300X600_1 -->
<div id='div-gpt-ad-1528724403919-0' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1528724403919-0'); });
</script>
</div>

	
</div>




















<div class="sidebar-item">


<div class="rotulo">Buscador</div>
<form  id="buscar_pro" method="get" action="/cgi-bin/prontus_search.cgi">
	<div>
	  <input type="hidden" name="search_prontus" value="noticias" />
	  <input type="hidden" name="search_tmp" value="search.html" />
	  <input type="hidden" name="search_idx" value="noticias" />
	  <input type="hidden" name="search_modo" value="and" />
	  <input type="hidden" name="search_orden" value="CRO" />
	  <input type="hidden" name="search_resxpag" value="10" />
	  <input type="hidden" name="search_maxpags" value="20"/>
	  <input type="hidden" name="search_form" value="yes" />
	</div>
	<table width="145" border="0" cellspacing="0" cellpadding="2">
	  <tr>
	    <td align="left" valign="top"><input type="text" name="search_texto" value=""  /></td>
	    <td align="right" valign="top">
	      <input type="submit" name="Buscar" value="Buscar" />
	    </td>
	  </tr>
	</table>
</form>
  	
  	
	




</div>












<div class="sidebar-item">
	
	<!-- 300x250 BOTTOM -->
<div id='div-gpt-ad-1412621269793-0' style='width:300px; height:250px; border:0px solid green'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621269793-0"); });
</script>

	
</div>




















<div class="sidebar-item">




<div class="lo-mas">
  <div class="rotulo">LO ÚLTIMO</div>
  
  
    <div class="noticia">
      <a href="/noticias/negocios/el-dolar-retomo-la-tendencia-al-alza-y-cerro-la-semana-en-865/2020-04-03/144958.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403144958.jpg" alt="El dólar retomó la tendencia al alza y cerró la semana en $865" title="El dólar retomó la tendencia al alza y cerró la semana en $865" class="foto"></a>
      <div class="titular"><a href="/noticias/negocios/el-dolar-retomo-la-tendencia-al-alza-y-cerro-la-semana-en-865/2020-04-03/144958.html" target="_self"><span class="seccion"> 14:59 </span> El dólar retomó la tendencia al alza y cerró la semana en $865</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/en-espana-resaltaron-el-bonito-gesto-de-arturo-vidal-con-su-rodelindo/2020-04-03/144521.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403144521.jpg" alt="En España resaltaron el &quot;bonito gesto&quot; de Arturo Vidal con su Rodelindo Román" title="En España resaltaron el &quot;bonito gesto&quot; de Arturo Vidal con su Rodelindo Román" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/en-espana-resaltaron-el-bonito-gesto-de-arturo-vidal-con-su-rodelindo/2020-04-03/144521.html" target="_self"><span class="seccion"> 14:45 </span> En España resaltaron el "bonito gesto" de Arturo Vidal con su Rodelindo Román</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/armada-estudia-adaptar-y-o-suspender-actividades-relacionadas-al-mes-del/2020-04-03/144400.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403144400.jpg" alt="Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo" title="Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/armada-estudia-adaptar-y-o-suspender-actividades-relacionadas-al-mes-del/2020-04-03/144400.html" target="_self"><span class="seccion"> 14:44 </span> Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/bill-withers-cantautor-y-leyenda-del-soul-fallecio-a-los-81-anos/2020-04-03/143157.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403143157.jpg" alt="Bill Withers, cantautor y leyenda del soul, falleció a los 81 años" title="Bill Withers, cantautor y leyenda del soul, falleció a los 81 años" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/bill-withers-cantautor-y-leyenda-del-soul-fallecio-a-los-81-anos/2020-04-03/143157.html" target="_self"><span class="seccion"> 14:36 </span> Bill Withers, cantautor y leyenda del soul, falleció a los 81 años</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/diputados-udi-piden-que-buses-de-carabineros-y-fuerzas-armadas-sean/2020-04-03/142908.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403142908.jpg" alt="Diputados UDI piden que buses de Carabineros y Fuerzas Armadas sean puestos a disposición de la gente" title="Diputados UDI piden que buses de Carabineros y Fuerzas Armadas sean puestos a disposición de la gente" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/diputados-udi-piden-que-buses-de-carabineros-y-fuerzas-armadas-sean/2020-04-03/142908.html" target="_self"><span class="seccion"> 14:30 </span> Diputados UDI piden que buses de Carabineros y Fuerzas Armadas sean puestos a disposición de la gente</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/lucas-barrios-revelo-que-pudo-jugar-en-la-u-me-llamaron-muchas-veces/2020-04-03/141545.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403141545.jpg" alt="Lucas Barrios reveló que pudo jugar en la U: &quot;Me llamaron muchas veces&quot;" title="Lucas Barrios reveló que pudo jugar en la U: &quot;Me llamaron muchas veces&quot;" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/lucas-barrios-revelo-que-pudo-jugar-en-la-u-me-llamaron-muchas-veces/2020-04-03/141545.html" target="_self"><span class="seccion"> 14:16 </span> Lucas Barrios reveló que pudo jugar en la U: "Me llamaron muchas veces"</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403140806.jpg" alt="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual" title="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual" class="foto"></a>
      <div class="titular"><a href="/noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html" target="_self"><span class="seccion"> 14:08 </span> Tribunal modifica prisión preventiva de 12 supuestos miembros de la "primera línea": quedaron con firma mensual</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/don-francisco-advierte-que-la-proxima-seria-la-ultima-teleton-que/2020-04-03/140001.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403140001.jpg" alt="Don Francisco advierte que la próxima sería la última Teletón que lidere" title="Don Francisco advierte que la próxima sería la última Teletón que lidere" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/don-francisco-advierte-que-la-proxima-seria-la-ultima-teleton-que/2020-04-03/140001.html" target="_self"><span class="seccion"> 14:03 </span> Don Francisco advierte que la próxima sería la última Teletón que lidere</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/helicoptero-de-la-armada-traslado-insumos-medicos-de-primera-necesidad-a/2020-04-03/134953.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403134953.png" alt="Helicóptero de la Armada trasladó insumos médicos de primera necesidad a Juan Fernández" title="Helicóptero de la Armada trasladó insumos médicos de primera necesidad a Juan Fernández" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/helicoptero-de-la-armada-traslado-insumos-medicos-de-primera-necesidad-a/2020-04-03/134953.html" target="_self"><span class="seccion"> 13:55 </span> Helicóptero de la Armada trasladó insumos médicos de primera necesidad a Juan Fernández</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/deportes/arquero-de-cobreloa-comparo-a-fantasma-figueroa-con-marcelo-gallardo/2020-04-03/133921.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403133921.jpg" alt="Arquero de Cobreloa comparó a &quot;Fantasma&quot; Figueroa con Marcelo Gallardo" title="Arquero de Cobreloa comparó a &quot;Fantasma&quot; Figueroa con Marcelo Gallardo" class="foto"></a>
      <div class="titular"><a href="/noticias/deportes/arquero-de-cobreloa-comparo-a-fantasma-figueroa-con-marcelo-gallardo/2020-04-03/133921.html" target="_self"><span class="seccion"> 13:42 </span> Arquero de Cobreloa comparó a "Fantasma" Figueroa con Marcelo Gallardo</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/regiones/segundo-operativo-municipal-de-sanitizacion-beneficio-a-la-zona/2020-04-03/133821.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000320200403133821.png" alt="Segundo operativo municipal de sanitización benefició a la zona centro-norte de La Cruz" title="Segundo operativo municipal de sanitización benefició a la zona centro-norte de La Cruz" class="foto"></a>
      <div class="titular"><a href="/noticias/regiones/segundo-operativo-municipal-de-sanitizacion-beneficio-a-la-zona/2020-04-03/133821.html" target="_self"><span class="seccion"> 13:39 </span> Segundo operativo municipal de sanitización benefició a la zona centro-norte de La Cruz</a></div>
      <div class="clear"></div>
    </div>
  
  
  
    <div class="noticia">
      <a href="/noticias/espectaculos/protagonista-de-elite-confirmo-que-lanzara-una-colaboracion-con-denise/2020-04-03/133002.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403133002.jpg" alt="Protagonista de «Élite» confirmó que lanzará una colaboración con Denise Rosenthal" title="Protagonista de «Élite» confirmó que lanzará una colaboración con Denise Rosenthal" class="foto"></a>
      <div class="titular"><a href="/noticias/espectaculos/protagonista-de-elite-confirmo-que-lanzara-una-colaboracion-con-denise/2020-04-03/133002.html" target="_self"><span class="seccion"> 13:31 </span> Protagonista de «Élite» confirmó que lanzará una colaboración con Denise Rosenthal</a></div>
      <div class="clear"></div>
    </div>
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
  
      
</div>
</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 1 -->
<div id='div-gpt-ad-1412621415636-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621415636-0"); });
</script>

	
</div>




















<div class="sidebar-item">



<!-- Twitter -->
<div class="twitter">
	<div class="rotulo">Síguenos en Twitter</div>
	<a class="twitter-timeline" href="https://twitter.com/puranoticia" data-widget-id="519237187661856769">Tweets por @puranoticia</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
</div>
<!-- / Twitter-->

</div>












<div class="sidebar-item">
	
	<!-- 300x250 SIDEBAR 2 -->
<div id='div-gpt-ad-1412621520023-0' style='width:300px; height:250px;'>
</div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display("div-gpt-ad-1412621520023-0"); });
</script>

	
</div>




















<div class="sidebar-item">


<div class="lo-mas">
  <div class="rotulo">LO MÁS VISTO</div>
  
  
  <div class="noticia">
    <a href="/noticias/regiones/investigan-relacion-entre-presunta-violacion-y-secuestro-de-mujer-con/2020-04-03/132346.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000920200403132346.jpg" class="foto" alt="Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso" title="Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso"></a>
    <div class="titular"><a href="/noticias/regiones/investigan-relacion-entre-presunta-violacion-y-secuestro-de-mujer-con/2020-04-03/132346.html" target="_self">Investigan relación entre presunta violación y secuestro de mujer con incendio en casona de Valparaíso</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/chile-reporta-cuatro-nuevos-fallecidos-por-covid-19-cifra-total-aumenta/2020-04-03/113452.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403113452.jpg" class="foto" alt="Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos" title="Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos"></a>
    <div class="titular"><a href="/noticias/nacional/chile-reporta-cuatro-nuevos-fallecidos-por-covid-19-cifra-total-aumenta/2020-04-03/113452.html" target="_self">Chile reporta cuatro nuevos fallecidos por Covid-19: cifra total aumenta a 22 decesos</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/333-personas-dieron-positivo-al-covid-19-en-las-ultimas-24-horas-cifra/2020-04-03/114748.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403114748.jpg" class="foto" alt="333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas" title="333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas"></a>
    <div class="titular"><a href="/noticias/nacional/333-personas-dieron-positivo-al-covid-19-en-las-ultimas-24-horas-cifra/2020-04-03/114748.html" target="_self">333 personas dieron positivo al Covid-19 en las últimas 24 horas: cifra total llega a 3.737 personas</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/cifra-de-contagiados-en-la-region-de-valparaiso-llega-a-176-personas/2020-04-03/125532.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403125532.jpg" class="foto" alt="Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos" title="Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos"></a>
    <div class="titular"><a href="/noticias/regiones/cifra-de-contagiados-en-la-region-de-valparaiso-llega-a-176-personas/2020-04-03/125532.html" target="_self">Cifra de contagiados en la región de Valparaíso llega a 176 personas: hay 20 casos nuevos</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/con-miras-a-semana-santa-gobierno-anuncia-cordones-sanitarios-en-rutas/2020-04-03/120234.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403120234.jpg" class="foto" alt="Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana" title="Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana"></a>
    <div class="titular"><a href="/noticias/nacional/con-miras-a-semana-santa-gobierno-anuncia-cordones-sanitarios-en-rutas/2020-04-03/120234.html" target="_self">Con miras a Semana Santa, Gobierno anuncia cordones sanitarios en rutas de salida de la región Metropolitana</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/armada-estudia-adaptar-y-o-suspender-actividades-relacionadas-al-mes-del/2020-04-03/144400.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403144400.jpg" class="foto" alt="Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo" title="Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo"></a>
    <div class="titular"><a href="/noticias/regiones/armada-estudia-adaptar-y-o-suspender-actividades-relacionadas-al-mes-del/2020-04-03/144400.html" target="_self">Armada estudia adaptar y/o suspender actividades relacionadas al Mes del Mar y al 21 de Mayo</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/regiones/consejo-de-defensa-del-estado-presenta-querella-contra-el-concejal-karim/2020-04-03/082314.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403082314.png" class="foto" alt="Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán" title="Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán"></a>
    <div class="titular"><a href="/noticias/regiones/consejo-de-defensa-del-estado-presenta-querella-contra-el-concejal-karim/2020-04-03/082314.html" target="_self">Consejo de Defensa del Estado presenta querella contra el concejal Karim Chahuán</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403140806.jpg" class="foto" alt="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual" title="Tribunal modifica prisión preventiva de 12 supuestos miembros de la &quot;primera línea&quot;: quedaron con firma mensual"></a>
    <div class="titular"><a href="/noticias/nacional/tribunal-modifica-prision-preventiva-de-12-supuestos-miembros-de-la/2020-04-03/140806.html" target="_self">Tribunal modifica prisión preventiva de 12 supuestos miembros de la "primera línea": quedaron con firma mensual</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/conceden-libertad-condicional-a-casi-un-cuarto-de-los-reclusos-de/2020-04-03/072244.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403072244.jpg" class="foto" alt="Conceden libertad condicional a casi un cuarto de los reclusos de Santiago que la solicitaron: 222 personas libres" title="Conceden libertad condicional a casi un cuarto de los reclusos de Santiago que la solicitaron: 222 personas libres"></a>
    <div class="titular"><a href="/noticias/nacional/conceden-libertad-condicional-a-casi-un-cuarto-de-los-reclusos-de/2020-04-03/072244.html" target="_self">Conceden libertad condicional a casi un cuarto de los reclusos de Santiago que la solicitaron: 222 personas libres</a></div>
    <div class="clear"></div>
  </div>
  
  
  
  <div class="noticia">
    <a href="/noticias/nacional/delitos-de-violencia-intrafamiliar-cayeron-un-18-6-en-marzo-fiscalia/2020-04-03/074111.html" target="_self"><img src="/noticias/site/artic/20200403/imag/foto_0000000220200403074111.jpg" class="foto" alt="Delitos de violencia intrafamiliar cayeron un 18,6% en marzo: Fiscalía lo atribuye a dificultades para denunciar" title="Delitos de violencia intrafamiliar cayeron un 18,6% en marzo: Fiscalía lo atribuye a dificultades para denunciar"></a>
    <div class="titular"><a href="/noticias/nacional/delitos-de-violencia-intrafamiliar-cayeron-un-18-6-en-marzo-fiscalia/2020-04-03/074111.html" target="_self">Delitos de violencia intrafamiliar cayeron un 18,6% en marzo: Fiscalía lo atribuye a dificultades para denunciar</a></div>
    <div class="clear"></div>
  </div>
  
  
</div>
</div>












<div class="sidebar-item">
	
	<!-- /27653347/Home_1_300x250 -->
<div id='div-gpt-ad-1434907955299-0' style='height:250px; width:300px;'></div>
<script type="text/javascript">
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434907955299-0'); });
</script>


	
</div>




















<div class="sidebar-item">


<!-- facebook -->
<br/>
<div class="facebook">
    <div class="rotulo">Agréganos en Facebook</div>
    <div id="fb-root"></div>
    <script src="https://connect.facebook.net/es_ES/all.js#xfbml=1"></script>
    <fb:like-box href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" width="300" show_faces="true" border_color="" stream="false" header="false"></fb:like-box>
</div>
<!-- /facebook -->
</div>












<div class="sidebar-item">
	
	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/27653347/Home_2_300x250', [300, 250], 'div-gpt-ad-1537038756094-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- /27653347/Home_2_300x250 -->
<div id='div-gpt-ad-1537038756094-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1537038756094-0'); });
</script>
</div>

	
</div>














                
                
                
            </div>
            <div style="clear:both;"></div>
            <div style="width:100%; margin-top:10px"><script src="https://register.mcnet.cl/js-local/registro.js" name="puranoticia"></script></div>

            <footer>
                <div style="float:left;position:relative;left:90px;top:42px;">
    <p>CONTACTO</p>
    <p>editor@puranoticia.cl</p>
    <p>Redes Sociales</p>
    <div id="widgetFooter">
        <a href="https://www.facebook.com/pages/Puranoticiacl/194708347256755" target="_blank"><img src="/noticias/imag/logos/Facebook.png" alt="Logo facebook" title="Logo facebook"></a>
        <a href="https://twitter.com/puranoticia" target="_blank"><img src="/noticias/imag/logos/Twitter.png" alt="Logo twitter" title="Logo twitter"></a>
        <a href="https://www.youtube.com/channel/UCBX1ufG_w9ES1FJsx2iaoLw" target="_blank"><img src="/noticias/imag/logos/YouTube.png" alt="Logo youtube" title="Logo youtube"></a>
    </div>
</div>


<div style="float:left;position:relative;left:160px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        <li>
            
            
        <li><a href="/" target="_top">Home Puranoticia</a></li>
        
        
            
        <li><a href="/regiones/" target="_top">Regiones</a></li>
        
        
            
        <li><a href="/motores/" target="_top">Motores</a></li>
        
        
            
        <li><a href="/puramujer/" target="_top">Pura Mujer</a></li>
        
        
            
        <li><a href="/mundo_economico/" target="_top">Negocios</a></li>
        
        
            
        <li><a href="/mundo_inmobiliario/" target="_top">Mundo Inmobiliario</a></li>
        
        
            
        <li><a href="/deportes/" target="_top">Deportes</a></li>
        
        
    </ol>
</div>

<div style="float:left;position:relative;left:195px;top:80px;border-left: 1px solid #ccc;">
    <ol style="list-style-type:none;">
        
        
        <li><a href="/senal_en_vivo/" target="_top">En Vivo</a></li>
        
        
        
        <li><a href="/internacional/" target="_top">Internacional</a></li>
        
        
        
        <li><a href="/tendencias/" target="_top">Tendencias</a></li>
        
        
        
        <li><a href="/espectaculos/" target="_top">Espectáculos</a></li>
        
        
        
        <li><a href="/nacional/" target="_top">Nacional</a></li>
        
        
        
        <li><a href="/vida_en_pareja/" target="_top">Vida en Pareja</a></li>
        
        
        
        <li><a href="/puranoticiatv/" target="_top">Pura TV</a></li>
        
        
        
        <li><a href="/noticias/site/extra/calendar/index.html" target="_top">Archivo de noticias</a></li>
        
        
    </ol>
</div>





<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1475679675509-0'); });
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1474906527407-0'); });
</script>










            </footer>
        </div>

    </body>
</html>
